General information
About
News
FAQ
Contact us
Documentation
How to file bugs
using templates
Debian policy
piuparts.d.o configuration:
piuparts.conf,
distros.conf,
scripts and logs
README
README_server
piuparts manpage
Summaries
Bugs filed
Suites overview
Suite: buster-security
by maintainer / uploader
by source package
states graph
all tested suites
experimental
sid2experimental
sid
sid-strict
sid-nodoc
sid-merged-usr
sid-broken-symlinks
testing2sid
bullseye
bullseye-rcmd
stable2sid
stable22sid
buster
buster-rcmd
buster-security
buster-pu
buster2next
stretch2buster
stretch2Xbuster
stretch2buster-rcmd
stretch2Xbuster-rcmd
stretch2bpo2buster
stretch2bpo
stretch
stretch-rcmd
stretch-security
stretch-pu
stretch2next
oldstable222sid
oldstable22testing
jessie2stretch
jessie2Xstretch
jessie2stretch-rcmd
jessie2Xstretch-rcmd
jessie-lts2stretch
jessie2bpo2stretch
jessie2bpo
jessie2lts
jessie
jessie-rcmd
jessie-security
wheezy2jessie-lts
wheezy2jessie
wheezy2jessie-rcmd
wheezy2bpo2jessie
wheezy2lts
wheezy
wheezy-security
squeeze2wheezy-lts
squeeze2wheezy
squeeze2bpo-sloppy
squeeze2bpo2wheezy
squeeze2squeeze-lts
squeeze
lenny2squeeze
src: piuparts
Source
piuparts.d.o bugs
piuparts bugs / ToDo
Other Debian QA efforts
Debian QA Group
Dose tools (former: EDOS)
Lintian
Debian Package Tracker
Ultimate Debian Database
jenkins.debian.net
ci.debian.net
Last update
2019-11-07 00:00 UTC
Packages in state "dependency-cannot-be-tested" in buster-security (reverse deps, blocked pkgs)
  • libreoffice-common:all (173, 123) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libswresample3 (22, 12) (Debian Multimedia Maintainers <debian-multimedia@lists.debian.org>)
    • dependency libavutil56 is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libsoxr0 is does-not-exist
  • libreoffice-base-core (9, 7) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-core is dependency-does-not-exist
    • dependency libboost-date-time1.67.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency uno-libs3 is dependency-does-not-exist
    • dependency ure is dependency-does-not-exist
  • apache2 (5, 5) (Debian Apache Maintainers <debian-apache@lists.debian.org>)
    • dependency apache2-bin is dependency-does-not-exist
    • dependency apache2-data is waiting-to-be-tested
    • dependency apache2-utils is dependency-does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency mime-support is does-not-exist
    • dependency perl is does-not-exist
    • dependency procps is does-not-exist
    • dependency dpkg is does-not-exist
  • libpostproc55 (11, 5) (Debian Multimedia Maintainers <debian-multimedia@lists.debian.org>)
    • dependency libavutil56 is dependency-does-not-exist
    • dependency libc6 is does-not-exist
  • libswscale5 (11, 5) (Debian Multimedia Maintainers <debian-multimedia@lists.debian.org>)
    • dependency libavutil56 is dependency-does-not-exist
    • dependency libc6 is does-not-exist
  • libreoffice-base-drivers (5, 4) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-core is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency uno-libs3 is dependency-does-not-exist
    • dependency ure is dependency-does-not-exist
  • qt5-qmake (5, 4) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency qt5-qmake-bin is dependency-does-not-exist
    • dependency qtchooser is does-not-exist
  • firefox-esr-l10n-ach:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-af:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-an:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-ar:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-ast:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-az:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-be:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-bg:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-bn:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-br:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-bs:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-ca:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-cak:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-cs:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-cy:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-da:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-de:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-dsb:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-el:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-en-ca:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-en-gb:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-eo:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-es-ar:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-es-cl:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-es-es:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-es-mx:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-et:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-eu:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-fa:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-ff:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-fi:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-fr:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-fy-nl:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-ga-ie:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-gd:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-gl:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-gn:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-gu-in:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-he:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-hi-in:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-hr:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-hsb:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-hu:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-hy-am:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-ia:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-id:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-is:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-it:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-ja:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-ka:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-kab:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-kk:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-km:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-kn:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-ko:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-lij:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-lt:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-lv:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-mk:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-mr:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-ms:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-my:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-nb-no:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-ne-np:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-nl:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-nn-no:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-oc:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-pa-in:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-pl:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-pt-br:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-pt-pt:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-rm:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-ro:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-ru:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-si:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-sk:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-sl:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-son:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-sq:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-sr:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-sv-se:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-ta:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-te:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-th:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-tr:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-uk:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-ur:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-uz:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-vi:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-xh:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-zh-cn:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • firefox-esr-l10n-zh-tw:all (3, 3) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • libapache2-mod-php7.3 (3, 3) (Debian PHP Maintainers <team+pkg-php@tracker.debian.org>)
    • dependency libmagic1 is dependency-does-not-exist
    • dependency mime-support is does-not-exist
    • dependency php7.3-cli is dependency-does-not-exist
    • dependency php7.3-common is dependency-does-not-exist
    • dependency php7.3-json is dependency-does-not-exist
    • dependency php7.3-opcache is dependency-does-not-exist
    • dependency tzdata is does-not-exist
    • dependency ucf is does-not-exist
    • dependency apache2-api-20120211 is virtual
    • dependency apache2-bin is dependency-does-not-exist
    • dependency libargon2-1 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libpcre2-8-0 is does-not-exist
    • dependency libsodium23 is does-not-exist
    • dependency libssl1.1 is dependency-does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency zlib1g is does-not-exist
  • libnginx-mod-http-echo (4, 3) (Debian Nginx Maintainers <pkg-nginx-maintainers@alioth-lists.debian.net>)
    • dependency nginx-common is dependency-does-not-exist
    • dependency libc6 is does-not-exist
  • libreoffice-base (4, 3) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-base-core is dependency-cannot-be-tested
    • dependency libreoffice-base-drivers is dependency-cannot-be-tested
    • dependency libreoffice-core is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency uno-libs3 is dependency-does-not-exist
    • dependency ure is dependency-does-not-exist
  • libss2 (3, 3) (Theodore Y. Ts'o <tytso@mit.edu>)
    • dependency libcom-err2 is dependency-does-not-exist
    • dependency libc6 is does-not-exist
  • libssl-dev (3, 3) (Debian OpenSSL Team <pkg-openssl-devel@lists.alioth.debian.org>)
    • dependency libssl1.1 is dependency-does-not-exist
  • libnginx-mod-http-auth-pam (3, 2) (Debian Nginx Maintainers <pkg-nginx-maintainers@alioth-lists.debian.net>)
    • dependency nginx-common is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libpam0g is does-not-exist
  • libnginx-mod-http-geoip (3, 2) (Debian Nginx Maintainers <pkg-nginx-maintainers@alioth-lists.debian.net>)
    • dependency nginx-common is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgeoip1 is does-not-exist
  • libnginx-mod-http-upstream-fair (3, 2) (Debian Nginx Maintainers <pkg-nginx-maintainers@alioth-lists.debian.net>)
    • dependency nginx-common is dependency-does-not-exist
    • dependency libc6 is does-not-exist
  • libnginx-mod-http-xslt-filter (3, 2) (Debian Nginx Maintainers <pkg-nginx-maintainers@alioth-lists.debian.net>)
    • dependency nginx-common is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency libxslt1.1 is does-not-exist
  • openjdk-11-jdk-headless (2, 2) (OpenJDK Team <openjdk@lists.launchpad.net>)
    • dependency openjdk-11-jre-headless is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency zlib1g is does-not-exist
  • php7.3:all (2, 2) (Debian PHP Maintainers <team+pkg-php@tracker.debian.org>)
  • firefox-esr-l10n-all:all (1, 1) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • gir1.2-webkit2-4.0 (1, 1) (Debian WebKit Maintainers <pkg-webkit-maintainers@lists.alioth.debian.org>)
  • golang-1.11-doc:all (1, 1) (Go Compiler Team <team+go-compiler@tracker.debian.org>)
  • lemonldap-ng-uwsgi-app:all (2, 1) (Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>)
  • libavresample4 (2, 1) (Debian Multimedia Maintainers <debian-multimedia@lists.debian.org>)
    • dependency libavutil56 is dependency-does-not-exist
    • dependency libc6 is does-not-exist
  • libjavascriptcoregtk-4.0-dev (1, 1) (Debian WebKit Maintainers <pkg-webkit-maintainers@lists.alioth.debian.org>)
  • liblibreofficekitgtk (2, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreofficekit-data is successfully-tested
    • dependency libreoffice-core is dependency-does-not-exist
    • dependency libatk1.0-0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcairo-gobject2 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgdk-pixbuf2.0-0 is does-not-exist
    • dependency libglib2.0-0 is does-not-exist
    • dependency libgtk-3-0 is does-not-exist
    • dependency libpango-1.0-0 is dependency-does-not-exist
    • dependency libpangocairo-1.0-0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libnginx-mod-http-fancyindex (1, 1) (Debian Nginx Maintainers <pkg-nginx-maintainers@alioth-lists.debian.net>)
    • dependency nginx-common is dependency-does-not-exist
    • dependency libc6 is does-not-exist
  • libreoffice-draw (3, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-core is dependency-does-not-exist
    • dependency libavahi-client3 is does-not-exist
    • dependency libavahi-common3 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcdr-0.1-1 is does-not-exist
    • dependency libdbus-1-3 is does-not-exist
    • dependency libdbus-glib-1-2 is does-not-exist
    • dependency libfreehand-0.1-1 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libglib2.0-0 is does-not-exist
    • dependency libicu63 is does-not-exist
    • dependency liblcms2-2 is does-not-exist
    • dependency libmspub-0.1-1 is does-not-exist
    • dependency libmwaw-0.3-3 is does-not-exist
    • dependency libodfgen-0.1-1 is does-not-exist
    • dependency libpagemaker-0.0-0 is does-not-exist
    • dependency libpng16-16 is does-not-exist
    • dependency libqxp-0.0-0 is does-not-exist
    • dependency librevenge-0.0-0 is does-not-exist
    • dependency libstaroffice-0.0-0 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libvisio-0.1-1 is does-not-exist
    • dependency libwpd-0.10-10 is does-not-exist
    • dependency libwpg-0.3-3 is does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency libzmf-0.0-0 is does-not-exist
    • dependency uno-libs3 is dependency-does-not-exist
    • dependency ure is dependency-does-not-exist
    • dependency zlib1g is does-not-exist
  • libreoffice-report-builder-bin (2, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-base is dependency-cannot-be-tested
    • dependency libreoffice-core is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency uno-libs3 is dependency-does-not-exist
    • dependency ure is dependency-does-not-exist
  • openjdk-11-jdk (1, 1) (OpenJDK Team <openjdk@lists.launchpad.net>)
    • dependency openjdk-11-jre is dependency-does-not-exist
    • dependency openjdk-11-jdk-headless is dependency-cannot-be-tested
    • dependency libc6 is does-not-exist
    • dependency zlib1g is does-not-exist
  • subversion (1, 1) (James McCoy <jamessan@debian.org>)
    • dependency libsvn1 is dependency-does-not-exist
    • dependency libapr1 is does-not-exist
    • dependency libaprutil1 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libsasl2-2 is does-not-exist
  • apache2-ssl-dev (0, 0) (Debian Apache Maintainers <debian-apache@lists.debian.org>)
    • dependency apache2-dev is dependency-does-not-exist
    • dependency libssl-dev is dependency-cannot-be-tested
  • bsdcpio:all (0, 0) (Peter Pentchev <roam@debian.org>)
  • bsdtar:all (0, 0) (Peter Pentchev <roam@debian.org>)
  • dovecot-auth-lua (0, 0) (Dovecot Maintainers <dovecot@packages.debian.org>)
    • dependency dovecot-core is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency liblua5.3-0 is does-not-exist
  • dovecot-managesieved (0, 0) (Dovecot Maintainers <dovecot@packages.debian.org>)
    • dependency dovecot-core is dependency-does-not-exist
    • dependency dovecot-sieve is dependency-does-not-exist
    • dependency ucf is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libssl1.1 is dependency-does-not-exist
  • e2fslibs (0, 0) (Theodore Y. Ts'o <tytso@mit.edu>)
    • dependency libext2fs2 is dependency-does-not-exist
  • e2fslibs-dev:all (0, 0) (Theodore Y. Ts'o <tytso@mit.edu>)
  • e2fsprogs-l10n:all (0, 0) (Theodore Y. Ts'o <tytso@mit.edu>)
    • dependency e2fsprogs is dependency-does-not-exist
  • ffmpeg (0, 0) (Debian Multimedia Maintainers <debian-multimedia@lists.debian.org>)
  • gir1.2-lokdocview-0.1 (1, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency liblibreofficekitgtk is dependency-cannot-be-tested
    • dependency gir1.2-gdkpixbuf-2.0 is does-not-exist
    • dependency gir1.2-glib-2.0 is does-not-exist
    • dependency gir1.2-gtk-3.0 is does-not-exist
    • dependency libreoffice-core is dependency-does-not-exist
  • golang-1.11:all (0, 0) (Go Compiler Team <team+go-compiler@tracker.debian.org>)
  • iceweasel:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-ach:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-af:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-all:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-an:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-ar:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-ast:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-az:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-be:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-bg:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-bn:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-br:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-bs:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-ca:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-cak:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-cs:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-cy:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-da:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-de:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-dsb:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-el:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-en-ca:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-en-gb:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-eo:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-es-ar:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-es-cl:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-es-es:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-es-mx:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-et:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-eu:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-fa:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-ff:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-fi:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-fr:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-fy-nl:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-ga-ie:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-gd:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-gl:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-gn:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-gu-in:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-he:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-hi-in:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-hr:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-hsb:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-hu:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-hy-am:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-ia:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-id:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-is:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-it:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-ja:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-ka:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-kab:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-kk:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-km:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-kn:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-ko:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-lij:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-lt:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-lv:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-mk:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-mr:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-ms:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-my:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-nb-no:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-ne-np:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-nl:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-nn-no:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-oc:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-pa-in:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-pl:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-pt-br:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-pt-pt:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-rm:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-ro:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-ru:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-si:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-sk:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-sl:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-son:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-sq:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-sr:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-sv-se:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-ta:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-te:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-th:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-tr:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-uk:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-ur:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-uz:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-vi:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-xh:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-zh-cn:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • iceweasel-l10n-zh-tw:all (0, 0) (Maintainers of Mozilla-related packages <team+pkg-mozilla@tracker.debian.org>)
  • libapache2-mod-md (0, 0) (Debian Apache Maintainers <debian-apache@lists.debian.org>)
    • dependency apache2 is dependency-cannot-be-tested
  • libapache2-mod-proxy-uwsgi (0, 0) (Debian Apache Maintainers <debian-apache@lists.debian.org>)
    • dependency apache2 is dependency-cannot-be-tested
  • libarchive-dev (0, 0) (Peter Pentchev <roam@debian.org>)
  • libcomerr2 (0, 0) (Theodore Y. Ts'o <tytso@mit.edu>)
  • libecpg-dev (0, 0) (Debian PostgreSQL Maintainers <team+postgresql@tracker.debian.org>)
    • dependency libecpg-compat3 is dependency-does-not-exist
    • dependency libecpg6 is dependency-does-not-exist
    • dependency libpgtypes3 is dependency-does-not-exist
    • dependency libpq-dev is successfully-tested
    • dependency libc6 is does-not-exist
  • libibus-1.0-dev (0, 0) (Debian Input Method Team <debian-input-method@lists.debian.org>)
    • dependency gir1.2-ibus-1.0 is dependency-does-not-exist
    • dependency libdbus-1-dev is does-not-exist
    • dependency libglib2.0-dev is does-not-exist
    • dependency libibus-1.0-5 is dependency-does-not-exist
  • libmagic-dev (0, 0) (Christoph Biedl <debian.axhn@manchmal.in-ulm.de>)
    • dependency libmagic1 is dependency-does-not-exist
  • libpango1.0-0 (0, 0) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)
  • libphp7.3-embed (0, 0) (Debian PHP Maintainers <team+pkg-php@tracker.debian.org>)
    • dependency libmagic1 is dependency-does-not-exist
    • dependency mime-support is does-not-exist
    • dependency php7.3-cli is dependency-does-not-exist
    • dependency php7.3-common is dependency-does-not-exist
    • dependency php7.3-json is dependency-does-not-exist
    • dependency php7.3-opcache is dependency-does-not-exist
    • dependency tzdata is does-not-exist
    • dependency ucf is does-not-exist
    • dependency libargon2-1 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libpcre2-8-0 is does-not-exist
    • dependency libsodium23 is does-not-exist
    • dependency libssl1.1 is dependency-does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency zlib1g is does-not-exist
  • libqt5opengl5-dev (0, 0) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
  • libreoffice-avmedia-backend-gstreamer (1, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-core is dependency-does-not-exist
    • dependency libatk1.0-0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcairo-gobject2 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgdk-pixbuf2.0-0 is does-not-exist
    • dependency libglib2.0-0 is does-not-exist
    • dependency libgstreamer-plugins-base1.0-0 is does-not-exist
    • dependency libgstreamer1.0-0 is does-not-exist
    • dependency libgtk-3-0 is does-not-exist
    • dependency libpango-1.0-0 is dependency-does-not-exist
    • dependency libpangocairo-1.0-0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency uno-libs3 is dependency-does-not-exist
    • dependency ure is dependency-does-not-exist
  • libreoffice-dev (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-core is dependency-does-not-exist
    • dependency libreoffice-dev-common is successfully-tested
    • dependency ucpp is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency uno-libs3 is dependency-does-not-exist
    • dependency ure is dependency-does-not-exist
  • libreoffice-gtk2 (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-core is dependency-does-not-exist
    • dependency libatk1.0-0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libdbus-1-3 is does-not-exist
    • dependency libdbus-glib-1-2 is does-not-exist
    • dependency libepoxy0 is does-not-exist
    • dependency libfontconfig1 is does-not-exist
    • dependency libfreetype6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgdk-pixbuf2.0-0 is does-not-exist
    • dependency libglib2.0-0 is does-not-exist
    • dependency libgraphite2-3 is does-not-exist
    • dependency libgtk2.0-0 is does-not-exist
    • dependency libharfbuzz-icu0 is does-not-exist
    • dependency libharfbuzz0b is does-not-exist
    • dependency libice6 is does-not-exist
    • dependency libicu63 is does-not-exist
    • dependency libpango-1.0-0 is dependency-does-not-exist
    • dependency libpangocairo-1.0-0 is dependency-does-not-exist
    • dependency libpangoft2-1.0-0 is dependency-does-not-exist
    • dependency libsm6 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxext6 is does-not-exist
    • dependency uno-libs3 is dependency-does-not-exist
    • dependency ure is dependency-does-not-exist
  • libreoffice-gtk3 (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-core is dependency-does-not-exist
    • dependency libatk1.0-0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcairo-gobject2 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libdbus-1-3 is does-not-exist
    • dependency libdbus-glib-1-2 is does-not-exist
    • dependency libepoxy0 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgdk-pixbuf2.0-0 is does-not-exist
    • dependency libglib2.0-0 is does-not-exist
    • dependency libgraphite2-3 is does-not-exist
    • dependency libgtk-3-0 is does-not-exist
    • dependency libharfbuzz-icu0 is does-not-exist
    • dependency libharfbuzz0b is does-not-exist
    • dependency libice6 is does-not-exist
    • dependency libpango-1.0-0 is dependency-does-not-exist
    • dependency libpangocairo-1.0-0 is dependency-does-not-exist
    • dependency libsm6 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxext6 is does-not-exist
    • dependency uno-libs3 is dependency-does-not-exist
    • dependency ure is dependency-does-not-exist
  • libreoffice-impress (2, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-core is dependency-does-not-exist
    • dependency libreoffice-draw is dependency-cannot-be-tested
    • dependency libc6 is does-not-exist
    • dependency libepoxy0 is does-not-exist
    • dependency libetonyek-0.1-1 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libmwaw-0.3-3 is does-not-exist
    • dependency libodfgen-0.1-1 is does-not-exist
    • dependency librevenge-0.0-0 is does-not-exist
    • dependency libstaroffice-0.0-0 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency uno-libs3 is dependency-does-not-exist
    • dependency ure is dependency-does-not-exist
    • dependency zlib1g is does-not-exist
  • libreoffice-mysql-connector (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-core is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libmysqlcppconn7v5 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency uno-libs3 is dependency-does-not-exist
    • dependency ure is dependency-does-not-exist
  • libreoffice-nlpsolver:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-calc is dependency-does-not-exist
    • dependency libreoffice-core is dependency-does-not-exist
    • dependency libreoffice-java-common is successfully-tested
    • dependency default-jre is does-not-exist
      • alternative dependency sun-java6-jre is does-not-exist
      • alternative dependency java6-runtime is virtual
      • alternative dependency jre is does-not-exist
  • libreoffice-officebean (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-core is dependency-does-not-exist
    • dependency libreoffice-java-common is successfully-tested
    • dependency default-jre is does-not-exist
      • alternative dependency sun-java6-jre is does-not-exist
      • alternative dependency java6-runtime is virtual
      • alternative dependency jre is does-not-exist
    • dependency ure is dependency-does-not-exist
    • dependency libc6 is does-not-exist
  • libreoffice-report-builder:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-core is dependency-does-not-exist
    • dependency libreoffice-java-common is successfully-tested
    • dependency libreoffice-report-builder-bin is dependency-cannot-be-tested
    • dependency libreoffice-common is dependency-cannot-be-tested
    • dependency libbase-java is does-not-exist
    • dependency libsac-java is does-not-exist
    • dependency libxml-java is does-not-exist
    • dependency libflute-java is does-not-exist
    • dependency libpentaho-reporting-flow-engine-java is does-not-exist
    • dependency liblayout-java is does-not-exist
    • dependency libloader-java is does-not-exist
    • dependency libformula-java is does-not-exist
    • dependency librepository-java is does-not-exist
    • dependency libfonts-java is does-not-exist
    • dependency libserializer-java is does-not-exist
    • dependency libcommons-logging-java is does-not-exist
  • libreoffice-script-provider-bsh:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-cannot-be-tested
    • dependency libreoffice-core is dependency-does-not-exist
    • dependency libreoffice-java-common is successfully-tested
    • dependency default-jre is does-not-exist
      • alternative dependency sun-java6-jre is does-not-exist
      • alternative dependency java6-runtime is virtual
      • alternative dependency jre is does-not-exist
    • dependency libbsh-java is does-not-exist
  • libreoffice-script-provider-js:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-cannot-be-tested
    • dependency libreoffice-core is dependency-does-not-exist
    • dependency libreoffice-java-common is successfully-tested
    • dependency default-jre is does-not-exist
      • alternative dependency sun-java6-jre is does-not-exist
      • alternative dependency java6-runtime is virtual
      • alternative dependency jre is does-not-exist
  • libreoffice-sdbc-firebird (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-core is dependency-does-not-exist
    • dependency firebird3.0-server-core is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libfbclient2 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency uno-libs3 is dependency-does-not-exist
    • dependency ure is dependency-does-not-exist
  • libreoffice-sdbc-postgresql (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-core is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libldap-2.4-2 is does-not-exist
    • dependency libnspr4 is does-not-exist
    • dependency libnss3 is does-not-exist
    • dependency libpq5 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency uno-libs3 is dependency-does-not-exist
    • dependency ure is dependency-does-not-exist
  • libreoffice-wiki-publisher:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-core is dependency-does-not-exist
    • dependency libreoffice-java-common is successfully-tested
    • dependency default-jre is does-not-exist
      • alternative dependency sun-java6-jre is does-not-exist
      • alternative dependency java6-runtime is virtual
      • alternative dependency jre is does-not-exist
  • libreoffice-writer (2, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-base-core is dependency-cannot-be-tested
    • dependency libreoffice-core is dependency-does-not-exist
    • dependency libabw-0.1-1 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libe-book-0.1-1 is does-not-exist
    • dependency libepubgen-0.1-1 is does-not-exist
    • dependency libetonyek-0.1-1 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libicu63 is does-not-exist
    • dependency liblangtag1 is does-not-exist
    • dependency libmwaw-0.3-3 is does-not-exist
    • dependency libodfgen-0.1-1 is does-not-exist
    • dependency librevenge-0.0-0 is does-not-exist
    • dependency libstaroffice-0.0-0 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libwpd-0.10-10 is does-not-exist
    • dependency libwpg-0.3-3 is does-not-exist
    • dependency libwps-0.4-4 is does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency uno-libs3 is dependency-does-not-exist
    • dependency ure is dependency-does-not-exist
    • dependency zlib1g is does-not-exist
  • libsmbclient-dev (0, 0) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency libsmbclient is dependency-does-not-exist
    • dependency dpkg is does-not-exist
  • libsvn-java (0, 0) (James McCoy <jamessan@debian.org>)
    • dependency libsvn1 is dependency-does-not-exist
    • dependency libapr1 is does-not-exist
    • dependency libaprutil1 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libunbound-dev (0, 0) (unbound packagers <unbound@packages.debian.org>)
  • libvarnishapi-dev (0, 0) (Varnish Package Maintainers <team+varnish-team@tracker.debian.org>)
    • dependency libvarnishapi2 is dependency-does-not-exist
    • dependency python is does-not-exist
  • libwebkit2gtk-4.0-dev (0, 0) (Debian WebKit Maintainers <pkg-webkit-maintainers@lists.alioth.debian.org>)
  • libzmq3-dev (0, 0) (Laszlo Boszormenyi (GCS) <gcs@debian.org>)
    • dependency libzmq5 is dependency-does-not-exist
    • dependency libpgm-dev is does-not-exist
    • dependency libsodium-dev is does-not-exist
    • dependency libnorm-dev is does-not-exist
    • dependency libkrb5-dev is does-not-exist
  • nghttp2-client (1, 0) (Tomasz Buchert <tomasz@debian.org>)
    • dependency libnghttp2-14 is dependency-does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency libc-ares2 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libev4 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libjansson4 is does-not-exist
    • dependency libjemalloc2 is does-not-exist
    • dependency libssl1.1 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libsystemd0 is does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency zlib1g is does-not-exist
  • nginx-extras (0, 0) (Debian Nginx Maintainers <pkg-nginx-maintainers@alioth-lists.debian.net>)
  • nginx-full (1, 0) (Debian Nginx Maintainers <pkg-nginx-maintainers@alioth-lists.debian.net>)
  • openjdk-11-dbg (0, 0) (OpenJDK Team <openjdk@lists.launchpad.net>)
  • openjdk-11-demo (0, 0) (OpenJDK Team <openjdk@lists.launchpad.net>)
  • openjdk-11-source:all (0, 0) (OpenJDK Team <openjdk@lists.launchpad.net>)
  • openssh-tests (0, 0) (Debian OpenSSH Maintainers <debian-ssh@lists.debian.org>)
    • dependency openssh-client is dependency-does-not-exist
    • dependency openssh-server is dependency-does-not-exist
    • dependency openssh-sftp-server is dependency-does-not-exist
    • dependency openssl is dependency-does-not-exist
    • dependency putty-tools is does-not-exist
    • dependency python-twisted-conch is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libssl1.1 is dependency-does-not-exist
    • dependency zlib1g is does-not-exist
  • php7.3-cgi (0, 0) (Debian PHP Maintainers <team+pkg-php@tracker.debian.org>)
    • dependency libmagic1 is dependency-does-not-exist
    • dependency mime-support is does-not-exist
    • dependency php7.3-cli is dependency-does-not-exist
    • dependency php7.3-common is dependency-does-not-exist
    • dependency php7.3-json is dependency-does-not-exist
    • dependency php7.3-opcache is dependency-does-not-exist
    • dependency tzdata is does-not-exist
    • dependency ucf is does-not-exist
    • dependency libargon2-1 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libpcre2-8-0 is does-not-exist
    • dependency libsodium23 is does-not-exist
    • dependency libssl1.1 is dependency-does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency zlib1g is does-not-exist
  • php7.3-fpm (0, 0) (Debian PHP Maintainers <team+pkg-php@tracker.debian.org>)
    • dependency libmagic1 is dependency-does-not-exist
    • dependency mime-support is does-not-exist
    • dependency php7.3-cli is dependency-does-not-exist
    • dependency php7.3-common is dependency-does-not-exist
    • dependency php7.3-json is dependency-does-not-exist
    • dependency php7.3-opcache is dependency-does-not-exist
    • dependency tzdata is does-not-exist
    • dependency ucf is does-not-exist
    • dependency libapparmor1 is does-not-exist
    • dependency libargon2-1 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libpcre2-8-0 is does-not-exist
    • dependency libsodium23 is does-not-exist
    • dependency libssl1.1 is dependency-does-not-exist
    • dependency libsystemd0 is does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency zlib1g is does-not-exist
  • php7.3-phpdbg (0, 0) (Debian PHP Maintainers <team+pkg-php@tracker.debian.org>)
    • dependency libmagic1 is dependency-does-not-exist
    • dependency mime-support is does-not-exist
    • dependency php7.3-cli is dependency-does-not-exist
    • dependency php7.3-common is dependency-does-not-exist
    • dependency php7.3-json is dependency-does-not-exist
    • dependency php7.3-opcache is dependency-does-not-exist
    • dependency tzdata is does-not-exist
    • dependency ucf is does-not-exist
    • dependency libargon2-1 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libpcre2-8-0 is does-not-exist
    • dependency libsodium23 is does-not-exist
    • dependency libssl1.1 is dependency-does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency zlib1g is does-not-exist
  • php7.3-xsl:all (0, 0) (Debian PHP Maintainers <team+pkg-php@tracker.debian.org>)
  • proftpd-mod-geoip (0, 0) (ProFTPD Maintainance Team <pkg-proftpd-maintainers@alioth-lists.debian.net>)
    • dependency proftpd-basic is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgeoip1 is does-not-exist
  • proftpd-mod-ldap (0, 0) (ProFTPD Maintainance Team <pkg-proftpd-maintainers@alioth-lists.debian.net>)
    • dependency proftpd-basic is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libldap-2.4-2 is does-not-exist
  • proftpd-mod-mysql (0, 0) (ProFTPD Maintainance Team <pkg-proftpd-maintainers@alioth-lists.debian.net>)
    • dependency proftpd-basic is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libmariadb3 is does-not-exist
    • dependency zlib1g is does-not-exist
  • proftpd-mod-odbc (0, 0) (ProFTPD Maintainance Team <pkg-proftpd-maintainers@alioth-lists.debian.net>)
    • dependency proftpd-basic is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libodbc1 is does-not-exist
  • proftpd-mod-pgsql (0, 0) (ProFTPD Maintainance Team <pkg-proftpd-maintainers@alioth-lists.debian.net>)
    • dependency proftpd-basic is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libpq5 is dependency-does-not-exist
  • proftpd-mod-snmp (0, 0) (ProFTPD Maintainance Team <pkg-proftpd-maintainers@alioth-lists.debian.net>)
    • dependency proftpd-basic is dependency-does-not-exist
    • dependency libc6 is does-not-exist
  • python3-uno (3, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-core is dependency-does-not-exist
    • dependency python3 is does-not-exist
    • dependency python3.7 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libpython3.7 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency uno-libs3 is dependency-does-not-exist
    • dependency ure is dependency-does-not-exist
  • qt5-default (0, 0) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency qtbase5-dev is dependency-does-not-exist
    • dependency qtchooser is does-not-exist
  • registry-tools (0, 0) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency samba-libs is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libpopt0 is does-not-exist
    • dependency libreadline7 is does-not-exist
    • dependency libtalloc2 is does-not-exist
  • simplesamlphp:all (0, 0) (Thijs Kinkhorst <thijs@debian.org>)
    • dependency php is virtual
      • provider php7.3 is dependency-cannot-be-tested
    • dependency apache2 is dependency-cannot-be-tested
      • alternative dependency httpd is virtual
        • provider nginx-light is dependency-does-not-exist
        • provider nginx-full is dependency-cannot-be-tested
        • provider apache2 is dependency-cannot-be-tested
        • provider nginx-extras is dependency-cannot-be-tested
  • smbclient (0, 0) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency samba-common is dependency-does-not-exist
    • dependency samba-libs is dependency-does-not-exist
    • dependency libarchive13 is dependency-does-not-exist
    • dependency libbsd0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libpopt0 is does-not-exist
    • dependency libreadline7 is does-not-exist
    • dependency libsmbclient is dependency-does-not-exist
    • dependency libtalloc2 is does-not-exist
    • dependency libtevent0 is does-not-exist
    • dependency dpkg is does-not-exist
  • squid-cgi (0, 0) (Luigi Gangitano <luigi@debian.org>)
    • dependency apache2 is dependency-cannot-be-tested
      • alternative dependency httpd is virtual
        • provider nginx-light is dependency-does-not-exist
        • provider nginx-full is dependency-cannot-be-tested
        • provider apache2 is dependency-cannot-be-tested
        • provider nginx-extras is dependency-cannot-be-tested
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libnettle6 is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • ssh-askpass-gnome (0, 0) (Debian OpenSSH Maintainers <debian-ssh@lists.debian.org>)
    • dependency openssh-client is dependency-does-not-exist
      • alternative dependency ssh is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libglib2.0-0 is does-not-exist
    • dependency libgtk-3-0 is does-not-exist
    • dependency libx11-6 is does-not-exist
  • vlc-bin (1, 0) (Debian Multimedia Maintainers <debian-multimedia@lists.debian.org>)
    • dependency libvlc-bin is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libvlc5 is dependency-does-not-exist
  • webkit2gtk-driver (0, 0) (Debian WebKit Maintainers <pkg-webkit-maintainers@lists.alioth.debian.org>)
    • dependency libwebkit2gtk-4.0-37 is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libglib2.0-0 is does-not-exist
    • dependency libicu63 is does-not-exist
    • dependency libsoup2.4-1 is does-not-exist
    • dependency libstdc++6 is does-not-exist