General information
About + News
Overview
FAQ
Source
piuparts.d.o bugs
piuparts bugs / ToDo
Contact us
Documentation
piuparts manpage
README
README_server
piuparts.d.o configuration:
piuparts.conf,
distros.conf
and scripts
How to file bugs
Debian policy
Available reports
Bugs filed
experimental
sid2experimental
sid
sid-strict
sid-nodoc
testing2sid
stretch
stretch-rcmd
stretch-security
stretch-pu
jessie2stretch
jessie2stretch-rcmd
jessie2bpo2stretch
jessie2bpo
jessie
jessie-rcmd
jessie-security
jessie-pu
jessie2proposed
wheezy222testing
wheezy2jessie
wheezy2jessie-rcmd
wheezy2bpo2jessie
wheezy2proposed
wheezy
wheezy-security
wheezy-pu
squeeze2wheezy-proposed
squeeze2wheezy
squeeze2bpo-sloppy
squeeze2bpo2wheezy
squeeze2squeeze-lts
squeeze
lenny2squeeze
by maintainer / uploader
by source package
Other Debian QA efforts
Debian QA Group
Dose tools (former: EDOS)
Lintian
Debian Package Tracker (former: PTS)
Ultimate Debian Database
jenkins.debian.net
ci.debian.net
Last update
2017-03-26 05:08 UTC
postgis in experimental
Source:postgispiuparts summary:failedVersion:2.3.2+dfsg-1~exp2
Maintainer:Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>
Uploaders:Stephen Frost <sfrost@debian.org>, Francesco Paolo Lovergine <frankie@debian.org>, Markus Wanner <markus@bluegap.ch>, Bas Couwenberg <sebastic@debian.org>
Binary:liblwgeom-2.3-0piuparts-result:cannot-be-tested 2.3.2+dfsg-1~exp2Version:2.3.2+dfsg-1~exp2
Binary:liblwgeom-devpiuparts-result:dependency-cannot-be-tested N/AVersion:2.3.2+dfsg-1~exp2
Binary:postgispiuparts-result:dependency-cannot-be-tested N/AVersion:2.3.2+dfsg-1~exp2
Binary:postgis-doc:allpiuparts-result:successfully-tested 2.3.2+dfsg-1~exp2Version:2.3.2+dfsg-1~exp2
Binary:postgis-guipiuparts-result:dependency-cannot-be-tested N/AVersion:2.3.2+dfsg-1~exp2
Binary:postgresql-9.6-postgis-2.3piuparts-result:dependency-cannot-be-tested N/AVersion:2.3.2+dfsg-1~exp2
Binary:postgresql-9.6-postgis-2.3-scripts:allpiuparts-result:successfully-tested 2.3.2+dfsg-1~exp2Version:2.3.2+dfsg-1~exp2
Binary:postgresql-9.6-postgis-scripts:allpiuparts-result:successfully-tested 2.3.2+dfsg-1~exp2Version:2.3.2+dfsg-1~exp2