General information
About
News
FAQ
Contact us
Documentation
How to file bugs
using templates
Debian policy
piuparts.d.o configuration:
piuparts.conf,
distros.conf,
scripts and logs
README
README_server
piuparts manpage
Summaries
Bugs filed
Suites overview
Suite: wheezy2bpo2jessie
by maintainer / uploader
by source package
states graph
all tested suites
experimental
sid2experimental
sid
sid-strict
sid-nodoc
sid-merged-usr
sid-broken-symlinks
testing2sid
bullseye
bullseye-rcmd
stable2sid
stable22sid
buster
buster-rcmd
buster-security
buster-pu
buster2next
stretch2buster
stretch2Xbuster
stretch2buster-rcmd
stretch2Xbuster-rcmd
stretch2bpo2buster
stretch2bpo
stretch
stretch-rcmd
stretch-security
stretch-pu
stretch2next
oldstable222sid
oldstable22testing
jessie2stretch
jessie2Xstretch
jessie2stretch-rcmd
jessie2Xstretch-rcmd
jessie-lts2stretch
jessie2bpo2stretch
jessie2bpo
jessie2lts
jessie
jessie-rcmd
jessie-security
wheezy2jessie-lts
wheezy2jessie
wheezy2jessie-rcmd
wheezy2bpo2jessie
wheezy2lts
wheezy
wheezy-security
squeeze2wheezy-lts
squeeze2wheezy
squeeze2bpo-sloppy
squeeze2bpo2wheezy
squeeze2squeeze-lts
squeeze
lenny2squeeze
src: piuparts
Source
piuparts.d.o bugs
piuparts bugs / ToDo
Other Debian QA efforts
Debian QA Group
Dose tools (former: EDOS)
Lintian
Debian Package Tracker
Ultimate Debian Database
jenkins.debian.net
ci.debian.net
Last update
2021-06-23 22:25 UTC
Packages in state "dependency-failed-testing" in wheezy2bpo2jessie (reverse deps, blocked pkgs)
  • libgnutls-deb0-28 (366, 329) (Debian GnuTLS Maintainers <pkg-gnutls-maint@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgmp10 is successfully-tested
    • dependency libhogweed2 is successfully-tested
    • dependency libnettle4 is successfully-tested
    • dependency libp11-kit0 is successfully-tested
    • dependency libtasn1-6 is failed-testing
    • dependency zlib1g is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libldap-2.4-2 (332, 303) (Debian OpenLDAP Maintainers <pkg-openldap-devel@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgnutls-deb0-28 is dependency-failed-testing
    • dependency libsasl2-2 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • ure (166, 165) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency uno-libs3 is failed-testing
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libxml2 is successfully-tested
  • libreoffice-common:all (164, 163) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libqtcore4 (156, 132) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency qtcore4-l10n is failed-testing
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt5dbus5 (122, 109) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libdbus-1-3 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt4-xml (124, 101) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqtgui4 (124, 101) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency fontconfig is successfully-tested
    • dependency libaudio2 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libice6 is successfully-tested
    • dependency libjpeg8 is successfully-tested
    • dependency libmng1 is successfully-tested
    • dependency libpng12-0 is successfully-tested
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libsm6 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libtiff4 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxext6 is successfully-tested
    • dependency libxrender1 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqtdbus4 (118, 95) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libdbus-1-3 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqt4-xml is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libpq5 (106, 88) (Debian PostgreSQL Maintainers <pkg-postgresql-public@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgssapi-krb5-2 is successfully-tested
    • dependency libldap-2.4-2 is dependency-failed-testing
    • dependency libssl1.0.0 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt5network5 (100, 88) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5dbus5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt5gui5 (94, 87) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency fontconfig is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libegl1-mesa is successfully-tested
      • alternative dependency libegl1-x11 is virtual
        • provider libegl1-mesa is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgl1-mesa-glx is successfully-tested
      • alternative dependency libgl1 is virtual
        • provider libgl1-mesa-glx is successfully-tested
        • provider libgl1-mesa-swx11 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libice6 is successfully-tested
    • dependency libjpeg8 is successfully-tested
    • dependency libmtdev1 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libpng12-0 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5dbus5 is dependency-failed-testing
    • dependency libsm6 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libudev0 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libx11-xcb1 is successfully-tested
    • dependency libxcb-glx0 is successfully-tested
    • dependency libxcb-icccm4 is successfully-tested
    • dependency libxcb-image0 is successfully-tested
    • dependency libxcb-keysyms1 is successfully-tested
    • dependency libxcb-randr0 is successfully-tested
    • dependency libxcb-render-util0 is successfully-tested
    • dependency libxcb-render0 is successfully-tested
    • dependency libxcb-shape0 is successfully-tested
    • dependency libxcb-shm0 is successfully-tested
    • dependency libxcb-sync1 is successfully-tested
    • dependency libxcb-xfixes0 is successfully-tested
    • dependency libxcb-xkb1 is successfully-tested
    • dependency libxcb1 is successfully-tested
    • dependency libxi6 is successfully-tested
    • dependency libxrender1 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt4-network (97, 77) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtdbus4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libtevent0 (83, 75) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libtalloc2 is failed-testing
    • dependency multiarch-support is successfully-tested
  • libldb1 (77, 71) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libldap-2.4-2 is dependency-failed-testing
    • dependency libtalloc2 is failed-testing
    • dependency libtdb1 is successfully-tested
    • dependency libtevent0 is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • libqt5widgets5 (76, 71) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5gui5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libreoffice-core (70, 70) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency fontconfig is successfully-tested
    • dependency fonts-opensymbol is failed-testing
    • dependency libreoffice-common is dependency-failed-testing
    • dependency ure is dependency-failed-testing
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcups2 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libdbus-1-3 is successfully-tested
    • dependency libdbus-glib-1-2 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libexttextcat0 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libgl1-mesa-glx is successfully-tested
      • alternative dependency libgl1 is virtual
        • provider libgl1-mesa-glx is successfully-tested
        • provider libgl1-mesa-swx11 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libglu1-mesa is successfully-tested
      • alternative dependency libglu1 is virtual
        • provider libglu1-mesa is successfully-tested
    • dependency libgraphite2-2.0.0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libhunspell-1.3-0 is successfully-tested
    • dependency libhyphen0 is successfully-tested
    • dependency libice6 is successfully-tested
    • dependency libjpeg8 is successfully-tested
    • dependency liblcms2-2 is successfully-tested
    • dependency libldap-2.4-2 is dependency-failed-testing
    • dependency libmythes-1.2-0 is successfully-tested
    • dependency libneon27-gnutls is successfully-tested
    • dependency libnspr4 is successfully-tested
      • alternative dependency libnspr4-0d is successfully-tested
    • dependency libnss3 is successfully-tested
      • alternative dependency libnss3-1d is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libpng12-0 is successfully-tested
    • dependency libsm6 is successfully-tested
    • dependency libssl1.0.0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxext6 is successfully-tested
    • dependency libxinerama1 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency libxrandr2 is successfully-tested
    • dependency libxrender1 is successfully-tested
    • dependency libxslt1.1 is successfully-tested
    • dependency libxt6 is successfully-tested
    • dependency uno-libs3 is failed-testing
    • dependency zlib1g is successfully-tested
  • libpulse0 (94, 67) (Pulseaudio maintenance team <pkg-pulseaudio-devel@lists.alioth.debian.org>)
    • dependency libasyncns0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcap2 is successfully-tested
    • dependency libdbus-1-3 is successfully-tested
    • dependency libice6 is successfully-tested
    • dependency libjson-c2 is failed-testing
    • dependency libsm6 is successfully-tested
    • dependency libsndfile1 is successfully-tested
    • dependency libwrap0 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libx11-xcb1 is successfully-tested
    • dependency libxcb1 is successfully-tested
    • dependency libxtst6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libglobus-gsi-credential1 (104, 61) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • python-talloc (64, 60) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libpython2.7 is successfully-tested
    • dependency libtalloc2 is failed-testing
    • dependency python is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libwbclient0 (63, 59) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency libbsd0 is failed-testing
    • dependency libc6 is successfully-tested
    • dependency dpkg is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libglobus-gsi-proxy-core0 (101, 58) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • samba-libs (61, 57) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency libldb1 is dependency-failed-testing
    • dependency libacl1 is successfully-tested
    • dependency libasn1-8-heimdal is successfully-tested
    • dependency libattr1 is successfully-tested
    • dependency libbsd0 is failed-testing
    • dependency libc6 is successfully-tested
    • dependency libcap2 is successfully-tested
    • dependency libcomerr2 is successfully-tested
    • dependency libcups2 is successfully-tested
    • dependency libgcrypt11 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libgssapi3-heimdal is successfully-tested
    • dependency libhcrypto4-heimdal is successfully-tested
    • dependency libhx509-5-heimdal is successfully-tested
    • dependency libkrb5-26-heimdal is successfully-tested
    • dependency libldap-2.4-2 is dependency-failed-testing
    • dependency libntdb1 is successfully-tested
    • dependency libpam0g is successfully-tested
    • dependency libpopt0 is successfully-tested
    • dependency libpython2.7 is successfully-tested
    • dependency libtalloc2 is failed-testing
    • dependency libtdb1 is successfully-tested
    • dependency libtevent0 is dependency-failed-testing
    • dependency libwbclient0 is dependency-failed-testing
    • dependency python-talloc is dependency-failed-testing
    • dependency zlib1g is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libglobus-gssapi-gsi4 (98, 55) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libglobus-gss-assist3 (94, 52) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libglobus-gssapi-error2 (87, 48) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libqt5qml5 (54, 47) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5network5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency qtbase-abi-5-3-2 is virtual
    • dependency multiarch-support is successfully-tested
  • libqt5sql5 (49, 45) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libglobus-xio-gsi-driver (78, 44) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libqt4-sql (56, 43) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libreoffice-base-core (42, 42) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-core is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency uno-libs3 is failed-testing
    • dependency ure is dependency-failed-testing
  • postgresql-common:all (50, 42) (Debian PostgreSQL Maintainers <pkg-postgresql-public@lists.alioth.debian.org>)
    • dependency postgresql-client-common is failed-testing
    • dependency procps is successfully-tested
    • dependency adduser is successfully-tested
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
    • dependency lsb-base is successfully-tested
    • dependency ssl-cert is successfully-tested
    • dependency ucf is successfully-tested
  • postgresql-client-9.4 (53, 41) (Debian PostgreSQL Maintainers <pkg-postgresql-public@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libedit2 is successfully-tested
    • dependency libpq5 is dependency-failed-testing
    • dependency libssl1.0.0 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency postgresql-client-common is failed-testing
  • libglobus-io3 (65, 40) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • postgresql-9.4 (46, 38) (Debian PostgreSQL Maintainers <pkg-postgresql-public@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgssapi-krb5-2 is successfully-tested
    • dependency libldap-2.4-2 is dependency-failed-testing
    • dependency libpam0g is successfully-tested
    • dependency libpq5 is dependency-failed-testing
    • dependency libssl1.0.0 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency postgresql-client-9.4 is dependency-failed-testing
    • dependency postgresql-common is dependency-failed-testing
    • dependency tzdata is successfully-tested
    • dependency ssl-cert is successfully-tested
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
  • geany (39, 37) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency geany-common is failed-testing
    • dependency multiarch-support is successfully-tested
  • libreoffice-writer (36, 36) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-base-core is dependency-failed-testing
    • dependency libreoffice-core is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency uno-libs3 is failed-testing
    • dependency ure is dependency-failed-testing
    • dependency zlib1g is successfully-tested
  • libqt5quick5 (39, 34) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgl1-mesa-glx is successfully-tested
      • alternative dependency libgl1 is virtual
        • provider libgl1-mesa-glx is successfully-tested
        • provider libgl1-mesa-swx11 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5gui5 is dependency-failed-testing
    • dependency libqt5network5 is dependency-failed-testing
    • dependency libqt5qml5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency qtbase-abi-5-3-2 is virtual
    • dependency qtdeclarative-abi-5-3-2 is virtual
      • provider libqt5qml5 is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • libgnuradio-runtime3.7.5 (33, 33) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.49.0 is successfully-tested
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libboost-program-options1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgnuradio-pmt3.7.5 is failed-testing
    • dependency liblog4cpp5 is successfully-tested
    • dependency liborc-0.4-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libvolk0.0.0 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt4-script (45, 32) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtdbus4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • librbd1 (32, 32) (Ceph Maintainers <ceph-maintainers@lists.ceph.com>)
    • dependency librados2 is failed-testing
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libuuid1 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt5xml5 (35, 31) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • qdbus (48, 31) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency qtchooser is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqt4-xml is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtdbus4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
  • libqt4-dbus (47, 30) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libqtdbus4 is dependency-failed-testing
    • dependency qdbus is dependency-failed-testing
  • libqt5printsupport5 (35, 30) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libcups2 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5gui5 is dependency-failed-testing
    • dependency libqt5widgets5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • postgresql:all (37, 29) (Debian PostgreSQL Maintainers <pkg-postgresql-public@lists.alioth.debian.org>)
  • gforge-db-postgresql:all (36, 28) (Roland Mas <lolando@debian.org>)
    • dependency gforge-common is successfully-tested
    • dependency postgresql is dependency-failed-testing
    • dependency perl is successfully-tested
    • dependency libdbi-perl is successfully-tested
    • dependency libdbd-pg-perl is successfully-tested
    • dependency libmime-base64-perl is virtual
      • provider perl is successfully-tested
    • dependency libhtml-parser-perl is successfully-tested
    • dependency libtext-autoformat-perl is successfully-tested
    • dependency libmail-sendmail-perl is successfully-tested
    • dependency libsort-versions-perl is successfully-tested
    • dependency debianutils is successfully-tested
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
    • dependency ucf is successfully-tested
    • dependency php5-cli is successfully-tested
    • dependency php5-pgsql is successfully-tested
  • libglobus-ftp-control1 (45, 28) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libsmbclient (29, 28) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency libbsd0 is failed-testing
    • dependency libc6 is successfully-tested
    • dependency libtalloc2 is failed-testing
    • dependency samba-libs is dependency-failed-testing
    • dependency dpkg is successfully-tested
    • dependency multiarch-support is successfully-tested
  • claws-mail (31, 27) (Ricardo Mones <mones@debian.org>)
    • dependency libarchive12 is successfully-tested
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcompfaceg1 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libdb5.1 is successfully-tested
    • dependency libdbus-1-3 is successfully-tested
    • dependency libdbus-glib-1-2 is successfully-tested
    • dependency libenchant1c2a is successfully-tested
    • dependency libetpan15 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libgpg-error0 is successfully-tested
    • dependency libgpgme11 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libice6 is successfully-tested
    • dependency libldap-2.4-2 is dependency-failed-testing
    • dependency liblockfile1 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libpisock9 is successfully-tested
    • dependency libsasl2-2 is successfully-tested
    • dependency libsm6 is successfully-tested
    • dependency xdg-utils is successfully-tested
  • libqt4-svg (39, 27) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency multiarch-support is successfully-tested
  • python-twisted-core:all (27, 27) (Matthias Klose <doko@debian.org>)
    • dependency python-twisted-bin is failed-testing
    • dependency python-zope.interface is successfully-tested
    • dependency python is successfully-tested
  • git (27, 26) (Gerrit Pape <pape@smarden.org>)
    • dependency libc6 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libpcre3 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency perl-modules is successfully-tested
    • dependency liberror-perl is successfully-tested
    • dependency git-man is failed-testing
  • libqt5test5 (29, 26) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt4-xmlpatterns (35, 25) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqt4-network is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • udev (40, 25) (Debian systemd Maintainers <pkg-systemd-maintainers@lists.alioth.debian.org>)
    • dependency libacl1 is successfully-tested
    • dependency libblkid1 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libkmod2 is successfully-tested
    • dependency libselinux1 is successfully-tested
    • dependency libudev1 is failed-testing
    • dependency lsb-base is successfully-tested
    • dependency util-linux is successfully-tested
    • dependency procps is successfully-tested
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
  • gforge-web-apache2:all (29, 22) (Roland Mas <lolando@debian.org>)
    • dependency gforge-common is successfully-tested
    • dependency gforge-db-postgresql is dependency-failed-testing
    • dependency libapache2-mod-php5 is successfully-tested
    • dependency php5-cgi is successfully-tested
    • dependency php5-pgsql is successfully-tested
    • dependency php5-gd is successfully-tested
    • dependency perl is successfully-tested
    • dependency libdbi-perl is successfully-tested
    • dependency libdbd-pg-perl is successfully-tested
    • dependency debianutils is successfully-tested
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
    • dependency ucf is successfully-tested
    • dependency python is successfully-tested
    • dependency ssl-cert is successfully-tested
    • dependency libnusoap-php is successfully-tested
    • dependency libphp-simplepie is successfully-tested
    • dependency php-http is successfully-tested
    • dependency php-http-webdav-server is successfully-tested
    • dependency libjs-jquery is successfully-tested
    • dependency libjs-jquery-tipsy is successfully-tested
    • dependency libjs-jquery-ui is failed-testing
    • dependency libjs-jquery-ui-theme-overcast is successfully-tested
    • dependency javascript-common is successfully-tested
  • libglobus-ftp-client2 (37, 22) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libmtp9 (22, 22) (Alessio Treglia <alessio@debian.org>)
    • dependency libmtp-common is failed-testing
    • dependency libc6 is successfully-tested
    • dependency libgcrypt11 is successfully-tested
    • dependency libusb-1.0-0 is successfully-tested
    • dependency dpkg is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt5concurrent5 (26, 22) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libglobus-gass-transfer2 (37, 21) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • qtbase5-dev-tools (23, 20) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency qtchooser is successfully-tested
    • dependency perl is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5dbus5 is dependency-failed-testing
    • dependency libqt5xml5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency zlib1g is successfully-tested
  • libgnuradio-blocks3.7.5 (19, 19) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.49.0 is successfully-tested
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libboost-program-options1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgnuradio-pmt3.7.5 is failed-testing
    • dependency libgnuradio-runtime3.7.5 is dependency-failed-testing
    • dependency liblog4cpp5 is successfully-tested
    • dependency liborc-0.4-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libvolk0.0.0 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt5opengl5 (21, 19) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgl1-mesa-glx is successfully-tested
      • alternative dependency libgl1 is virtual
        • provider libgl1-mesa-glx is successfully-tested
        • provider libgl1-mesa-swx11 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5gui5 is dependency-failed-testing
    • dependency libqt5widgets5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libdns100 (18, 18) (LaMont Jones <lamont@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libcap2 is successfully-tested
    • dependency libgeoip1 is successfully-tested
    • dependency libgssapi-krb5-2 is successfully-tested
    • dependency libisc95 is failed-testing
    • dependency libssl1.0.0 is successfully-tested
    • dependency libxml2 is successfully-tested
  • libisccc90 (18, 18) (LaMont Jones <lamont@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libcap2 is successfully-tested
    • dependency libisc95 is failed-testing
    • dependency libxml2 is successfully-tested
  • libsvn1 (18, 18) (Peter Samuelson <peter@p12n.org>)
    • dependency libsqlite3-0 is successfully-tested
    • dependency libapr1 is successfully-tested
    • dependency libaprutil1 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libdb5.1 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libldap-2.4-2 is dependency-failed-testing
    • dependency libsasl2-2 is successfully-tested
    • dependency libserf-1-1 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency multiarch-support is successfully-tested
  • openssh-server (21, 18) (Debian OpenSSH Maintainers <debian-ssh@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libcomerr2 is successfully-tested
    • dependency libgssapi-krb5-2 is successfully-tested
    • dependency libkrb5-3 is successfully-tested
    • dependency libpam0g is successfully-tested
    • dependency libselinux1 is successfully-tested
    • dependency libssl1.0.0 is successfully-tested
    • dependency libwrap0 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
    • dependency init-system-helpers is failed-testing
    • dependency openssh-client is successfully-tested
    • dependency libpam-runtime is successfully-tested
    • dependency libpam-modules is successfully-tested
    • dependency adduser is successfully-tested
    • dependency lsb-base is successfully-tested
    • dependency procps is successfully-tested
    • dependency openssh-sftp-server is successfully-tested
    • dependency dpkg is successfully-tested
  • qtbase5-dev (21, 18) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libgl1-mesa-dev is successfully-tested
      • alternative dependency libgl-dev is virtual
        • provider libgl1-mesa-dev is successfully-tested
        • provider libgl1-mesa-swx11-dev is successfully-tested
    • dependency libglu1-mesa-dev is successfully-tested
      • alternative dependency libglu-dev is virtual
        • provider libglu1-mesa-dev is successfully-tested
    • dependency libqt5concurrent5 is dependency-failed-testing
    • dependency libqt5core5a is failed-testing
    • dependency libqt5dbus5 is dependency-failed-testing
    • dependency libqt5gui5 is dependency-failed-testing
    • dependency libqt5network5 is dependency-failed-testing
    • dependency libqt5printsupport5 is dependency-failed-testing
    • dependency libqt5sql5 is dependency-failed-testing
    • dependency libqt5test5 is dependency-failed-testing
    • dependency libqt5widgets5 is dependency-failed-testing
    • dependency libqt5xml5 is dependency-failed-testing
    • dependency libxext-dev is successfully-tested
    • dependency qt5-qmake is failed-testing
    • dependency qtbase5-dev-tools is dependency-failed-testing
    • dependency qtchooser is successfully-tested
  • libisccfg90 (17, 17) (LaMont Jones <lamont@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libcap2 is successfully-tested
    • dependency libdns100 is dependency-failed-testing
    • dependency libgssapi-krb5-2 is successfully-tested
    • dependency libisc95 is failed-testing
    • dependency libisccc90 is dependency-failed-testing
    • dependency libssl1.0.0 is successfully-tested
    • dependency libxml2 is successfully-tested
  • libnl-route-3-200 (19, 17) (Heiko Stuebner <mmind@debian.org>)
    • dependency libnl-3-200 is failed-testing
    • dependency libc6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • python-twisted-web:all (17, 17) (Matthias Klose <doko@debian.org>)
    • dependency python-twisted-core is dependency-failed-testing
    • dependency python is successfully-tested
  • libbind9-90 (16, 16) (LaMont Jones <lamont@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libcap2 is successfully-tested
    • dependency libdns100 is dependency-failed-testing
    • dependency libgssapi-krb5-2 is successfully-tested
    • dependency libisc95 is failed-testing
    • dependency libisccfg90 is dependency-failed-testing
    • dependency libssl1.0.0 is successfully-tested
    • dependency libxml2 is successfully-tested
  • libglobus-gram-protocol3 (31, 16) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libpjnath2 (17, 16) (Tzafrir Cohen <tzafrir@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libpj2 is successfully-tested
    • dependency libpjlib-util2 is failed-testing
  • libglobus-gass-copy2 (27, 15) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libglobus-gass-server-ez2 (29, 15) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
    • dependency libc6 is successfully-tested
    • dependency libglobus-common0 is successfully-tested
    • dependency libglobus-gass-transfer2 is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • libpjmedia2 (16, 15) (Tzafrir Cohen <tzafrir@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libpj2 is successfully-tested
    • dependency libpjlib-util2 is failed-testing
    • dependency libpjmedia-audiodev2 is failed-testing
    • dependency libpjmedia-videodev2 is successfully-tested
    • dependency libpjnath2 is dependency-failed-testing
    • dependency libspeexdsp1 is successfully-tested
    • dependency libsrtp0 is successfully-tested
  • libpjsip2 (16, 15) (Tzafrir Cohen <tzafrir@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libpj2 is successfully-tested
    • dependency libpjlib-util2 is failed-testing
    • dependency libsrtp0 is successfully-tested
  • libglobus-gram-client3 (27, 14) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libnl-genl-3-200 (16, 14) (Heiko Stuebner <mmind@debian.org>)
    • dependency libnl-3-200 is failed-testing
    • dependency libc6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libpjsip-simple2 (15, 14) (Tzafrir Cohen <tzafrir@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libpj2 is successfully-tested
    • dependency libpjlib-util2 is failed-testing
    • dependency libpjsip2 is dependency-failed-testing
    • dependency libsrtp0 is successfully-tested
  • libqt4-declarative (23, 14) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqt4-network is dependency-failed-testing
    • dependency libqt4-script is dependency-failed-testing
    • dependency libqt4-sql is dependency-failed-testing
    • dependency libqt4-xmlpatterns is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt4-opengl (16, 14) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgl1-mesa-glx is successfully-tested
      • alternative dependency libgl1 is virtual
        • provider libgl1-mesa-glx is successfully-tested
        • provider libgl1-mesa-swx11 is successfully-tested
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxrender1 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt5script5 (15, 14) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency qtbase-abi-5-3-2 is virtual
    • dependency dpkg is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libgwenhywfar60 (17, 13) (Micha Lenk <micha@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcrypt11 is successfully-tested
    • dependency libgnutls-deb0-28 is dependency-failed-testing
    • dependency libgpg-error0 is successfully-tested
    • dependency libgwenhywfar-data is successfully-tested
  • libmapi0 (14, 13) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libldb1 is dependency-failed-testing
    • dependency libtalloc2 is failed-testing
    • dependency libtevent0 is dependency-failed-testing
    • dependency samba-libs is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • libpjmedia-codec2 (14, 13) (Tzafrir Cohen <tzafrir@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgsm1 is successfully-tested
    • dependency libpj2 is successfully-tested
    • dependency libpjmedia2 is dependency-failed-testing
    • dependency libspeex1 is successfully-tested
    • dependency libsrtp0 is successfully-tested
  • libpjsip-ua2 (14, 13) (Tzafrir Cohen <tzafrir@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libpj2 is successfully-tested
    • dependency libpjlib-util2 is failed-testing
    • dependency libpjmedia2 is dependency-failed-testing
    • dependency libpjsip-simple2 is dependency-failed-testing
    • dependency libpjsip2 is dependency-failed-testing
    • dependency libsrtp0 is successfully-tested
  • python-ceph (13, 13) (Ceph Maintainers <ceph-maintainers@lists.ceph.com>)
    • dependency libcephfs1 is failed-testing
    • dependency librados2 is failed-testing
    • dependency librbd1 is dependency-failed-testing
    • dependency python-flask is successfully-tested
    • dependency python-requests is successfully-tested
    • dependency python is successfully-tested
  • xbmc-bin (14, 13) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)
    • dependency libasound2 is successfully-tested
      • provider liboss4-salsa-asound2 is successfully-tested
    • dependency libavahi-client3 is successfully-tested
    • dependency libavahi-common3 is successfully-tested
    • dependency libavcodec55 is successfully-tested
    • dependency libavfilter4 is successfully-tested
    • dependency libavformat55 is successfully-tested
    • dependency libavresample1 is successfully-tested
    • dependency libavutil53 is successfully-tested
    • dependency libbluetooth3 is successfully-tested
    • dependency libbz2-1.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcap2 is successfully-tested
    • dependency libcdio13 is successfully-tested
    • dependency libdbus-1-3 is successfully-tested
    • dependency libdvdread4 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libfribidi0 is successfully-tested
    • dependency libftgl2 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgcrypt11 is successfully-tested
    • dependency libgl1-mesa-glx is successfully-tested
      • alternative dependency libgl1 is virtual
        • provider libgl1-mesa-glx is successfully-tested
        • provider libgl1-mesa-swx11 is successfully-tested
    • dependency libglew1.7 is successfully-tested
    • dependency libglu1-mesa is successfully-tested
      • alternative dependency libglu1 is virtual
        • provider libglu1-mesa is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libgpg-error0 is successfully-tested
    • dependency libjasper1 is successfully-tested
    • dependency libjbig0 is successfully-tested
    • dependency libjpeg8 is successfully-tested
    • dependency liblzo2-2 is successfully-tested
    • dependency libmicrohttpd10 is successfully-tested
    • dependency libmysqlclient18 is successfully-tested
    • dependency libpcre3 is successfully-tested
    • dependency libpcrecpp0 is successfully-tested
    • dependency libpng12-0 is successfully-tested
    • dependency libpostproc52 is successfully-tested
    • dependency libpulse0 is dependency-failed-testing
    • dependency libpython2.7 is successfully-tested
    • dependency libsamplerate0 is successfully-tested
    • dependency libsdl-image1.2 is successfully-tested
    • dependency libsdl1.2debian is successfully-tested
    • dependency libsidplay2 is successfully-tested
    • dependency libsmbclient is dependency-failed-testing
    • dependency libsqlite3-0 is successfully-tested
    • dependency libssh-4 is failed-testing
    • dependency libssl1.0.0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libswscale2 is successfully-tested
    • dependency libtag1c2a is successfully-tested
    • dependency libtiff4 is successfully-tested
    • dependency libtinyxml2.6.2 is successfully-tested
    • dependency libudev0 is successfully-tested
    • dependency libva-glx1 is successfully-tested
    • dependency libva1 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxext6 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency libxmu6 is successfully-tested
    • dependency libxrandr2 is successfully-tested
    • dependency libxslt1.1 is successfully-tested
    • dependency libxt6 is successfully-tested
    • dependency libyajl2 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
  • ceph-common (12, 12) (Ceph Maintainers <ceph-maintainers@lists.ceph.com>)
    • dependency librbd1 is dependency-failed-testing
    • dependency python-ceph is dependency-failed-testing
    • dependency python is successfully-tested
    • dependency libblkid1 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgoogle-perftools4 is successfully-tested
    • dependency libkeyutils1 is successfully-tested
    • dependency libnspr4 is successfully-tested
      • alternative dependency libnspr4-0d is successfully-tested
    • dependency libnss3 is successfully-tested
      • alternative dependency libnss3-1d is successfully-tested
    • dependency librados2 is failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency libuuid1 is successfully-tested
  • libpjsua2 (13, 12) (Tzafrir Cohen <tzafrir@debian.org>)
  • libqt4-designer (21, 12) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqt4-script is dependency-failed-testing
    • dependency libqt4-xml is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • python-ldb (15, 12) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency libldb1 is dependency-failed-testing
    • dependency python is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libpython2.7 is successfully-tested
    • dependency libtalloc2 is failed-testing
    • dependency multiarch-support is successfully-tested
  • xbmc:all (12, 12) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)
    • dependency xbmc-bin is dependency-failed-testing
    • dependency mesa-utils is successfully-tested
    • dependency x11-utils is successfully-tested
    • dependency fonts-dejavu-core is does-not-exist
      • alternative dependency ttf-dejavu-core is successfully-tested
    • dependency fonts-roboto is successfully-tested
    • dependency libjs-jquery is successfully-tested
    • dependency libjs-iscroll is failed-testing
    • dependency python-imaging is successfully-tested
    • dependency python is successfully-tested
  • asterisk-modules (11, 11) (Debian VoIP Team <pkg-voip-maintainers@lists.alioth.debian.org>)
    • dependency libasound2 is successfully-tested
      • provider liboss4-salsa-asound2 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcfg4 is successfully-tested
    • dependency libcpg4 is successfully-tested
    • dependency libcurl3 is successfully-tested
    • dependency libfreeradius-client2 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgmime-2.6-0 is successfully-tested
    • dependency libgsm1 is successfully-tested
    • dependency libical0 is successfully-tested
    • dependency libiksemel3 is successfully-tested
    • dependency libjack-jackd2-0 is successfully-tested
      • alternative dependency libjack-0.116 is virtual
        • provider libjack0 is successfully-tested
        • provider libjack-jackd2-0 is successfully-tested
    • dependency libldap-2.4-2 is dependency-failed-testing
    • dependency liblua5.1-0 is successfully-tested
    • dependency libneon27-gnutls is successfully-tested
    • dependency libodbc1 is successfully-tested
      • alternative dependency unixodbc is successfully-tested
    • dependency libogg0 is successfully-tested
    • dependency libpj2 is successfully-tested
    • dependency libpjlib-util2 is failed-testing
    • dependency libpjmedia-audiodev2 is failed-testing
    • dependency libpjmedia-codec2 is dependency-failed-testing
    • dependency libpjmedia-videodev2 is successfully-tested
    • dependency libpjmedia2 is dependency-failed-testing
    • dependency libpjnath2 is dependency-failed-testing
    • dependency libpjsip-simple2 is dependency-failed-testing
    • dependency libpjsip-ua2 is dependency-failed-testing
    • dependency libpjsip2 is dependency-failed-testing
    • dependency libpjsua2 is dependency-failed-testing
    • dependency libpq5 is dependency-failed-testing
    • dependency libresample1 is successfully-tested
    • dependency libsnmp15 is successfully-tested
    • dependency libspandsp2 is successfully-tested
    • dependency libspeex1 is successfully-tested
    • dependency libspeexdsp1 is successfully-tested
    • dependency libsqlite0 is successfully-tested
    • dependency libsqlite3-0 is successfully-tested
    • dependency libsrtp0 is successfully-tested
    • dependency libssl1.0.0 is successfully-tested
    • dependency libsybdb5 is successfully-tested
    • dependency libtiff4 is successfully-tested
    • dependency libvorbis0a is successfully-tested
    • dependency libvorbisenc2 is successfully-tested
    • dependency libvorbisfile3 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency zlib1g is successfully-tested
  • globus-gass-cache-program (22, 11) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • globus-gatekeeper (22, 11) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libgnuradio-fft3.7.5 (11, 11) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.49.0 is successfully-tested
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libboost-program-options1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libfftw3-3 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgnuradio-pmt3.7.5 is failed-testing
    • dependency libgnuradio-runtime3.7.5 is dependency-failed-testing
    • dependency liblog4cpp5 is successfully-tested
    • dependency liborc-0.4-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libvolk0.0.0 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt4-help (18, 11) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqt4-network is dependency-failed-testing
    • dependency libqt4-sql is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • asterisk (10, 10) (Debian VoIP Team <pkg-voip-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libcap2 is successfully-tested
    • dependency libedit2 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libpopt0 is successfully-tested
    • dependency libsqlite3-0 is successfully-tested
    • dependency libssl1.0.0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libtinfo5 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency asterisk-config is failed-testing
      • alternative dependency asterisk-config-custom is does-not-exist
    • dependency asterisk-modules is dependency-failed-testing
    • dependency adduser is successfully-tested
    • dependency asterisk-core-sounds-en-gsm is successfully-tested
      • alternative dependency asterisk-prompt-en is virtual
        • provider asterisk-core-sounds-en is successfully-tested
  • bind9-host (10, 10) (LaMont Jones <lamont@debian.org>)
    • dependency libbind9-90 is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libcap2 is successfully-tested
    • dependency libdns100 is dependency-failed-testing
    • dependency libgssapi-krb5-2 is successfully-tested
    • dependency libisc95 is failed-testing
    • dependency libisccfg90 is dependency-failed-testing
    • dependency liblwres90 is failed-testing
    • dependency libssl1.0.0 is successfully-tested
    • dependency libxml2 is successfully-tested
  • fp-units-base-2.6.4 (23, 10) (Carlos Laviola <claviola@debian.org>)
  • gforge-shell-postgresql:all (11, 10) (Roland Mas <lolando@debian.org>)
    • dependency gforge-common is successfully-tested
    • dependency gforge-db-postgresql is dependency-failed-testing
    • dependency perl is successfully-tested
    • dependency debianutils is successfully-tested
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
    • dependency ucf is successfully-tested
    • dependency openssh-server is dependency-failed-testing
    • dependency libnss-pgsql2 is successfully-tested
    • dependency unscd is successfully-tested
      • alternative dependency nscd is successfully-tested
        • provider unscd is successfully-tested
    • dependency php5-cli is successfully-tested
  • libgnuradio-filter3.7.5 (10, 10) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.49.0 is successfully-tested
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libboost-program-options1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libfftw3-3 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgnuradio-blocks3.7.5 is dependency-failed-testing
    • dependency libgnuradio-fft3.7.5 is dependency-failed-testing
    • dependency libgnuradio-pmt3.7.5 is failed-testing
    • dependency libgnuradio-runtime3.7.5 is dependency-failed-testing
    • dependency liblog4cpp5 is successfully-tested
    • dependency liborc-0.4-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libvolk0.0.0 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • pulseaudio (21, 10) (Pulseaudio maintenance team <pkg-pulseaudio-devel@lists.alioth.debian.org>)
    • dependency libasound2 is successfully-tested
      • provider liboss4-salsa-asound2 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcap2 is successfully-tested
    • dependency libdbus-1-3 is successfully-tested
    • dependency libfftw3-3 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libice6 is successfully-tested
    • dependency libltdl7 is successfully-tested
    • dependency liborc-0.4-0 is successfully-tested
    • dependency libpulse0 is dependency-failed-testing
    • dependency libsamplerate0 is successfully-tested
    • dependency libsm6 is successfully-tested
    • dependency libsndfile1 is successfully-tested
    • dependency libspeexdsp1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libsystemd-login0 is failed-testing
    • dependency libtdb1 is successfully-tested
    • dependency libudev0 is successfully-tested
    • dependency libwebrtc-audio-processing-0 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libx11-xcb1 is successfully-tested
    • dependency libxcb1 is successfully-tested
    • dependency libxtst6 is successfully-tested
    • dependency adduser is successfully-tested
    • dependency lsb-base is successfully-tested
    • dependency consolekit is successfully-tested
    • dependency udev is dependency-failed-testing
    • dependency libasound2-plugins is successfully-tested
  • python-samba (12, 10) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency python-ldb is dependency-failed-testing
    • dependency python-tdb is successfully-tested
    • dependency python-ntdb is successfully-tested
    • dependency python-crypto is successfully-tested
    • dependency python is successfully-tested
    • dependency libattr1 is successfully-tested
    • dependency libbsd0 is failed-testing
    • dependency libc6 is successfully-tested
    • dependency libldb1 is dependency-failed-testing
    • dependency libpython2.7 is successfully-tested
    • dependency libtalloc2 is failed-testing
    • dependency libtevent0 is dependency-failed-testing
    • dependency python-talloc is dependency-failed-testing
    • dependency samba-libs is dependency-failed-testing
  • syslog-ng-core (11, 10) (syslog-ng maintainers <syslog-ng-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libcap2 is successfully-tested
    • dependency libevtlog0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libivykis0 is successfully-tested
    • dependency libnet1 is successfully-tested
    • dependency libpcre3 is successfully-tested
    • dependency libssl1.0.0 is successfully-tested
    • dependency libsystemd-daemon0 is failed-testing
    • dependency libwrap0 is successfully-tested
    • dependency init-system-helpers is failed-testing
    • dependency util-linux is successfully-tested
  • vlc-nox (10, 10) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)
    • dependency liba52-0.7.4 is successfully-tested
    • dependency libasound2 is successfully-tested
      • provider liboss4-salsa-asound2 is successfully-tested
    • dependency libass4 is successfully-tested
    • dependency libavahi-client3 is successfully-tested
    • dependency libavahi-common3 is successfully-tested
    • dependency libavc1394-0 is successfully-tested
    • dependency libavcodec55 is successfully-tested
    • dependency libavformat55 is successfully-tested
    • dependency libavutil53 is successfully-tested
    • dependency libbluray1 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcddb2 is successfully-tested
    • dependency libcdio13 is successfully-tested
    • dependency libchromaprint0 is successfully-tested
    • dependency libcrystalhd3 is successfully-tested
    • dependency libdbus-1-3 is successfully-tested
    • dependency libdc1394-22 is successfully-tested
    • dependency libdca0 is successfully-tested
    • dependency libdirac-decoder0 is successfully-tested
    • dependency libdirac-encoder0 is successfully-tested
    • dependency libdirectfb-1.2-9 is successfully-tested
    • dependency libdvbpsi7 is successfully-tested
    • dependency libdvdnav4 is successfully-tested
    • dependency libdvdread4 is successfully-tested
    • dependency libebml3 is successfully-tested
    • dependency libfaad2 is successfully-tested
    • dependency libflac8 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreerdp1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libfribidi0 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgcrypt11 is successfully-tested
    • dependency libgnutls-deb0-28 is dependency-failed-testing
    • dependency libgpg-error0 is successfully-tested
    • dependency libiso9660-8 is successfully-tested
    • dependency libkate1 is successfully-tested
    • dependency liblircclient0 is successfully-tested
    • dependency liblua5.2-0 is successfully-tested
    • dependency libmad0 is successfully-tested
    • dependency libmatroska5 is successfully-tested
    • dependency libmodplug1 is successfully-tested
    • dependency libmpcdec6 is successfully-tested
    • dependency libmpeg2-4 is successfully-tested
    • dependency libmtp9 is dependency-failed-testing
    • dependency libncursesw5 is successfully-tested
    • dependency libogg0 is successfully-tested
    • dependency libopus0 is successfully-tested
    • dependency libpng12-0 is successfully-tested
    • dependency libpostproc52 is successfully-tested
    • dependency libraw1394-11 is successfully-tested
    • dependency libresid-builder0c2a is successfully-tested
    • dependency libsamplerate0 is successfully-tested
    • dependency libschroedinger-1.0-0 is successfully-tested
    • dependency libshout3 is successfully-tested
    • dependency libsidplay2 is successfully-tested
    • dependency libsmbclient is dependency-failed-testing
    • dependency libspeex1 is successfully-tested
    • dependency libspeexdsp1 is successfully-tested
    • dependency libssh2-1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libswscale2 is successfully-tested
    • dependency libtag1c2a is successfully-tested
    • dependency libtheora0 is successfully-tested
    • dependency libtinfo5 is successfully-tested
    • dependency libtwolame0 is successfully-tested
    • dependency libudev0 is successfully-tested
    • dependency libupnp6 is successfully-tested
    • dependency libusb-1.0-0 is successfully-tested
    • dependency libvcdinfo0 is successfully-tested
    • dependency libvlc5 is successfully-tested
    • dependency libvlccore7 is successfully-tested
    • dependency libvorbis0a is successfully-tested
    • dependency libvorbisenc2 is successfully-tested
    • dependency libx264-123 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency libzvbi0 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency dpkg is successfully-tested
  • globus-gass-copy-progs (17, 9) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • globus-gram-client-tools (17, 9) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • globus-proxy-utils (17, 9) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libwiretap4 (9, 9) (Balint Reczey <balint@balintreczey.hu>)
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libwsutil4 is failed-testing
    • dependency zlib1g is successfully-tested
    • dependency multiarch-support is successfully-tested
  • nodejs (12, 9) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)
    • dependency libc-ares2 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libssl1.0.0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libv8-3.14.5 is failed-testing
    • dependency zlib1g is successfully-tested
  • rsyslog (10, 9) (Michael Biebl <biebl@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libee0 is successfully-tested
    • dependency libestr0 is successfully-tested
    • dependency libjson-c2 is failed-testing
    • dependency liblogging-stdlog0 is successfully-tested
    • dependency liblognorm0 is successfully-tested
    • dependency libuuid1 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency init-system-helpers is failed-testing
    • dependency lsb-base is successfully-tested
    • dependency initscripts is successfully-tested
  • samba-common-bin (11, 9) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency python is successfully-tested
    • dependency python-samba is dependency-failed-testing
    • dependency samba-common is failed-testing
    • dependency python2.7 is successfully-tested
    • dependency libbsd0 is failed-testing
    • dependency libc6 is successfully-tested
    • dependency libcomerr2 is successfully-tested
    • dependency libgssapi3-heimdal is successfully-tested
    • dependency libkrb5-26-heimdal is successfully-tested
    • dependency libldap-2.4-2 is dependency-failed-testing
    • dependency libncurses5 is successfully-tested
    • dependency libpopt0 is successfully-tested
    • dependency libreadline6 is successfully-tested
    • dependency libtalloc2 is failed-testing
    • dependency libtdb1 is successfully-tested
    • dependency libtevent0 is dependency-failed-testing
    • dependency libtinfo5 is successfully-tested
    • dependency libwbclient0 is dependency-failed-testing
    • dependency samba-libs is dependency-failed-testing
  • globus-gram-job-manager (15, 8) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • initramfs-tools:all (11, 8) (Debian kernel team <debian-kernel@lists.debian.org>)
    • dependency klibc-utils is successfully-tested
    • dependency cpio is successfully-tested
    • dependency kmod is successfully-tested
      • alternative dependency module-init-tools is successfully-tested
    • dependency udev is dependency-failed-testing
  • libaqbanking34 (10, 8) (Micha Lenk <micha@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgmp10 is successfully-tested
    • dependency libgwenhywfar60 is dependency-failed-testing
    • dependency libaqbanking-data is successfully-tested
  • libgdbussyncevo0 (9, 8) (Tino Mettler <tino+debian@tikei.de>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency syncevolution-common is failed-testing
    • dependency dbus is successfully-tested
  • libgnuradio-analog3.7.5 (8, 8) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.49.0 is successfully-tested
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libboost-program-options1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libfftw3-3 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgnuradio-blocks3.7.5 is dependency-failed-testing
    • dependency libgnuradio-fft3.7.5 is dependency-failed-testing
    • dependency libgnuradio-filter3.7.5 is dependency-failed-testing
    • dependency libgnuradio-pmt3.7.5 is failed-testing
    • dependency libgnuradio-runtime3.7.5 is dependency-failed-testing
    • dependency liblog4cpp5 is successfully-tested
    • dependency liborc-0.4-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libvolk0.0.0 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libgnuradio-audio3.7.5 (8, 8) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libasound2 is successfully-tested
      • provider liboss4-salsa-asound2 is successfully-tested
    • dependency libboost-date-time1.49.0 is successfully-tested
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libboost-program-options1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgnuradio-pmt3.7.5 is failed-testing
    • dependency libgnuradio-runtime3.7.5 is dependency-failed-testing
    • dependency libjack-jackd2-0 is successfully-tested
      • alternative dependency libjack-0.116 is virtual
        • provider libjack0 is successfully-tested
        • provider libjack-jackd2-0 is successfully-tested
    • dependency liblog4cpp5 is successfully-tested
    • dependency liborc-0.4-0 is successfully-tested
    • dependency libportaudio2 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libvolk0.0.0 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt4-sql-sqlite (11, 8) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqt4-sql is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libsqlite3-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt5clucene5 (9, 8) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt5declarative5 (9, 8) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5gui5 is dependency-failed-testing
    • dependency libqt5network5 is dependency-failed-testing
    • dependency libqt5script5 is dependency-failed-testing
    • dependency libqt5sql5 is dependency-failed-testing
    • dependency libqt5widgets5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency qtbase-abi-5-3-2 is virtual
    • dependency qtscript-abi-5-2-0 is virtual
    • dependency multiarch-support is successfully-tested
  • libqt5designer5 (9, 8) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5gui5 is dependency-failed-testing
    • dependency libqt5widgets5 is dependency-failed-testing
    • dependency libqt5xml5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency qtbase-abi-5-3-2 is virtual
    • dependency multiarch-support is successfully-tested
  • libqt5webkit5 (9, 8) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgl1-mesa-glx is successfully-tested
      • alternative dependency libgl1 is virtual
        • provider libgl1-mesa-glx is successfully-tested
        • provider libgl1-mesa-swx11 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgstreamer-plugins-base0.10-0 is successfully-tested
    • dependency libgstreamer0.10-0 is successfully-tested
    • dependency libicu48 is successfully-tested
    • dependency libjpeg8 is successfully-tested
    • dependency libpng12-0 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5gui5 is dependency-failed-testing
    • dependency libqt5network5 is dependency-failed-testing
    • dependency libqt5opengl5 is dependency-failed-testing
    • dependency libqt5printsupport5 is dependency-failed-testing
    • dependency libqt5qml5 is dependency-failed-testing
    • dependency libqt5quick5 is dependency-failed-testing
    • dependency libqt5sql5 is dependency-failed-testing
    • dependency libqt5widgets5 is dependency-failed-testing
    • dependency libsqlite3-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libwebp2 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxcomposite1 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency libxrender1 is successfully-tested
    • dependency libxslt1.1 is successfully-tested
    • dependency qtbase-abi-5-3-2 is virtual
    • dependency qtdeclarative-abi-5-3-2 is virtual
      • provider libqt5qml5 is dependency-failed-testing
    • dependency zlib1g is successfully-tested
    • dependency dpkg is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt5xmlpatterns5 (9, 8) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5network5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency qtbase-abi-5-3-2 is virtual
    • dependency multiarch-support is successfully-tested
  • libreoffice-java-common:all (9, 8) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libtomcat7-java:all (8, 8) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)
    • dependency libecj-java is successfully-tested
    • dependency libcommons-pool-java is successfully-tested
    • dependency libcommons-dbcp-java is successfully-tested
    • dependency libservlet3.0-java is failed-testing
  • mate-desktop (20, 8) (MATE Packaging Team <pkg-mate-team@lists.alioth.debian.org>)
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libunique-1.0-0 is successfully-tested
    • dependency hicolor-icon-theme is successfully-tested
    • dependency libmate-desktop-2-17 is failed-testing
    • dependency mate-desktop-common is failed-testing
  • python-sss (8, 8) (Debian SSSD Team <pkg-sssd-devel@lists.alioth.debian.org>)
    • dependency python is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libdbus-1-3 is successfully-tested
    • dependency libdhash1 is successfully-tested
    • dependency libldap-2.4-2 is dependency-failed-testing
    • dependency libldb1 is dependency-failed-testing
    • dependency libnspr4 is successfully-tested
      • alternative dependency libnspr4-0d is successfully-tested
    • dependency libnss3 is successfully-tested
      • alternative dependency libnss3-1d is successfully-tested
    • dependency libpcre3 is successfully-tested
    • dependency libpopt0 is successfully-tested
    • dependency libpython2.7 is successfully-tested
    • dependency libselinux1 is successfully-tested
    • dependency libsemanage1 is successfully-tested
    • dependency libtalloc2 is failed-testing
    • dependency libtdb1 is successfully-tested
    • dependency libtevent0 is dependency-failed-testing
  • python-twisted-runner (8, 8) (Matthias Klose <doko@debian.org>)
    • dependency python-twisted-core is dependency-failed-testing
    • dependency python is successfully-tested
    • dependency libc6 is successfully-tested
  • qml-module-qtquick2 (10, 8) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libgl1-mesa-dri is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5qml5 is dependency-failed-testing
    • dependency libqt5quick5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency qtdeclarative-abi-5-3-2 is virtual
      • provider libqt5qml5 is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • fp-units-fcl-2.6.4 (19, 7) (Carlos Laviola <claviola@debian.org>)
  • libmatekbd4 (18, 7) (MATE Packaging Team <pkg-mate-team@lists.alioth.debian.org>)
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxklavier16 is successfully-tested
    • dependency iso-codes is successfully-tested
    • dependency libmatekbd-common is failed-testing
    • dependency multiarch-support is successfully-tested
  • libnotmuch3 (9, 7) (Carl Worth <cworth@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgmime-2.6-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libtalloc2 is failed-testing
    • dependency libxapian22 is failed-testing
    • dependency multiarch-support is successfully-tested
  • libpoppler-glib8 (13, 7) (Loic Minier <lool@dooz.org>)
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libpoppler46 is failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt4-test (14, 7) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt5help5 (8, 7) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqt5clucene5 is dependency-failed-testing
    • dependency libqt5core5a is failed-testing
    • dependency libqt5gui5 is dependency-failed-testing
    • dependency libqt5network5 is dependency-failed-testing
    • dependency libqt5sql5 is dependency-failed-testing
    • dependency libqt5widgets5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt5multimedia5 (9, 7) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libpulse0 is dependency-failed-testing
    • dependency libqt5core5a is failed-testing
    • dependency libqt5gui5 is dependency-failed-testing
    • dependency libqt5network5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency qtbase-abi-5-3-2 is virtual
    • dependency multiarch-support is successfully-tested
  • libsdl2-2.0-0 (14, 7) (Debian SDL packages maintainers <pkg-sdl-maintainers@lists.alioth.debian.org>)
    • dependency libasound2 is successfully-tested
      • provider liboss4-salsa-asound2 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libpulse0 is dependency-failed-testing
    • dependency libts-0.0-0 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxcursor1 is successfully-tested
    • dependency libxext6 is successfully-tested
    • dependency libxi6 is successfully-tested
    • dependency libxinerama1 is successfully-tested
    • dependency libxrandr2 is successfully-tested
    • dependency libxss1 is successfully-tested
    • dependency libxxf86vm1 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libsyncevolution0 (8, 7) (Tino Mettler <tino+debian@tikei.de>)
    • dependency libbluetooth3 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgdbussyncevo0 is dependency-failed-testing
    • dependency libglib2.0-0 is successfully-tested
    • dependency libical0 is successfully-tested
    • dependency libopenobex1 is successfully-tested
    • dependency libpcre3 is successfully-tested
    • dependency libpcrecpp0 is successfully-tested
    • dependency libsmltk0 is successfully-tested
    • dependency libsoup2.4-1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libsynthesis0 is successfully-tested
    • dependency syncevolution-common is failed-testing
    • dependency dbus is successfully-tested
  • libwireshark5 (7, 7) (Balint Reczey <balint@balintreczey.hu>)
    • dependency libc-ares2 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcrypt11 is successfully-tested
    • dependency libgeoip1 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libgpg-error0 is successfully-tested
    • dependency libkrb5-3 is successfully-tested
    • dependency liblua5.2-0 is successfully-tested
    • dependency libsmi2ldbl is successfully-tested
    • dependency libwiretap4 is dependency-failed-testing
    • dependency libwsutil4 is failed-testing
    • dependency zlib1g is successfully-tested
    • dependency libwireshark-data is failed-testing
    • dependency multiarch-support is successfully-tested
  • python-moksha.common:all (7, 7) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python-twisted-core is dependency-failed-testing
    • dependency python-six is successfully-tested
    • dependency python is successfully-tested
    • dependency python-decorator is successfully-tested
    • dependency python-tz is successfully-tested
    • dependency python-kitchen is successfully-tested
    • dependency python is successfully-tested
  • python-twisted-conch:all (7, 7) (Matthias Klose <doko@debian.org>)
    • dependency python-twisted-core is dependency-failed-testing
    • dependency python-crypto is successfully-tested
    • dependency python-pyasn1 is successfully-tested
    • dependency python is successfully-tested
  • python-twisted-lore:all (7, 7) (Matthias Klose <doko@debian.org>)
    • dependency python-twisted-web is dependency-failed-testing
    • dependency python is successfully-tested
  • python-twisted-mail:all (7, 7) (Matthias Klose <doko@debian.org>)
    • dependency python-twisted-core is dependency-failed-testing
    • dependency python-openssl is successfully-tested
    • dependency python is successfully-tested
  • python-twisted-names:all (7, 7) (Matthias Klose <doko@debian.org>)
    • dependency python-twisted-core is dependency-failed-testing
    • dependency python is successfully-tested
  • python-twisted-news:all (7, 7) (Matthias Klose <doko@debian.org>)
    • dependency python-twisted-core is dependency-failed-testing
    • dependency python is successfully-tested
  • python-twisted-words:all (7, 7) (Matthias Klose <doko@debian.org>)
    • dependency python-twisted-core is dependency-failed-testing
    • dependency python-openssl is successfully-tested
    • dependency python is successfully-tested
  • python-txws:all (7, 7) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
  • python-txzmq:all (7, 7) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python-twisted-core is dependency-failed-testing
    • dependency python-zmq is successfully-tested
    • dependency python-zope.interface is successfully-tested
    • dependency python is successfully-tested
  • samba-dsdb-modules (8, 7) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency libbsd0 is failed-testing
    • dependency libc6 is successfully-tested
    • dependency libcomerr2 is successfully-tested
    • dependency libkrb5-26-heimdal is successfully-tested
    • dependency libldb1 is dependency-failed-testing
    • dependency libpopt0 is successfully-tested
    • dependency libtalloc2 is failed-testing
    • dependency libtdb1 is successfully-tested
    • dependency libtevent0 is dependency-failed-testing
    • dependency samba-libs is dependency-failed-testing
  • sssd-common (7, 7) (Debian SSSD Team <pkg-sssd-devel@lists.alioth.debian.org>)
    • dependency python is successfully-tested
    • dependency python-sss is dependency-failed-testing
    • dependency libc-ares2 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcollection2 is successfully-tested
    • dependency libdbus-1-3 is successfully-tested
    • dependency libdhash1 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libini-config2 is successfully-tested
    • dependency libkeyutils1 is successfully-tested
    • dependency libldap-2.4-2 is dependency-failed-testing
    • dependency libldb1 is dependency-failed-testing
    • dependency libnl-3-200 is failed-testing
    • dependency libnl-route-3-200 is dependency-failed-testing
    • dependency libnspr4 is successfully-tested
      • alternative dependency libnspr4-0d is successfully-tested
    • dependency libnss3 is successfully-tested
      • alternative dependency libnss3-1d is successfully-tested
    • dependency libpam0g is successfully-tested
    • dependency libpcre3 is successfully-tested
    • dependency libpopt0 is successfully-tested
    • dependency libselinux1 is successfully-tested
    • dependency libsemanage1 is successfully-tested
    • dependency libsss-idmap0 is cannot-be-tested
    • dependency libtalloc2 is failed-testing
    • dependency libtdb1 is successfully-tested
    • dependency libtevent0 is dependency-failed-testing
  • facter:all (6, 6) (Puppet Package Maintainers <pkg-puppet-devel@lists.alioth.debian.org>)
    • dependency bind9-host is dependency-failed-testing
      • alternative dependency host is dependency-failed-testing
    • dependency net-tools is successfully-tested
    • dependency ruby-json is successfully-tested
    • dependency ruby is successfully-tested
      • provider ruby1.8 is successfully-tested
      • alternative dependency ruby-interpreter is virtual
        • provider ruby1.8 is successfully-tested
        • provider ruby1.9.1 is successfully-tested
  • icinga2-bin (6, 6) (Debian Nagios Maintainer Group <pkg-nagios-devel@lists.alioth.debian.org>)
    • dependency icinga2-common is failed-testing
    • dependency libboost-program-options1.49.0 is successfully-tested
    • dependency libboost-regex1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libssl1.0.0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libglobus-gsi-callback-dev (21, 6) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libpulse-mainloop-glib0 (12, 6) (Pulseaudio maintenance team <pkg-pulseaudio-devel@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libcap2 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libpulse0 is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • libqt4-scripttools (13, 6) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqt4-script is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt5designercomponents5 (7, 6) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5designer5 is dependency-failed-testing
    • dependency libqt5gui5 is dependency-failed-testing
    • dependency libqt5widgets5 is dependency-failed-testing
    • dependency libqt5xml5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt5quicktest5 (8, 6) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5gui5 is dependency-failed-testing
    • dependency libqt5qml5 is dependency-failed-testing
    • dependency libqt5quick5 is dependency-failed-testing
    • dependency libqt5test5 is dependency-failed-testing
    • dependency libqt5widgets5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency qtbase-abi-5-3-2 is virtual
    • dependency qtdeclarative-abi-5-3-2 is virtual
      • provider libqt5qml5 is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • libreoffice-base-drivers (6, 6) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-core is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency uno-libs3 is failed-testing
    • dependency ure is dependency-failed-testing
  • libreoffice-draw (6, 6) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-core is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libdbus-1-3 is successfully-tested
    • dependency libdbus-glib-1-2 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency liblcms2-2 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency uno-libs3 is failed-testing
    • dependency ure is dependency-failed-testing
    • dependency zlib1g is successfully-tested
  • libvirt0 (8, 6) (Debian Libvirt Maintainers <pkg-libvirt-maintainers@lists.alioth.debian.org>)
    • dependency libapparmor1 is successfully-tested
    • dependency libaudit0 is successfully-tested
    • dependency libavahi-client3 is successfully-tested
    • dependency libavahi-common3 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcap-ng0 is successfully-tested
    • dependency libdbus-1-3 is successfully-tested
    • dependency libdevmapper1.02.1 is successfully-tested
    • dependency libgcrypt11 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libnl1 is successfully-tested
    • dependency libnuma1 is successfully-tested
    • dependency libsasl2-2 is successfully-tested
    • dependency libselinux1 is successfully-tested
    • dependency libssh2-1 is successfully-tested
    • dependency libsystemd-daemon0 is failed-testing
    • dependency libxml2 is successfully-tested
    • dependency libyajl2 is successfully-tested
  • mercurial (6, 6) (Python Applications Packaging Team <python-apps-team@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency python is successfully-tested
    • dependency ucf is successfully-tested
    • dependency mercurial-common is failed-testing
  • python-moksha.hub:all (6, 6) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python-moksha.common is dependency-failed-testing
    • dependency python-six is successfully-tested
    • dependency python-zmq is successfully-tested
    • dependency python is successfully-tested
    • dependency python-txws is dependency-failed-testing
    • dependency python2.6 is successfully-tested
    • dependency python-twisted-core is dependency-failed-testing
    • dependency python-txzmq is dependency-failed-testing
    • dependency python is successfully-tested
  • python-twisted:all (6, 6) (Matthias Klose <doko@debian.org>)
  • ruby-augeas (9, 6) (Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>)
    • dependency libaugeas0 is failed-testing
    • dependency libc6 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency libruby1.8 is successfully-tested
      • alternative dependency libruby1.9.1 is successfully-tested
  • ruby-hiera:all (6, 6) (Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>)
    • dependency hiera is failed-testing
  • samba (7, 6) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency adduser is successfully-tested
    • dependency libhdb9-heimdal is successfully-tested
    • dependency libpam-modules is successfully-tested
    • dependency libpam-runtime is successfully-tested
    • dependency lsb-base is successfully-tested
    • dependency procps is successfully-tested
    • dependency python is successfully-tested
    • dependency python-dnspython is successfully-tested
    • dependency python-ntdb is successfully-tested
    • dependency python-samba is dependency-failed-testing
    • dependency samba-common is failed-testing
    • dependency samba-common-bin is dependency-failed-testing
    • dependency samba-dsdb-modules is dependency-failed-testing
    • dependency tdb-tools is successfully-tested
    • dependency update-inetd is successfully-tested
    • dependency python is successfully-tested
    • dependency python2.7 is successfully-tested
    • dependency libasn1-8-heimdal is successfully-tested
    • dependency libbsd0 is failed-testing
    • dependency libc6 is successfully-tested
    • dependency libcomerr2 is successfully-tested
    • dependency libhdb9-heimdal is successfully-tested
    • dependency libkdc2-heimdal is successfully-tested
    • dependency libkrb5-26-heimdal is successfully-tested
    • dependency libldb1 is dependency-failed-testing
    • dependency libpopt0 is successfully-tested
    • dependency libpython2.7 is successfully-tested
    • dependency libroken18-heimdal is successfully-tested
    • dependency libtalloc2 is failed-testing
    • dependency libtdb1 is successfully-tested
    • dependency libtevent0 is dependency-failed-testing
    • dependency samba-libs is dependency-failed-testing
    • dependency dpkg is successfully-tested
    • dependency multiarch-support is successfully-tested
  • file (5, 5) (Christoph Biedl <debian.axhn@manchmal.in-ulm.de>)
    • dependency libc6 is successfully-tested
    • dependency libmagic1 is failed-testing
    • dependency zlib1g is successfully-tested
  • freeradius (6, 5) (Josip Rodin <joy-packages@debian.org>)
    • dependency lsb-base is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libfreeradius2 is failed-testing
    • dependency libgdbm3 is successfully-tested
    • dependency libltdl7 is successfully-tested
    • dependency libpam0g is successfully-tested
    • dependency libperl5.14 is successfully-tested
    • dependency libpython2.7 is successfully-tested
    • dependency libssl1.0.0 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency freeradius-common is successfully-tested
    • dependency ssl-cert is successfully-tested
    • dependency ca-certificates is successfully-tested
    • dependency adduser is successfully-tested
  • libaqhbci22 (7, 5) (Micha Lenk <micha@debian.org>)
  • libaqofxconnect7 (7, 5) (Micha Lenk <micha@debian.org>)
    • dependency libaqbanking34 is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libgwenhywfar60 is dependency-failed-testing
  • libfm-gtk4 (7, 5) (Debian LXDE Maintainers <lxde-debian@lists.lxde.org>)
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libfm4 is failed-testing
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libmenu-cache1 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libfm-gtk-data is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libglobus-gridftp-server-control0 (7, 5) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libglobus-gsi-credential-dev (20, 5) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libgnuradio-fcd3.7.5 (5, 5) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libasound2 is successfully-tested
      • provider liboss4-salsa-asound2 is successfully-tested
    • dependency libboost-date-time1.49.0 is successfully-tested
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libboost-program-options1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgnuradio-audio3.7.5 is dependency-failed-testing
    • dependency libgnuradio-blocks3.7.5 is dependency-failed-testing
    • dependency libgnuradio-pmt3.7.5 is failed-testing
    • dependency libgnuradio-runtime3.7.5 is dependency-failed-testing
    • dependency libjack-jackd2-0 is successfully-tested
      • alternative dependency libjack-0.116 is virtual
        • provider libjack0 is successfully-tested
        • provider libjack-jackd2-0 is successfully-tested
    • dependency liblog4cpp5 is successfully-tested
    • dependency liborc-0.4-0 is successfully-tested
    • dependency libportaudio2 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libusb-1.0-0 is successfully-tested
    • dependency libvolk0.0.0 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libgnuradio-uhd3.7.5 (5, 5) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.49.0 is successfully-tested
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libboost-program-options1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgnuradio-pmt3.7.5 is failed-testing
    • dependency libgnuradio-runtime3.7.5 is dependency-failed-testing
    • dependency liblog4cpp5 is successfully-tested
    • dependency liborc-0.4-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libuhd003 is successfully-tested
    • dependency libvolk0.0.0 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libgudev-1.0-0 (6, 5) (Debian systemd Maintainers <pkg-systemd-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libudev1 is failed-testing
    • dependency multiarch-support is successfully-tested
  • libmime-tools-perl:all (5, 5) (Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>)
    • dependency libconvert-binhex-perl is successfully-tested
    • dependency libmailtools-perl is failed-testing
    • dependency perl is successfully-tested
  • libnl-nf-3-200 (7, 5) (Heiko Stuebner <mmind@debian.org>)
    • dependency libnl-3-200 is failed-testing
    • dependency libnl-route-3-200 is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libopenrpt1 (5, 5) (Debian xTuple Maintainers <pkg-xtuple-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libdmtx0a is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqt4-network is dependency-failed-testing
    • dependency libqt4-sql is dependency-failed-testing
    • dependency libqt4-xml is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libpoppler-dev (5, 5) (Loic Minier <lool@dooz.org>)
  • libpq-dev (6, 5) (Debian PostgreSQL Maintainers <pkg-postgresql-public@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libpq5 is dependency-failed-testing
    • dependency libssl-dev is successfully-tested
    • dependency krb5-multidev is successfully-tested
    • dependency comerr-dev is successfully-tested
  • libqt4-qt3support (13, 5) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqt4-designer is dependency-failed-testing
    • dependency libqt4-network is dependency-failed-testing
    • dependency libqt4-sql is dependency-failed-testing
    • dependency libqt4-xml is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt5quickparticles5 (7, 5) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgl1-mesa-glx is successfully-tested
      • alternative dependency libgl1 is virtual
        • provider libgl1-mesa-glx is successfully-tested
        • provider libgl1-mesa-swx11 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5gui5 is dependency-failed-testing
    • dependency libqt5qml5 is dependency-failed-testing
    • dependency libqt5quick5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency qtbase-abi-5-3-2 is virtual
    • dependency qtdeclarative-abi-5-3-2 is virtual
      • provider libqt5qml5 is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • libqt5svg5 (6, 5) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5gui5 is dependency-failed-testing
    • dependency libqt5widgets5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency qtbase-abi-5-3-2 is virtual
    • dependency zlib1g is successfully-tested
    • dependency dpkg is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libreoffice-base (5, 5) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-base-core is dependency-failed-testing
    • dependency libreoffice-base-drivers is dependency-failed-testing
    • dependency libreoffice-core is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency uno-libs3 is failed-testing
    • dependency ure is dependency-failed-testing
  • libreoffice-impress (5, 5) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-core is dependency-failed-testing
    • dependency libreoffice-draw is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency uno-libs3 is failed-testing
    • dependency ure is dependency-failed-testing
    • dependency zlib1g is successfully-tested
  • libtalloc-dev (6, 5) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency libtalloc2 is failed-testing
    • dependency pkg-config is successfully-tested
  • monitoring-plugins-basic (19, 5) (Debian Nagios Maintainer Group <pkg-nagios-devel@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libssl1.0.0 is successfully-tested
    • dependency monitoring-plugins-common is failed-testing
    • dependency procps is successfully-tested
    • dependency iputils-ping is successfully-tested
    • dependency ucf is successfully-tested
  • puppet-common:all (5, 5) (Puppet Package Maintainers <pkg-puppet-devel@lists.alioth.debian.org>)
    • dependency adduser is successfully-tested
    • dependency facter is dependency-failed-testing
    • dependency ruby-augeas is dependency-failed-testing
    • dependency ruby-hiera is dependency-failed-testing
      • provider hiera is failed-testing
    • dependency lsb-base is successfully-tested
    • dependency ruby is successfully-tested
      • provider ruby1.8 is successfully-tested
      • alternative dependency ruby-interpreter is virtual
        • provider ruby1.8 is successfully-tested
        • provider ruby1.9.1 is successfully-tested
    • dependency ruby-safe-yaml is successfully-tested
    • dependency ruby-shadow is successfully-tested
    • dependency sysv-rc is successfully-tested
      • alternative dependency file-rc is successfully-tested
  • python-fedmsg:all (5, 5) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python-moksha.hub is dependency-failed-testing
    • dependency python-setuptools is successfully-tested
    • dependency python-six is successfully-tested
    • dependency python-zmq is successfully-tested
    • dependency python-kitchen is successfully-tested
    • dependency python is successfully-tested
    • dependency python-requests is successfully-tested
    • dependency python is successfully-tested
    • dependency python-pygments is successfully-tested
  • syncevolution-libs-gnome (6, 5) (Tino Mettler <tino+debian@tikei.de>)
    • dependency gconf-service is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libebook-1.2-13 is successfully-tested
    • dependency libecal-1.2-11 is successfully-tested
    • dependency libedataserver-1.2-16 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgconf-2-4 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnome-keyring0 is successfully-tested
    • dependency libical0 is successfully-tested
    • dependency libsoup2.4-1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libsyncevolution0 is dependency-failed-testing
    • dependency libxml2 is successfully-tested
  • tomcat7-common:all (5, 5) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)
    • dependency libtomcat7-java is dependency-failed-testing
    • dependency default-jre-headless is successfully-tested
      • alternative dependency java6-runtime-headless is virtual
        • provider default-jre-headless is successfully-tested
        • provider openjdk-6-jre-headless is successfully-tested
        • provider openjdk-7-jre-headless is successfully-tested
      • alternative dependency java6-runtime is virtual
        • provider default-jre is successfully-tested
        • provider openjdk-6-jre is successfully-tested
        • provider openjdk-7-jre is successfully-tested
      • alternative dependency java-6-runtime is does-not-exist
  • tomcat8-common:all (5, 5) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)
    • dependency openjdk-7-jre-headless is successfully-tested
      • alternative dependency java7-runtime-headless is virtual
        • provider openjdk-7-jre-headless is successfully-tested
      • alternative dependency java7-runtime is virtual
        • provider openjdk-7-jre is successfully-tested
    • dependency libtomcat8-java is failed-testing
  • ceph (4, 4) (Ceph Maintainers <ceph-maintainers@lists.ceph.com>)
    • dependency binutils is successfully-tested
    • dependency ceph-common is dependency-failed-testing
    • dependency cryptsetup-bin is successfully-tested
      • alternative dependency cryptsetup is failed-testing
    • dependency gdisk is successfully-tested
    • dependency hdparm is successfully-tested
      • alternative dependency sdparm is successfully-tested
    • dependency parted is successfully-tested
    • dependency uuid-runtime is successfully-tested
    • dependency xfsprogs is successfully-tested
    • dependency python is successfully-tested
    • dependency libaio1 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgoogle-perftools4 is successfully-tested
    • dependency libleveldb1 is successfully-tested
    • dependency libnspr4 is successfully-tested
      • alternative dependency libnspr4-0d is successfully-tested
    • dependency libnss3 is successfully-tested
      • alternative dependency libnss3-1d is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libuuid1 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • fp-compiler-2.6.4 (15, 4) (Carlos Laviola <claviola@debian.org>)
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
    • dependency fp-units-rtl-2.6.4 is failed-testing
    • dependency binutils is successfully-tested
  • fp-units-base (10, 4) (Carlos Laviola <claviola@debian.org>)
  • fp-units-fcl (10, 4) (Carlos Laviola <claviola@debian.org>)
  • fp-units-rtl (10, 4) (Carlos Laviola <claviola@debian.org>)
  • libaqebics0 (6, 4) (Micha Lenk <micha@debian.org>)
    • dependency libaqbanking34 is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libgwenhywfar60 is dependency-failed-testing
    • dependency libxml2 is successfully-tested
    • dependency libxmlsec1 is successfully-tested
    • dependency libxmlsec1-gcrypt is successfully-tested
    • dependency libxmlsec1-gnutls is successfully-tested
    • dependency libxslt1.1 is successfully-tested
    • dependency zlib1g is successfully-tested
  • libavdevice54 (4, 4) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)
    • dependency libasound2 is successfully-tested
      • provider liboss4-salsa-asound2 is successfully-tested
    • dependency libavcodec55 is successfully-tested
    • dependency libavformat55 is successfully-tested
    • dependency libavutil53 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcdio-cdda1 is successfully-tested
    • dependency libcdio-paranoia1 is successfully-tested
    • dependency libdc1394-22 is successfully-tested
    • dependency libjack-jackd2-0 is successfully-tested
      • alternative dependency libjack-0.116 is virtual
        • provider libjack0 is successfully-tested
        • provider libjack-jackd2-0 is successfully-tested
    • dependency libpulse0 is dependency-failed-testing
    • dependency libx11-6 is successfully-tested
    • dependency libxext6 is successfully-tested
    • dependency libxfixes3 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libglobus-gsi-proxy-core-dev (19, 4) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libgnuradio-fcdproplus0 (4, 4) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgnuradio-audio3.7.5 is dependency-failed-testing
    • dependency libgnuradio-blocks3.7.5 is dependency-failed-testing
    • dependency libgnuradio-runtime3.7.5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency libusb-1.0-0 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libgnuradio-fec3.7.5 (4, 4) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.49.0 is successfully-tested
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libboost-program-options1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgnuradio-blocks3.7.5 is dependency-failed-testing
    • dependency libgnuradio-pmt3.7.5 is failed-testing
    • dependency libgnuradio-runtime3.7.5 is dependency-failed-testing
    • dependency liblog4cpp5 is successfully-tested
    • dependency liborc-0.4-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libvolk0.0.0 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libgnuradio-iqbalance0 (4, 4) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libfftw3-3 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgnuradio-pmt3.7.5 is failed-testing
    • dependency libgnuradio-runtime3.7.5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libluajit-5.1-2 (5, 4) (Enrico Tassi <gareuselesinge@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libluajit-5.1-common is failed-testing
    • dependency multiarch-support is successfully-tested
  • libnl-cli-3-200 (5, 4) (Heiko Stuebner <mmind@debian.org>)
    • dependency libnl-3-200 is failed-testing
    • dependency libnl-genl-3-200 is dependency-failed-testing
    • dependency libnl-nf-3-200 is dependency-failed-testing
    • dependency libnl-route-3-200 is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt4-dev-bin (11, 4) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency qtchooser is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqt4-qt3support is dependency-failed-testing
    • dependency libqt4-xml is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtdbus4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency zlib1g is successfully-tested
  • libqt4-sql-psql (4, 4) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libpq5 is dependency-failed-testing
    • dependency libqt4-sql is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt5scripttools5 (4, 4) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5gui5 is dependency-failed-testing
    • dependency libqt5script5 is dependency-failed-testing
    • dependency libqt5widgets5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency qtbase-abi-5-3-2 is virtual
    • dependency dpkg is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libsvn-perl (4, 4) (Peter Samuelson <peter@p12n.org>)
    • dependency perl is successfully-tested
    • dependency perlapi-5.14.2 is virtual
      • provider perl-base is successfully-tested
    • dependency libapr1 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libsvn1 is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • libwxgtk-webview3.0-0 (4, 4) (wxWidgets Maintainers <freewx-maint@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libjavascriptcoregtk-1.0-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libwebkitgtk-1.0-0 is successfully-tested
    • dependency libwxbase3.0-0 is successfully-tested
    • dependency libwxgtk3.0-0 is failed-testing
    • dependency multiarch-support is successfully-tested
  • python-django:all (4, 4) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
  • python-uno (4, 4) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-core is dependency-failed-testing
    • dependency python is successfully-tested
    • dependency python2.7 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libpython2.7 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency uno-libs3 is failed-testing
    • dependency ure is dependency-failed-testing
  • qemu-system-x86 (4, 4) (Debian QEMU Team <pkg-qemu-devel@lists.alioth.debian.org>)
    • dependency libaio1 is successfully-tested
    • dependency libasound2 is successfully-tested
      • provider liboss4-salsa-asound2 is successfully-tested
    • dependency libbluetooth3 is successfully-tested
    • dependency libbrlapi0.5 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libfdt1 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libiscsi2 is successfully-tested
    • dependency libjpeg8 is successfully-tested
    • dependency libncurses5 is successfully-tested
    • dependency libpixman-1-0 is successfully-tested
    • dependency libpng12-0 is successfully-tested
    • dependency libpulse0 is dependency-failed-testing
    • dependency librados2 is failed-testing
    • dependency librbd1 is dependency-failed-testing
    • dependency libsasl2-2 is successfully-tested
    • dependency libsdl1.2debian is successfully-tested
    • dependency libspice-server1 is successfully-tested
    • dependency libssh2-1 is successfully-tested
    • dependency libtinfo5 is successfully-tested
    • dependency libusb-1.0-0 is successfully-tested
    • dependency libusbredirparser1 is successfully-tested
    • dependency libuuid1 is successfully-tested
    • dependency libvdeplug2 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxen-4.1 is successfully-tested
    • dependency libxenstore3.0 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency qemu-system-common is failed-testing
    • dependency seabios is successfully-tested
    • dependency ipxe-qemu is successfully-tested
  • qt4-linguist-tools (10, 4) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency qtchooser is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqt4-xml is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency zlib1g is successfully-tested
  • ruby-rspec-core:all (4, 4) (Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>)
    • dependency ruby is successfully-tested
      • provider ruby1.8 is successfully-tested
      • alternative dependency ruby-interpreter is virtual
        • provider ruby1.8 is successfully-tested
        • provider ruby1.9.1 is successfully-tested
    • dependency ruby-rspec-expectations is successfully-tested
    • dependency ruby-rspec-mocks is failed-testing
  • syncevolution-libs (5, 4) (Tino Mettler <tino+debian@tikei.de>)
    • dependency syncevolution-libs-gnome is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libical0 is successfully-tested
    • dependency libneon27-gnutls is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libsyncevolution0 is dependency-failed-testing
  • wireshark-common (4, 4) (Balint Reczey <balint@balintreczey.hu>)
    • dependency libc6 is successfully-tested
    • dependency libcap2 is successfully-tested
    • dependency libgcrypt11 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libnl-3-200 is failed-testing
    • dependency libnl-genl-3-200 is dependency-failed-testing
    • dependency libpcap0.8 is successfully-tested
    • dependency libwireshark5 is dependency-failed-testing
    • dependency libwiretap4 is dependency-failed-testing
    • dependency libwsutil4 is failed-testing
    • dependency zlib1g is successfully-tested
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
    • dependency debconf is successfully-tested
    • dependency libcap2-bin is successfully-tested
  • fp-compiler (12, 3) (Carlos Laviola <claviola@debian.org>)
  • fp-units-gtk2-2.6.4 (11, 3) (Carlos Laviola <claviola@debian.org>)
  • gitweb:all (3, 3) (Gerrit Pape <pape@smarden.org>)
    • dependency git is dependency-failed-testing
    • dependency perl is successfully-tested
    • dependency apache2 is successfully-tested
      • provider apache2-mpm-event is successfully-tested
      • provider apache2-mpm-itk is successfully-tested
      • provider apache2-mpm-prefork is successfully-tested
      • provider apache2-mpm-worker is successfully-tested
      • alternative dependency httpd is virtual
        • provider nginx-extras is dependency-failed-testing
        • provider nginx-full is dependency-failed-testing
        • provider nginx-light is dependency-failed-testing
        • provider aolserver4-core is successfully-tested
        • provider aolserver4-daemon is successfully-tested
        • provider apache2-mpm-event is successfully-tested
        • provider apache2-mpm-itk is successfully-tested
        • provider apache2-mpm-prefork is successfully-tested
        • provider apache2-mpm-worker is successfully-tested
        • provider boa is successfully-tested
        • provider bozohttpd is successfully-tested
        • provider ebhttpd is successfully-tested
        • provider lighttpd is successfully-tested
        • provider micro-httpd is successfully-tested
        • provider mini-httpd is successfully-tested
        • provider nginx-extras is dependency-failed-testing
        • provider nginx-full is dependency-failed-testing
        • provider nginx-light is dependency-failed-testing
        • provider nginx-naxsi is successfully-tested
        • provider nginx-naxsi-ui is successfully-tested
        • provider ocsigen is successfully-tested
        • provider ocsigenserver is successfully-tested
        • provider tntnet is successfully-tested
        • provider webfs is successfully-tested
        • provider yaws is successfully-tested
      • alternative dependency lynx-cur is successfully-tested
  • gnuplot-qt (4, 3) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency gnuplot-data is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libedit2 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgd2-noxpm is successfully-tested
      • alternative dependency libgd2-xpm is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency liblua5.1-0 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libqt4-network is dependency-failed-testing
    • dependency libqt4-svg is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency libx11-6 is successfully-tested
  • lcl-nogui-1.2.4 (9, 3) (Carlos Laviola <claviola@debian.org>)
    • dependency fp-units-base is dependency-failed-testing
      • provider fp-units-base-2.6.4 is dependency-failed-testing
      • provider fp-units-base-2.6.0 is successfully-tested
    • dependency fp-units-fcl is dependency-failed-testing
      • provider fp-units-fcl-2.6.4 is dependency-failed-testing
      • provider fp-units-fcl-2.6.0 is successfully-tested
    • dependency fp-units-rtl is dependency-failed-testing
      • provider fp-units-rtl-2.6.4 is failed-testing
      • provider fp-units-rtl-2.6.0 is successfully-tested
    • dependency fpc-abi-2.6.4 is virtual
  • libaqbanking34-plugins (5, 3) (Micha Lenk <micha@debian.org>)
    • dependency libaqbanking34 is dependency-failed-testing
    • dependency libaqebics0 is dependency-failed-testing
    • dependency libaqhbci22 is dependency-failed-testing
    • dependency libaqofxconnect7 is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libgmp10 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libgwenhywfar60 is dependency-failed-testing
    • dependency libktoblzcheck1c2a is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency libxmlsec1 is successfully-tested
    • dependency libxmlsec1-gcrypt is successfully-tested
    • dependency libxmlsec1-gnutls is successfully-tested
    • dependency libxslt1.1 is successfully-tested
    • dependency zlib1g is successfully-tested
  • libavcodec-dev (3, 3) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)
  • libglobus-gridftp-server6 (4, 3) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libglobus-gssapi-gsi-dev (18, 3) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libgnuradio-digital3.7.5 (3, 3) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.49.0 is successfully-tested
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libboost-program-options1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libfftw3-3 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgnuradio-analog3.7.5 is dependency-failed-testing
    • dependency libgnuradio-blocks3.7.5 is dependency-failed-testing
    • dependency libgnuradio-fft3.7.5 is dependency-failed-testing
    • dependency libgnuradio-filter3.7.5 is dependency-failed-testing
    • dependency libgnuradio-pmt3.7.5 is failed-testing
    • dependency libgnuradio-runtime3.7.5 is dependency-failed-testing
    • dependency liblog4cpp5 is successfully-tested
    • dependency liborc-0.4-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libvolk0.0.0 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libgwengui-gtk2-0 (5, 3) (Micha Lenk <micha@debian.org>)
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libgwenhywfar60 is dependency-failed-testing
    • dependency libpango1.0-0 is successfully-tested
  • libitalccore (3, 3) (Debian Edu Packaging Team <debian-edu-pkg-team@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libjpeg8 is successfully-tested
    • dependency libqt4-network is dependency-failed-testing
    • dependency libqt4-xml is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libssl1.0.0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency dpkg is successfully-tested
  • libldb-dev (4, 3) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency libc6-dev is successfully-tested
    • dependency libldb1 is dependency-failed-testing
    • dependency libtalloc-dev is dependency-failed-testing
    • dependency libtdb-dev is successfully-tested
    • dependency pkg-config is successfully-tested
  • libmapiproxy0 (4, 3) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libldb1 is dependency-failed-testing
    • dependency libmapi0 is dependency-failed-testing
    • dependency libtalloc2 is failed-testing
    • dependency libtdb1 is successfully-tested
    • dependency libtevent0 is dependency-failed-testing
    • dependency samba-libs is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • libmapnik2.2 (5, 3) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libboost-python1.49.0 is successfully-tested
    • dependency libboost-regex1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgdal1 is successfully-tested
    • dependency libicu48 is successfully-tested
    • dependency libjpeg8 is successfully-tested
    • dependency libpng12-0 is successfully-tested
    • dependency libpq5 is dependency-failed-testing
    • dependency libproj0 is successfully-tested
    • dependency libpython2.6 is successfully-tested
    • dependency librasterlite1 is successfully-tested
    • dependency libsqlite3-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libtiff4 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency ttf-dejavu is successfully-tested
  • libmate-slab0 (11, 3) (MATE Packaging Team <pkg-mate-team@lists.alioth.debian.org>)
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libmate-desktop-2-17 is failed-testing
    • dependency libmate-menu2 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency librsvg2-2 is successfully-tested
    • dependency libstartup-notification0 is successfully-tested
  • libpulsedsp (6, 3) (Pulseaudio maintenance team <pkg-pulseaudio-devel@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libcap2 is successfully-tested
    • dependency libpulse0 is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • libqt5bluetooth5 (4, 3) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5dbus5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt5multimediawidgets5 (4, 3) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgl1-mesa-glx is successfully-tested
      • alternative dependency libgl1 is virtual
        • provider libgl1-mesa-glx is successfully-tested
        • provider libgl1-mesa-swx11 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5gui5 is dependency-failed-testing
    • dependency libqt5multimedia5 is dependency-failed-testing
    • dependency libqt5opengl5 is dependency-failed-testing
    • dependency libqt5widgets5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt5nfc5 (3, 3) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt5positioning5 (5, 3) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency qtbase-abi-5-3-2 is virtual
    • dependency multiarch-support is successfully-tested
  • libqt5quickwidgets5 (5, 3) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgl1-mesa-glx is successfully-tested
      • alternative dependency libgl1 is virtual
        • provider libgl1-mesa-glx is successfully-tested
        • provider libgl1-mesa-swx11 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5gui5 is dependency-failed-testing
    • dependency libqt5qml5 is dependency-failed-testing
    • dependency libqt5quick5 is dependency-failed-testing
    • dependency libqt5widgets5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency qtbase-abi-5-3-2 is virtual
    • dependency qtdeclarative-abi-5-3-2 is virtual
      • provider libqt5qml5 is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • libqt5sensors5 (4, 3) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency qtbase-abi-5-3-2 is virtual
    • dependency multiarch-support is successfully-tested
  • libqt5sql5-sqlite (4, 3) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5sql5 is dependency-failed-testing
    • dependency libsqlite3-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt5websockets5 (4, 3) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5network5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency qtbase-abi-5-3-2 is virtual
    • dependency multiarch-support is successfully-tested
  • libqt5x11extras5 (4, 3) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5gui5 is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • libqtkeychain0 (4, 3) (ownCloud for Debian maintainers <pkg-owncloud-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqt4-dbus is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libreoffice-report-builder-bin (3, 3) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-base is dependency-failed-testing
    • dependency libreoffice-core is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency uno-libs3 is failed-testing
    • dependency ure is dependency-failed-testing
  • libsoqt4-20 (4, 3) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libcoin80 is failed-testing
    • dependency libgcc1 is successfully-tested
    • dependency libgl1-mesa-glx is successfully-tested
      • alternative dependency libgl1 is virtual
        • provider libgl1-mesa-glx is successfully-tested
        • provider libgl1-mesa-swx11 is successfully-tested
    • dependency libice6 is successfully-tested
    • dependency libqt4-opengl is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libsm6 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxext6 is successfully-tested
    • dependency libxi6 is successfully-tested
    • dependency libxmu6 is successfully-tested
  • libwebauth-perl (3, 3) (Russ Allbery <rra@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libwebauth10 is failed-testing
    • dependency perl is successfully-tested
    • dependency perlapi-5.14.2 is virtual
      • provider perl-base is successfully-tested
  • linux-image-3.16.0-0.bpo.4-amd64 (3, 3) (Debian Kernel Team <debian-kernel@lists.debian.org>)
    • dependency kmod is successfully-tested
      • alternative dependency module-init-tools is successfully-tested
    • dependency linux-base is successfully-tested
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
    • dependency initramfs-tools is dependency-failed-testing
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
  • marco (11, 3) (MATE Packaging Team <pkg-mate-team@lists.alioth.debian.org>)
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcanberra-gtk0 is successfully-tested
    • dependency libcanberra0 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libgtop2-7 is successfully-tested
    • dependency libice6 is successfully-tested
    • dependency libmarco-private0 is failed-testing
    • dependency libpango1.0-0 is successfully-tested
    • dependency libsm6 is successfully-tested
    • dependency libstartup-notification0 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxcomposite1 is successfully-tested
    • dependency libxcursor1 is successfully-tested
    • dependency libxdamage1 is successfully-tested
    • dependency libxext6 is successfully-tested
    • dependency libxfixes3 is successfully-tested
    • dependency libxinerama1 is successfully-tested
    • dependency libxrandr2 is successfully-tested
    • dependency libxrender1 is successfully-tested
    • dependency zenity is successfully-tested
    • dependency marco-common is successfully-tested
  • mate-panel (9, 3) (MATE Packaging Team <pkg-mate-team@lists.alioth.debian.org>)
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcanberra-gtk0 is successfully-tested
    • dependency libcanberra0 is successfully-tested
    • dependency libdbus-1-3 is successfully-tested
    • dependency libdbus-glib-1-2 is successfully-tested
    • dependency libdconf0 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libice6 is successfully-tested
    • dependency libmate-desktop-2-17 is failed-testing
    • dependency libmate-menu2 is successfully-tested
    • dependency libmate-panel-applet-4-1 is successfully-tested
    • dependency libmateweather1 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency librsvg2-2 is successfully-tested
    • dependency libsm6 is successfully-tested
    • dependency libwnck22 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxau6 is successfully-tested
    • dependency libxrandr2 is successfully-tested
    • dependency dconf-gsettings-backend is successfully-tested
      • alternative dependency gsettings-backend is virtual
        • provider dconf-gsettings-backend is successfully-tested
        • provider gconf-gsettings-backend is successfully-tested
    • dependency mate-desktop is dependency-failed-testing
    • dependency mate-menus is successfully-tested
    • dependency menu-xdg is successfully-tested
    • dependency python is successfully-tested
    • dependency mate-polkit is successfully-tested
    • dependency mate-panel-common is failed-testing
  • nginx-common:all (7, 3) (Kartik Mistry <kartik@debian.org>)
  • notmuch (3, 3) (Carl Worth <cworth@debian.org>)
    • dependency libnotmuch3 is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgmime-2.6-0 is successfully-tested
    • dependency libtalloc2 is failed-testing
    • dependency zlib1g is successfully-tested
  • nslcd (3, 3) (Martijn van Brummelen <martijn@brumit.nl>)
    • dependency libc6 is successfully-tested
    • dependency libgssapi-krb5-2 is successfully-tested
    • dependency libldap-2.4-2 is dependency-failed-testing
    • dependency adduser is successfully-tested
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
  • opendnssec-enforcer:all (3, 3) (Ondřej Surý <ondrej@debian.org>)
  • postgresql-contrib-9.4 (3, 3) (Debian PostgreSQL Maintainers <pkg-postgresql-public@lists.alioth.debian.org>)
    • dependency postgresql-9.4 is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libpq5 is dependency-failed-testing
    • dependency libssl1.0.0 is successfully-tested
    • dependency libuuid1 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency libxslt1.1 is successfully-tested
    • dependency zlib1g is successfully-tested
  • psi-plus (5, 3) (Boris Pek <tehnick@debian.org>)
    • dependency psi-plus-common is successfully-tested
    • dependency libaspell15 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libidn11 is successfully-tested
    • dependency libqca2 is successfully-tested
    • dependency libqt4-dbus is dependency-failed-testing
    • dependency libqt4-network is dependency-failed-testing
    • dependency libqt4-svg is dependency-failed-testing
    • dependency libqt4-xml is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxss1 is successfully-tested
    • dependency zlib1g is successfully-tested
  • qemu-system-arm (3, 3) (Debian QEMU Team <pkg-qemu-devel@lists.alioth.debian.org>)
    • dependency libaio1 is successfully-tested
    • dependency libasound2 is successfully-tested
      • provider liboss4-salsa-asound2 is successfully-tested
    • dependency libbluetooth3 is successfully-tested
    • dependency libbrlapi0.5 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libfdt1 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libiscsi2 is successfully-tested
    • dependency libjpeg8 is successfully-tested
    • dependency libncurses5 is successfully-tested
    • dependency libpixman-1-0 is successfully-tested
    • dependency libpng12-0 is successfully-tested
    • dependency libpulse0 is dependency-failed-testing
    • dependency librados2 is failed-testing
    • dependency librbd1 is dependency-failed-testing
    • dependency libsasl2-2 is successfully-tested
    • dependency libsdl1.2debian is successfully-tested
    • dependency libspice-server1 is successfully-tested
    • dependency libssh2-1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libtinfo5 is successfully-tested
    • dependency libusb-1.0-0 is successfully-tested
    • dependency libusbredirparser1 is successfully-tested
    • dependency libuuid1 is successfully-tested
    • dependency libvdeplug2 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxen-4.1 is successfully-tested
    • dependency libxenstore3.0 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency qemu-system-common is failed-testing
  • qemu-system-mips (3, 3) (Debian QEMU Team <pkg-qemu-devel@lists.alioth.debian.org>)
    • dependency libaio1 is successfully-tested
    • dependency libasound2 is successfully-tested
      • provider liboss4-salsa-asound2 is successfully-tested
    • dependency libbluetooth3 is successfully-tested
    • dependency libbrlapi0.5 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libfdt1 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libiscsi2 is successfully-tested
    • dependency libjpeg8 is successfully-tested
    • dependency libncurses5 is successfully-tested
    • dependency libpixman-1-0 is successfully-tested
    • dependency libpng12-0 is successfully-tested
    • dependency libpulse0 is dependency-failed-testing
    • dependency librados2 is failed-testing
    • dependency librbd1 is dependency-failed-testing
    • dependency libsasl2-2 is successfully-tested
    • dependency libsdl1.2debian is successfully-tested
    • dependency libspice-server1 is successfully-tested
    • dependency libssh2-1 is successfully-tested
    • dependency libtinfo5 is successfully-tested
    • dependency libusb-1.0-0 is successfully-tested
    • dependency libusbredirparser1 is successfully-tested
    • dependency libuuid1 is successfully-tested
    • dependency libvdeplug2 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxen-4.1 is successfully-tested
    • dependency libxenstore3.0 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency qemu-system-common is failed-testing
  • qemu-system-misc (3, 3) (Debian QEMU Team <pkg-qemu-devel@lists.alioth.debian.org>)
    • dependency libaio1 is successfully-tested
    • dependency libasound2 is successfully-tested
      • provider liboss4-salsa-asound2 is successfully-tested
    • dependency libbluetooth3 is successfully-tested
    • dependency libbrlapi0.5 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libfdt1 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgl1-mesa-glx is successfully-tested
      • alternative dependency libgl1 is virtual
        • provider libgl1-mesa-glx is successfully-tested
        • provider libgl1-mesa-swx11 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libiscsi2 is successfully-tested
    • dependency libjpeg8 is successfully-tested
    • dependency libncurses5 is successfully-tested
    • dependency libpixman-1-0 is successfully-tested
    • dependency libpng12-0 is successfully-tested
    • dependency libpulse0 is dependency-failed-testing
    • dependency librados2 is failed-testing
    • dependency librbd1 is dependency-failed-testing
    • dependency libsasl2-2 is successfully-tested
    • dependency libsdl1.2debian is successfully-tested
    • dependency libspice-server1 is successfully-tested
    • dependency libssh2-1 is successfully-tested
    • dependency libtinfo5 is successfully-tested
    • dependency libusb-1.0-0 is successfully-tested
    • dependency libusbredirparser1 is successfully-tested
    • dependency libuuid1 is successfully-tested
    • dependency libvdeplug2 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxen-4.1 is successfully-tested
    • dependency libxenstore3.0 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency qemu-system-common is failed-testing
  • qemu-system-ppc (3, 3) (Debian QEMU Team <pkg-qemu-devel@lists.alioth.debian.org>)
    • dependency libaio1 is successfully-tested
    • dependency libasound2 is successfully-tested
      • provider liboss4-salsa-asound2 is successfully-tested
    • dependency libbluetooth3 is successfully-tested
    • dependency libbrlapi0.5 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libfdt1 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libiscsi2 is successfully-tested
    • dependency libjpeg8 is successfully-tested
    • dependency libncurses5 is successfully-tested
    • dependency libpixman-1-0 is successfully-tested
    • dependency libpng12-0 is successfully-tested
    • dependency libpulse0 is dependency-failed-testing
    • dependency librados2 is failed-testing
    • dependency librbd1 is dependency-failed-testing
    • dependency libsasl2-2 is successfully-tested
    • dependency libsdl1.2debian is successfully-tested
    • dependency libspice-server1 is successfully-tested
    • dependency libssh2-1 is successfully-tested
    • dependency libtinfo5 is successfully-tested
    • dependency libusb-1.0-0 is successfully-tested
    • dependency libusbredirparser1 is successfully-tested
    • dependency libuuid1 is successfully-tested
    • dependency libvdeplug2 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxen-4.1 is successfully-tested
    • dependency libxenstore3.0 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency qemu-system-common is failed-testing
    • dependency qemu-slof is failed-testing
    • dependency openbios-ppc is successfully-tested
    • dependency openhackware is successfully-tested
  • qemu-system-sparc (3, 3) (Debian QEMU Team <pkg-qemu-devel@lists.alioth.debian.org>)
    • dependency libaio1 is successfully-tested
    • dependency libasound2 is successfully-tested
      • provider liboss4-salsa-asound2 is successfully-tested
    • dependency libbluetooth3 is successfully-tested
    • dependency libbrlapi0.5 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libfdt1 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libiscsi2 is successfully-tested
    • dependency libjpeg8 is successfully-tested
    • dependency libncurses5 is successfully-tested
    • dependency libpixman-1-0 is successfully-tested
    • dependency libpng12-0 is successfully-tested
    • dependency libpulse0 is dependency-failed-testing
    • dependency librados2 is failed-testing
    • dependency librbd1 is dependency-failed-testing
    • dependency libsasl2-2 is successfully-tested
    • dependency libsdl1.2debian is successfully-tested
    • dependency libspice-server1 is successfully-tested
    • dependency libssh2-1 is successfully-tested
    • dependency libtinfo5 is successfully-tested
    • dependency libusb-1.0-0 is successfully-tested
    • dependency libusbredirparser1 is successfully-tested
    • dependency libuuid1 is successfully-tested
    • dependency libvdeplug2 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxen-4.1 is successfully-tested
    • dependency libxenstore3.0 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency qemu-system-common is failed-testing
    • dependency openbios-sparc is successfully-tested
  • qemu-utils (3, 3) (Debian QEMU Team <pkg-qemu-devel@lists.alioth.debian.org>)
    • dependency libaio1 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libiscsi2 is successfully-tested
    • dependency librados2 is failed-testing
    • dependency librbd1 is dependency-failed-testing
    • dependency libssh2-1 is successfully-tested
    • dependency libuuid1 is successfully-tested
    • dependency zlib1g is successfully-tested
  • qml-module-qtquick-layouts (4, 3) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5gui5 is dependency-failed-testing
    • dependency libqt5qml5 is dependency-failed-testing
    • dependency libqt5quick5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency qtbase-abi-5-3-2 is virtual
    • dependency qtdeclarative-abi-5-3-2 is virtual
      • provider libqt5qml5 is dependency-failed-testing
  • qml-module-qtquick-privatewidgets (3, 3) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5gui5 is dependency-failed-testing
    • dependency libqt5qml5 is dependency-failed-testing
    • dependency libqt5quick5 is dependency-failed-testing
    • dependency libqt5widgets5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency qtbase-abi-5-3-2 is virtual
    • dependency multiarch-support is successfully-tested
  • qml-module-qtquick-window2 (4, 3) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5qml5 is dependency-failed-testing
    • dependency libqt5quick5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency qtdeclarative-abi-5-3-2 is virtual
      • provider libqt5qml5 is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • ruby-rspec:all (3, 3) (Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>)
    • dependency ruby is successfully-tested
      • provider ruby1.8 is successfully-tested
      • alternative dependency ruby-interpreter is virtual
        • provider ruby1.8 is successfully-tested
        • provider ruby1.9.1 is successfully-tested
    • dependency ruby-rspec-core is dependency-failed-testing
  • slapd (3, 3) (Debian OpenLDAP Maintainers <pkg-openldap-devel@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libdb5.1 is successfully-tested
    • dependency libgnutls-deb0-28 is dependency-failed-testing
    • dependency libldap-2.4-2 is dependency-failed-testing
    • dependency libltdl7 is successfully-tested
    • dependency libodbc1 is successfully-tested
      • alternative dependency unixodbc is successfully-tested
    • dependency libperl5.14 is successfully-tested
    • dependency libsasl2-2 is successfully-tested
    • dependency libslp1 is successfully-tested
    • dependency libwrap0 is successfully-tested
    • dependency coreutils is successfully-tested
    • dependency psmisc is successfully-tested
    • dependency perl is successfully-tested
      • alternative dependency libmime-base64-perl is virtual
        • provider perl is successfully-tested
    • dependency adduser is successfully-tested
    • dependency lsb-base is successfully-tested
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
    • dependency multiarch-support is successfully-tested
  • sssd-krb5-common (3, 3) (Debian SSSD Team <pkg-sssd-devel@lists.alioth.debian.org>)
    • dependency sssd-common is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libcomerr2 is successfully-tested
    • dependency libdhash1 is successfully-tested
    • dependency libk5crypto3 is successfully-tested
    • dependency libkeyutils1 is successfully-tested
    • dependency libkrb5-3 is successfully-tested
    • dependency libldap-2.4-2 is dependency-failed-testing
    • dependency libpopt0 is successfully-tested
    • dependency libtalloc2 is failed-testing
    • dependency libtevent0 is dependency-failed-testing
  • subversion (3, 3) (Peter Samuelson <peter@p12n.org>)
    • dependency libsvn1 is dependency-failed-testing
    • dependency libapr1 is successfully-tested
    • dependency libaprutil1 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libldap-2.4-2 is dependency-failed-testing
    • dependency libsasl2-2 is successfully-tested
  • systemd (3, 3) (Debian systemd Maintainers <pkg-systemd-maintainers@lists.alioth.debian.org>)
    • dependency libacl1 is successfully-tested
    • dependency libaudit0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcap2 is successfully-tested
    • dependency libcryptsetup4 is successfully-tested
    • dependency libdbus-1-3 is successfully-tested
    • dependency libgcrypt11 is successfully-tested
    • dependency libkmod2 is successfully-tested
    • dependency liblzma5 is successfully-tested
    • dependency libpam0g is successfully-tested
    • dependency libselinux1 is successfully-tested
    • dependency libsystemd-daemon0 is failed-testing
    • dependency libsystemd-journal0 is failed-testing
    • dependency libudev1 is failed-testing
    • dependency libwrap0 is successfully-tested
    • dependency libsystemd-login0 is failed-testing
    • dependency util-linux is successfully-tested
    • dependency initscripts is successfully-tested
    • dependency sysv-rc is successfully-tested
    • dependency udev is dependency-failed-testing
    • dependency acl is successfully-tested
    • dependency adduser is successfully-tested
    • dependency libcap2-bin is successfully-tested
    • dependency dpkg is successfully-tested
  • weechat-curses (3, 3) (Emmanuel Bouthenot <kolter@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libgcrypt11 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libncursesw5 is successfully-tested
    • dependency libtinfo5 is successfully-tested
    • dependency weechat-core is failed-testing
  • amarok-utils (2, 2) (Debian KDE Extras Team <pkg-kde-extras@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libkdecore5 is successfully-tested
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency libtag-extras1 is successfully-tested
    • dependency libtag1c2a is successfully-tested
  • augeas-tools (3, 2) (Nicolas Valcárcel Scerpella <nvalcarcel@gmail.com>)
    • dependency libaugeas0 is failed-testing
    • dependency libc6 is successfully-tested
    • dependency libreadline6 is successfully-tested
    • dependency libselinux1 is successfully-tested
    • dependency libxml2 is successfully-tested
  • bilibop-common (4, 2) (Yann Amar <quidame@poivron.org>)
    • dependency udev is dependency-failed-testing
  • bind9utils (2, 2) (LaMont Jones <lamont@debian.org>)
    • dependency libbind9-90 is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libcap2 is successfully-tested
    • dependency libdns100 is dependency-failed-testing
    • dependency libgssapi-krb5-2 is successfully-tested
    • dependency libisc95 is failed-testing
    • dependency libisccc90 is dependency-failed-testing
    • dependency libisccfg90 is dependency-failed-testing
    • dependency libssl1.0.0 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency python is successfully-tested
    • dependency python-argparse is successfully-tested
      • provider python2.7 is successfully-tested
  • claws-mail-pgpmime (3, 2) (Ricardo Mones <mones@debian.org>)
    • dependency libarchive12 is successfully-tested
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libdb5.1 is successfully-tested
    • dependency libenchant1c2a is successfully-tested
    • dependency libetpan15 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libgpg-error0 is successfully-tested
    • dependency libgpgme11 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency liblockfile1 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libsasl2-2 is successfully-tested
    • dependency claws-mail is dependency-failed-testing
  • drbd-utils (2, 2) (Debian DRBD Maintainers <debian-ha-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency init-system-helpers is failed-testing
    • dependency perl is successfully-tested
  • emacs24 (4, 2) (Rob Browning <rlb@defaultvalue.org>)
    • dependency emacs24-bin-common is successfully-tested
    • dependency gconf-service is successfully-tested
    • dependency libacl1 is successfully-tested
    • dependency libasound2 is successfully-tested
      • provider liboss4-salsa-asound2 is successfully-tested
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo-gobject2 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libdbus-1-3 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgconf-2-4 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libgif4 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls-deb0-28 is dependency-failed-testing
    • dependency libgomp1 is successfully-tested
    • dependency libgpm2 is successfully-tested
    • dependency libgtk-3-0 is successfully-tested
    • dependency libice6 is successfully-tested
    • dependency libjpeg8 is successfully-tested
    • dependency libm17n-0 is successfully-tested
    • dependency libmagickcore5 is successfully-tested
    • dependency libmagickwand5 is successfully-tested
    • dependency libotf0 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libpng12-0 is successfully-tested
    • dependency librsvg2-2 is successfully-tested
    • dependency libselinux1 is successfully-tested
    • dependency libsm6 is successfully-tested
    • dependency libtiff4 is successfully-tested
    • dependency libtinfo5 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxft2 is successfully-tested
    • dependency libxinerama1 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency libxpm4 is successfully-tested
    • dependency libxrandr2 is successfully-tested
    • dependency libxrender1 is successfully-tested
    • dependency zlib1g is successfully-tested
  • fcitx-libs-qt (3, 2) (IME Packaging Team <pkg-ime-devel@lists.alioth.debian.org>)
    • dependency fcitx-libs is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libice6 is successfully-tested
    • dependency libqt4-dbus is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libsm6 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxext6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • ganeti-2.11:all (2, 2) (Debian Ganeti Team <pkg-ganeti-devel@lists.alioth.debian.org>)
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
    • dependency python is successfully-tested
    • dependency lvm2 is successfully-tested
    • dependency openssh-client is successfully-tested
    • dependency openssh-server is dependency-failed-testing
    • dependency bridge-utils is successfully-tested
    • dependency iproute2 is successfully-tested
      • alternative dependency iproute is successfully-tested
    • dependency iputils-arping is successfully-tested
    • dependency openssl is successfully-tested
    • dependency python-simplejson is successfully-tested
    • dependency python-pyparsing is successfully-tested
    • dependency python-openssl is successfully-tested
    • dependency python-pyinotify is successfully-tested
    • dependency python-pycurl is successfully-tested
    • dependency python-paramiko is successfully-tested
    • dependency python-bitarray is successfully-tested
    • dependency python-ipaddr is successfully-tested
    • dependency python-fdsend is successfully-tested
    • dependency socat is successfully-tested
    • dependency fping is successfully-tested
    • dependency adduser is successfully-tested
  • gforge-lists-mailman:all (3, 2) (Roland Mas <lolando@debian.org>)
    • dependency gforge-common is successfully-tested
    • dependency gforge-db-postgresql is dependency-failed-testing
    • dependency gforge-mta-exim4 is successfully-tested
    • dependency perl is successfully-tested
    • dependency libdbi-perl is successfully-tested
    • dependency libdbd-pg-perl is successfully-tested
    • dependency debianutils is successfully-tested
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
    • dependency ucf is successfully-tested
    • dependency mailman is failed-testing
    • dependency php5-cli is successfully-tested
  • glusterfs-common (3, 2) (Patrick Matthäi <pmatthaei@debian.org>)
    • dependency libaio1 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libibverbs1 is successfully-tested
    • dependency liblvm2app2.2 is successfully-tested
    • dependency libpython2.7 is successfully-tested
    • dependency librdmacm1 is failed-testing
    • dependency libssl1.0.0 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency psmisc is successfully-tested
    • dependency multiarch-support is successfully-tested
  • hgview-common:all (2, 2) (David Douard <david.douard@logilab.fr>)
    • dependency python is successfully-tested
    • dependency mercurial is dependency-failed-testing
  • icinga-cgi-bin (3, 2) (Debian Nagios Maintainer Group <pkg-nagios-devel@lists.alioth.debian.org>)
    • dependency libjs-jquery is successfully-tested
    • dependency libjs-jquery-ui is failed-testing
    • dependency libc6 is successfully-tested
    • dependency libgd2-xpm is successfully-tested
    • dependency libjpeg8 is successfully-tested
    • dependency libpng12-0 is successfully-tested
    • dependency zlib1g is successfully-tested
  • ipython-notebook-common:all (2, 2) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
  • italc-management-console (2, 2) (Debian Edu Packaging Team <debian-edu-pkg-team@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libjpeg8 is successfully-tested
    • dependency libqt4-network is dependency-failed-testing
    • dependency libqt4-xml is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libssl1.0.0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency libitalccore is dependency-failed-testing
    • dependency dpkg is successfully-tested
  • lazarus-ide-1.2.4 (7, 2) (Carlos Laviola <claviola@debian.org>)
    • dependency fp-compiler is dependency-failed-testing
      • provider fp-compiler-2.6.4 is dependency-failed-testing
      • provider fp-compiler-2.6.0 is successfully-tested
    • dependency lazarus-ide-gtk-1.2.4 is virtual
      • alternative dependency lazarus-ide-qt-1.2.4 is virtual
    • dependency lazarus-src-1.2.4 is failed-testing
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libx11-6 is successfully-tested
  • lazarus-ide-gtk2-1.2.4 (7, 2) (Carlos Laviola <claviola@debian.org>)
    • dependency lazarus-ide-1.2.4 is dependency-failed-testing
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libx11-6 is successfully-tested
  • lcl-gtk2-1.2.4 (7, 2) (Carlos Laviola <claviola@debian.org>)
  • ldap-utils (2, 2) (Debian OpenLDAP Maintainers <pkg-openldap-devel@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgnutls-deb0-28 is dependency-failed-testing
    • dependency libldap-2.4-2 is dependency-failed-testing
    • dependency libsasl2-2 is successfully-tested
  • libapache2-mod-svn (2, 2) (Peter Samuelson <peter@p12n.org>)
    • dependency apache2.2-common is successfully-tested
    • dependency libsvn1 is dependency-failed-testing
    • dependency libc6 is successfully-tested
  • libapache2-mod-webauth (3, 2) (Russ Allbery <rra@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libcurl3 is successfully-tested
    • dependency libwebauth10 is failed-testing
    • dependency apache2.2-common is successfully-tested
  • libatrildocument3 (7, 2) (MATE Packaging Team <pkg-mate-team@lists.alioth.debian.org>)
    • dependency libarchive12 is successfully-tested
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libdjvulibre21 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libgxps2 is successfully-tested
    • dependency libkpathsea6 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libpoppler-glib8 is dependency-failed-testing
    • dependency libspectre1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libtiff4 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency zlib1g is successfully-tested
  • libav-tools (2, 2) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)
    • dependency libavcodec55 is successfully-tested
    • dependency libavdevice54 is dependency-failed-testing
    • dependency libavfilter4 is successfully-tested
    • dependency libavformat55 is successfully-tested
    • dependency libavresample1 is successfully-tested
    • dependency libavutil53 is successfully-tested
    • dependency libbz2-1.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libgsm1 is successfully-tested
    • dependency libmp3lame0 is successfully-tested
    • dependency libopenjpeg2 is successfully-tested
    • dependency libopus0 is successfully-tested
    • dependency librtmp0 is successfully-tested
    • dependency libschroedinger-1.0-0 is successfully-tested
    • dependency libsdl1.2debian is successfully-tested
    • dependency libspeex1 is successfully-tested
    • dependency libswscale2 is successfully-tested
    • dependency libtheora0 is successfully-tested
    • dependency libva1 is successfully-tested
    • dependency libvdpau1 is successfully-tested
    • dependency libvorbis0a is successfully-tested
    • dependency libvorbisenc2 is successfully-tested
    • dependency libvpx1 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libx264-123 is successfully-tested
    • dependency libxvidcore4 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency dpkg is successfully-tested
  • libcephfs-jni (2, 2) (Ceph Maintainers <ceph-maintainers@lists.ceph.com>)
    • dependency libcephfs1 is failed-testing
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
  • libecpg6 (2, 2) (Debian PostgreSQL Maintainers <pkg-postgresql-public@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libpgtypes3 is failed-testing
    • dependency libpq5 is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • libgnuradio-atsc3.7.5 (2, 2) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.49.0 is successfully-tested
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libboost-program-options1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libfftw3-3 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgnuradio-analog3.7.5 is dependency-failed-testing
    • dependency libgnuradio-blocks3.7.5 is dependency-failed-testing
    • dependency libgnuradio-fec3.7.5 is dependency-failed-testing
    • dependency libgnuradio-fft3.7.5 is dependency-failed-testing
    • dependency libgnuradio-filter3.7.5 is dependency-failed-testing
    • dependency libgnuradio-pmt3.7.5 is failed-testing
    • dependency libgnuradio-runtime3.7.5 is dependency-failed-testing
    • dependency liblog4cpp5 is successfully-tested
    • dependency liborc-0.4-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libvolk0.0.0 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libgnuradio-channels3.7.5 (2, 2) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.49.0 is successfully-tested
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libboost-program-options1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libfftw3-3 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgnuradio-analog3.7.5 is dependency-failed-testing
    • dependency libgnuradio-blocks3.7.5 is dependency-failed-testing
    • dependency libgnuradio-fft3.7.5 is dependency-failed-testing
    • dependency libgnuradio-filter3.7.5 is dependency-failed-testing
    • dependency libgnuradio-pmt3.7.5 is failed-testing
    • dependency libgnuradio-runtime3.7.5 is dependency-failed-testing
    • dependency liblog4cpp5 is successfully-tested
    • dependency liborc-0.4-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libvolk0.0.0 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libgnuradio-comedi3.7.5 (2, 2) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.49.0 is successfully-tested
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libboost-program-options1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcomedi0 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgnuradio-pmt3.7.5 is failed-testing
    • dependency libgnuradio-runtime3.7.5 is dependency-failed-testing
    • dependency liblog4cpp5 is successfully-tested
    • dependency liborc-0.4-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libvolk0.0.0 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libgnuradio-dtv3.7.5 (2, 2) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.49.0 is successfully-tested
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libboost-program-options1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libfftw3-3 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgnuradio-analog3.7.5 is dependency-failed-testing
    • dependency libgnuradio-blocks3.7.5 is dependency-failed-testing
    • dependency libgnuradio-fec3.7.5 is dependency-failed-testing
    • dependency libgnuradio-fft3.7.5 is dependency-failed-testing
    • dependency libgnuradio-filter3.7.5 is dependency-failed-testing
    • dependency libgnuradio-pmt3.7.5 is failed-testing
    • dependency libgnuradio-runtime3.7.5 is dependency-failed-testing
    • dependency liblog4cpp5 is successfully-tested
    • dependency liborc-0.4-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libvolk0.0.0 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libgnuradio-noaa3.7.5 (2, 2) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.49.0 is successfully-tested
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libboost-program-options1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgnuradio-pmt3.7.5 is failed-testing
    • dependency libgnuradio-runtime3.7.5 is dependency-failed-testing
    • dependency liblog4cpp5 is successfully-tested
    • dependency liborc-0.4-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libvolk0.0.0 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libgnuradio-osmosdr0.1.3 (2, 2) (A. Maitland Bottoms <bottoms@debian.org>)
  • libgnuradio-pager3.7.5 (2, 2) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.49.0 is successfully-tested
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libboost-program-options1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgnuradio-blocks3.7.5 is dependency-failed-testing
    • dependency libgnuradio-pmt3.7.5 is failed-testing
    • dependency libgnuradio-runtime3.7.5 is dependency-failed-testing
    • dependency liblog4cpp5 is successfully-tested
    • dependency liborc-0.4-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libvolk0.0.0 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libgnuradio-qtgui3.7.5 (2, 2) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.49.0 is successfully-tested
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libboost-program-options1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libfftw3-3 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgnuradio-blocks3.7.5 is dependency-failed-testing
    • dependency libgnuradio-fft3.7.5 is dependency-failed-testing
    • dependency libgnuradio-filter3.7.5 is dependency-failed-testing
    • dependency libgnuradio-pmt3.7.5 is failed-testing
    • dependency libgnuradio-runtime3.7.5 is dependency-failed-testing
    • dependency liblog4cpp5 is successfully-tested
    • dependency liborc-0.4-0 is successfully-tested
    • dependency libpython2.7 is successfully-tested
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libqwt5-qt4 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libvolk0.0.0 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libgnuradio-trellis3.7.5 (2, 2) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.49.0 is successfully-tested
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libboost-program-options1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libfftw3-3 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgnuradio-analog3.7.5 is dependency-failed-testing
    • dependency libgnuradio-blocks3.7.5 is dependency-failed-testing
    • dependency libgnuradio-digital3.7.5 is dependency-failed-testing
    • dependency libgnuradio-fft3.7.5 is dependency-failed-testing
    • dependency libgnuradio-filter3.7.5 is dependency-failed-testing
    • dependency libgnuradio-pmt3.7.5 is failed-testing
    • dependency libgnuradio-runtime3.7.5 is dependency-failed-testing
    • dependency liblog4cpp5 is successfully-tested
    • dependency liborc-0.4-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libvolk0.0.0 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libgnuradio-video-sdl3.7.5 (2, 2) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.49.0 is successfully-tested
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libboost-program-options1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgnuradio-pmt3.7.5 is failed-testing
    • dependency libgnuradio-runtime3.7.5 is dependency-failed-testing
    • dependency liblog4cpp5 is successfully-tested
    • dependency liborc-0.4-0 is successfully-tested
    • dependency libsdl1.2debian is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libvolk0.0.0 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libgnuradio-vocoder3.7.5 (2, 2) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.49.0 is successfully-tested
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libboost-program-options1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgnuradio-pmt3.7.5 is failed-testing
    • dependency libgnuradio-runtime3.7.5 is dependency-failed-testing
    • dependency libgsm1 is successfully-tested
    • dependency liblog4cpp5 is successfully-tested
    • dependency liborc-0.4-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libvolk0.0.0 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libgnuradio-wavelet3.7.5 (2, 2) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.49.0 is successfully-tested
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libboost-program-options1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgnuradio-blocks3.7.5 is dependency-failed-testing
    • dependency libgnuradio-pmt3.7.5 is failed-testing
    • dependency libgnuradio-runtime3.7.5 is dependency-failed-testing
    • dependency libgsl0ldbl is successfully-tested
    • dependency liblog4cpp5 is successfully-tested
    • dependency liborc-0.4-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libvolk0.0.0 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libgnuradio-wxgui3.7.5 (2, 2) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.49.0 is successfully-tested
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libboost-program-options1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgnuradio-pmt3.7.5 is failed-testing
    • dependency libgnuradio-runtime3.7.5 is dependency-failed-testing
    • dependency liblog4cpp5 is successfully-tested
    • dependency liborc-0.4-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libvolk0.0.0 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libgnuradio-zeromq3.7.5 (2, 2) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.49.0 is successfully-tested
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libboost-program-options1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgnuradio-pmt3.7.5 is failed-testing
    • dependency libgnuradio-runtime3.7.5 is dependency-failed-testing
    • dependency liblog4cpp5 is successfully-tested
    • dependency liborc-0.4-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libvolk0.0.0 is successfully-tested
    • dependency libzmq3 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libgwengui-cpp0 (3, 2) (Micha Lenk <micha@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgwenhywfar60 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
  • libjson-c-dev (2, 2) (fabien boucher <fabien.dot.boucher@gmail.com>)
  • libjson0 (2, 2) (fabien boucher <fabien.dot.boucher@gmail.com>)
  • libmapiadmin0 (2, 2) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libldb1 is dependency-failed-testing
    • dependency libmapi0 is dependency-failed-testing
    • dependency libtalloc2 is failed-testing
    • dependency libtevent0 is dependency-failed-testing
    • dependency samba-libs is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • libmate-window-settings1 (9, 2) (MATE Packaging Team <pkg-mate-team@lists.alioth.debian.org>)
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libice6 is successfully-tested
    • dependency libmate-desktop-2-17 is failed-testing
    • dependency libmate-menu2 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libsm6 is successfully-tested
    • dependency libstartup-notification0 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxml2 is successfully-tested
  • libnl-3-dev (6, 2) (Heiko Stuebner <mmind@debian.org>)
  • libocpf0 (2, 2) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libmapi0 is dependency-failed-testing
    • dependency libtalloc2 is failed-testing
    • dependency samba-libs is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • libplack-perl:all (2, 2) (Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>)
    • dependency perl is successfully-tested
    • dependency libapache-logformat-compiler-perl is successfully-tested
    • dependency libdevel-stacktrace-ashtml-perl is successfully-tested
    • dependency libdevel-stacktrace-perl is successfully-tested
    • dependency libfile-sharedir-perl is successfully-tested
    • dependency libfilesys-notify-simple-perl is successfully-tested
    • dependency libhash-multivalue-perl is successfully-tested
    • dependency libhttp-body-perl is successfully-tested
    • dependency libhttp-message-perl is successfully-tested
      • alternative dependency libwww-perl is successfully-tested
    • dependency libhttp-tiny-perl is failed-testing
      • provider perl-modules is successfully-tested
      • alternative dependency perl is successfully-tested
    • dependency libmodule-refresh-perl is successfully-tested
    • dependency libstream-buffered-perl is failed-testing
    • dependency libtest-tcp-perl is successfully-tested
    • dependency libtry-tiny-perl is successfully-tested
    • dependency liburi-perl is successfully-tested
  • libpoppler-cpp0 (2, 2) (Loic Minier <lool@dooz.org>)
    • dependency libc6 is successfully-tested
    • dependency libpoppler46 is failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libpulse-dev (5, 2) (Pulseaudio maintenance team <pkg-pulseaudio-devel@lists.alioth.debian.org>)
    • dependency libpulse0 is dependency-failed-testing
    • dependency libpulse-mainloop-glib0 is dependency-failed-testing
    • dependency libglib2.0-dev is successfully-tested
    • dependency libavahi-client-dev is successfully-tested
  • libqgsttools-p1 (3, 2) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libasound2 is successfully-tested
      • provider liboss4-salsa-asound2 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgstreamer-plugins-base0.10-0 is successfully-tested
    • dependency libgstreamer0.10-0 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5gui5 is dependency-failed-testing
    • dependency libqt5multimedia5 is dependency-failed-testing
    • dependency libqt5multimediawidgets5 is dependency-failed-testing
    • dependency libqt5widgets5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt5multimediaquick-p5 (3, 2) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgl1-mesa-glx is successfully-tested
      • alternative dependency libgl1 is virtual
        • provider libgl1-mesa-glx is successfully-tested
        • provider libgl1-mesa-swx11 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5gui5 is dependency-failed-testing
    • dependency libqt5multimedia5 is dependency-failed-testing
    • dependency libqt5quick5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt5positioning5-plugins (3, 2) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libqt5positioning5 is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libgeoclue0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt5serialport5 (2, 2) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency libudev0 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libreoffice-avmedia-backend-gstreamer (2, 2) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-core is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgstreamer-plugins-base0.10-0 is successfully-tested
    • dependency libgstreamer0.10-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency uno-libs3 is failed-testing
    • dependency ure is dependency-failed-testing
  • libreoffice-calc (2, 2) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-base-core is dependency-failed-testing
    • dependency libreoffice-core is dependency-failed-testing
    • dependency lp-solve is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency liblcms2-2 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency uno-libs3 is failed-testing
    • dependency ure is dependency-failed-testing
    • dependency zlib1g is successfully-tested
  • libreoffice-l10n-cs:all (2, 2) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-hi:all (2, 2) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-math (2, 2) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency fonts-opensymbol is failed-testing
    • dependency libreoffice-core is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency uno-libs3 is failed-testing
    • dependency ure is dependency-failed-testing
  • libshibsp-plugins (2, 2) (Debian Shib Team <pkg-shibboleth-devel@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgssapi-krb5-2 is successfully-tested
    • dependency liblog4shib1 is successfully-tested
    • dependency libmemcached10 is successfully-tested
    • dependency libodbc1 is successfully-tested
      • alternative dependency unixodbc is successfully-tested
    • dependency libsaml8 is successfully-tested
    • dependency libshibsp6 is failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency libxerces-c3.1 is successfully-tested
    • dependency libxmltooling6 is successfully-tested
  • libteam5 (2, 2) (Dmitry Smirnov <onlyjob@debian.org>)
  • libudev-dev (5, 2) (Debian systemd Maintainers <pkg-systemd-maintainers@lists.alioth.debian.org>)
  • libwsutil-dev (2, 2) (Balint Reczey <balint@balintreczey.hu>)
  • libwxgtk-media3.0-0 (2, 2) (wxWidgets Maintainers <freewx-maint@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgstreamer-plugins-base0.10-0 is successfully-tested
    • dependency libgstreamer0.10-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libjavascriptcoregtk-1.0-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libwxbase3.0-0 is successfully-tested
    • dependency libwxgtk3.0-0 is failed-testing
    • dependency multiarch-support is successfully-tested
  • libwxgtk3.0-0-dbg (2, 2) (wxWidgets Maintainers <freewx-maint@lists.alioth.debian.org>)
  • libwxgtk3.0-dev (2, 2) (wxWidgets Maintainers <freewx-maint@lists.alioth.debian.org>)
    • dependency wx-common is successfully-tested
    • dependency wx3.0-headers is successfully-tested
    • dependency libwxgtk3.0-0 is failed-testing
    • dependency libwxbase3.0-dev is successfully-tested
    • dependency libgl1-mesa-dev is successfully-tested
      • alternative dependency libgl-dev is virtual
        • provider libgl1-mesa-dev is successfully-tested
        • provider libgl1-mesa-swx11-dev is successfully-tested
    • dependency xlibmesa-glu-dev is virtual
      • provider libglu1-mesa-dev is successfully-tested
      • alternative dependency libglu-dev is virtual
        • provider libglu1-mesa-dev is successfully-tested
  • libxtuplecommon1 (3, 2) (Debian xTuple Maintainers <pkg-xtuple-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqt4-network is dependency-failed-testing
    • dependency libqt4-script is dependency-failed-testing
    • dependency libqt4-sql is dependency-failed-testing
    • dependency libqt4-xml is dependency-failed-testing
    • dependency libqt4-xmlpatterns is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libyade (2, 2) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libopenblas-dev is successfully-tested
    • dependency freeglut3 is successfully-tested
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libboost-iostreams1.49.0 is successfully-tested
    • dependency libboost-python1.49.0 is successfully-tested
    • dependency libboost-regex1.49.0 is successfully-tested
    • dependency libboost-serialization1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgl1-mesa-glx is successfully-tested
      • alternative dependency libgl1 is virtual
        • provider libgl1-mesa-glx is successfully-tested
        • provider libgl1-mesa-swx11 is successfully-tested
    • dependency libgl2ps0 is successfully-tested
    • dependency libglu1-mesa is successfully-tested
      • alternative dependency libglu1 is virtual
        • provider libglu1-mesa is successfully-tested
    • dependency libgomp1 is successfully-tested
    • dependency libgts-0.7-5 is successfully-tested
    • dependency libpython2.7 is successfully-tested
    • dependency libqglviewer-qt4-2 is successfully-tested
    • dependency libqt4-opengl is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency libvtk5.8 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • mate-settings-daemon-gstreamer (9, 2) (MATE Packaging Team <pkg-mate-team@lists.alioth.debian.org>)
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libdbus-1-3 is successfully-tested
    • dependency libdbus-glib-1-2 is successfully-tested
    • dependency libdconf0 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgstreamer-plugins-base0.10-0 is successfully-tested
    • dependency libgstreamer0.10-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libice6 is successfully-tested
    • dependency libmate-desktop-2-17 is failed-testing
    • dependency libmatekbd4 is dependency-failed-testing
    • dependency libnotify4 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libpolkit-gobject-1-0 is successfully-tested
    • dependency libsm6 is successfully-tested
    • dependency libstartup-notification0 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxext6 is successfully-tested
    • dependency libxi6 is successfully-tested
    • dependency libxklavier16 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency dconf-gsettings-backend is successfully-tested
      • alternative dependency gsettings-backend is virtual
        • provider dconf-gsettings-backend is successfully-tested
        • provider gconf-gsettings-backend is successfully-tested
    • dependency mate-settings-daemon-common is successfully-tested
    • dependency mate-desktop-common is failed-testing
    • dependency x11-xserver-utils is successfully-tested
  • openafs-fileserver (2, 2) (Benjamin Kaduk <kaduk@mit.edu>)
    • dependency libc6 is successfully-tested
    • dependency libcomerr2 is successfully-tested
    • dependency libk5crypto3 is successfully-tested
    • dependency libkrb5-3 is successfully-tested
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
    • dependency lsb-base is successfully-tested
    • dependency openafs-client is failed-testing
  • paraview (2, 2) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency tcl8.5 is successfully-tested
      • alternative dependency tclsh is virtual
        • provider tcl8.4 is successfully-tested
        • provider tcl8.5 is successfully-tested
    • dependency libavcodec53 is successfully-tested
      • alternative dependency libavcodec-extra-53 is successfully-tested
    • dependency libavformat53 is successfully-tested
    • dependency libavutil51 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgl1-mesa-glx is successfully-tested
      • alternative dependency libgl1 is virtual
        • provider libgl1-mesa-glx is successfully-tested
        • provider libgl1-mesa-swx11 is successfully-tested
    • dependency libhdf5-7 is successfully-tested
      • provider libhdf5-mpich2-7 is successfully-tested
      • provider libhdf5-openmpi-7 is successfully-tested
    • dependency libjpeg8 is successfully-tested
    • dependency libjsoncpp0 is successfully-tested
    • dependency libogg0 is successfully-tested
    • dependency libopenmpi1.3 is successfully-tested
    • dependency libpng12-0 is successfully-tested
    • dependency libpython2.7 is successfully-tested
    • dependency libqt4-help is dependency-failed-testing
    • dependency libqt4-network is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libqtwebkit4 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libswscale2 is successfully-tested
    • dependency libtheora0 is successfully-tested
    • dependency libtiff4 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency libxt6 is successfully-tested
    • dependency zlib1g is successfully-tested
  • php-doctrine-annotations:all (2, 2) (Debian PHP PEAR Maintainers <pkg-php-pear@lists.alioth.debian.org>)
    • dependency php5 is successfully-tested
      • alternative dependency php5-cli is successfully-tested
    • dependency php-doctrine-lexer is failed-testing
  • postgresql-contrib:all (2, 2) (Debian PostgreSQL Maintainers <pkg-postgresql-public@lists.alioth.debian.org>)
  • pulseaudio-utils (4, 2) (Pulseaudio maintenance team <pkg-pulseaudio-devel@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libcap2 is successfully-tested
    • dependency libice6 is successfully-tested
    • dependency libpulse0 is dependency-failed-testing
    • dependency libsm6 is successfully-tested
    • dependency libsndfile1 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libx11-xcb1 is successfully-tested
    • dependency libxcb1 is successfully-tested
    • dependency libxtst6 is successfully-tested
    • dependency libpulsedsp is dependency-failed-testing
  • puppetmaster-common:all (2, 2) (Puppet Package Maintainers <pkg-puppet-devel@lists.alioth.debian.org>)
    • dependency lsb-base is successfully-tested
    • dependency puppet-common is dependency-failed-testing
    • dependency ruby is successfully-tested
      • provider ruby1.8 is successfully-tested
      • alternative dependency ruby-interpreter is virtual
        • provider ruby1.8 is successfully-tested
        • provider ruby1.9.1 is successfully-tested
  • python-libtorrent (2, 2) (Cristian Greco <cristian@debian.org>)
    • dependency libboost-python1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libtorrent-rasterbar7 is failed-testing
    • dependency python is successfully-tested
    • dependency dpkg is successfully-tested
  • python-pivy (2, 2) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libcoin80 is failed-testing
    • dependency libgcc1 is successfully-tested
    • dependency libgl1-mesa-glx is successfully-tested
      • alternative dependency libgl1 is virtual
        • provider libgl1-mesa-glx is successfully-tested
        • provider libgl1-mesa-swx11 is successfully-tested
    • dependency libice6 is successfully-tested
    • dependency libqt4-opengl is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libsm6 is successfully-tested
    • dependency libsoqt4-20 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxext6 is successfully-tested
    • dependency libxi6 is successfully-tested
    • dependency libxmu6 is successfully-tested
    • dependency python is successfully-tested
    • dependency python-qt4-gl is successfully-tested
  • python-subversion (2, 2) (Peter Samuelson <peter@p12n.org>)
    • dependency libapr1 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libsvn1 is dependency-failed-testing
    • dependency python is successfully-tested
    • dependency multiarch-support is successfully-tested
  • qemu-system (2, 2) (Debian QEMU Team <pkg-qemu-devel@lists.alioth.debian.org>)
  • qml-module-qtquick-controls (3, 2) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libqt5qml5 is dependency-failed-testing
    • dependency qml-module-qtquick-layouts is dependency-failed-testing
    • dependency qml-module-qtquick-window2 is dependency-failed-testing
    • dependency qml-module-qtquick2 is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5gui5 is dependency-failed-testing
    • dependency libqt5quick5 is dependency-failed-testing
    • dependency libqt5widgets5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency qtbase-abi-5-3-2 is virtual
    • dependency qtdeclarative-abi-5-3-2 is virtual
      • provider libqt5qml5 is dependency-failed-testing
    • dependency dpkg is successfully-tested
    • dependency multiarch-support is successfully-tested
  • qml-module-qtquick-dialogs (2, 2) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency qml-module-qtquick-privatewidgets is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5gui5 is dependency-failed-testing
    • dependency libqt5qml5 is dependency-failed-testing
    • dependency libqt5quick5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency qtbase-abi-5-3-2 is virtual
    • dependency multiarch-support is successfully-tested
  • qt4-dev-tools (3, 2) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libqt4-sql-sqlite is dependency-failed-testing
    • dependency qtchooser is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libpng12-0 is successfully-tested
    • dependency libqt4-declarative is dependency-failed-testing
    • dependency libqt4-help is dependency-failed-testing
    • dependency libqt4-network is dependency-failed-testing
    • dependency libqt4-sql is dependency-failed-testing
    • dependency libqt4-xml is dependency-failed-testing
    • dependency libqt4-xmlpatterns is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtdbus4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxtst6 is successfully-tested
  • spamassassin:all (3, 2) (Noah Meyerhans <noahm@debian.org>)
    • dependency perl is successfully-tested
    • dependency libhtml-parser-perl is successfully-tested
    • dependency libsocket6-perl is successfully-tested
    • dependency libsys-hostname-long-perl is successfully-tested
    • dependency libarchive-tar-perl is virtual
      • provider perl-modules is successfully-tested
    • dependency libwww-perl is successfully-tested
    • dependency libnet-dns-perl is successfully-tested
    • dependency libnetaddr-ip-perl is successfully-tested
    • dependency perl-modules is successfully-tested
      • alternative dependency libio-zlib-perl is virtual
        • provider perl-modules is successfully-tested
    • dependency adduser is successfully-tested
    • dependency init-system-helpers is failed-testing
  • squid3 (2, 2) (Luigi Gangitano <luigi@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libcap2 is successfully-tested
    • dependency libcomerr2 is successfully-tested
    • dependency libdb5.1 is successfully-tested
    • dependency libecap2 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgssapi-krb5-2 is successfully-tested
    • dependency libk5crypto3 is successfully-tested
    • dependency libkrb5-3 is successfully-tested
    • dependency libldap-2.4-2 is dependency-failed-testing
    • dependency libltdl7 is successfully-tested
    • dependency libnetfilter-conntrack3 is successfully-tested
    • dependency libnettle4 is successfully-tested
    • dependency libpam0g is successfully-tested
    • dependency libsasl2-2 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency netbase is successfully-tested
    • dependency adduser is successfully-tested
    • dependency logrotate is successfully-tested
    • dependency squid3-common is failed-testing
    • dependency lsb-base is successfully-tested
  • subversion-tools (2, 2) (Peter Samuelson <peter@p12n.org>)
    • dependency subversion is dependency-failed-testing
    • dependency libapr1 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libsvn1 is dependency-failed-testing
  • syncevolution-dbus (3, 2) (Tino Mettler <tino+debian@tikei.de>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgdbussyncevo0 is dependency-failed-testing
    • dependency libglib2.0-0 is successfully-tested
    • dependency libnotify4 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libsyncevolution0 is dependency-failed-testing
    • dependency syncevolution-common is failed-testing
    • dependency syncevolution-libs is dependency-failed-testing
    • dependency dbus is successfully-tested
  • unicorn (2, 2) (Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libruby1.8 is successfully-tested
      • alternative dependency libruby1.9.1 is successfully-tested
    • dependency ruby is successfully-tested
      • provider ruby1.8 is successfully-tested
      • alternative dependency ruby-interpreter is virtual
        • provider ruby1.8 is successfully-tested
        • provider ruby1.9.1 is successfully-tested
    • dependency ruby-rack is successfully-tested
    • dependency ruby-kgio is failed-testing
    • dependency ruby-raindrops is successfully-tested
  • winbind (2, 2) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency samba is dependency-failed-testing
    • dependency libbsd0 is failed-testing
    • dependency libc6 is successfully-tested
    • dependency libcomerr2 is successfully-tested
    • dependency libkrb5-26-heimdal is successfully-tested
    • dependency libldap-2.4-2 is dependency-failed-testing
    • dependency libpopt0 is successfully-tested
    • dependency libtalloc2 is failed-testing
    • dependency libtdb1 is successfully-tested
    • dependency libtevent0 is dependency-failed-testing
    • dependency libwbclient0 is dependency-failed-testing
    • dependency samba-libs is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • 0ad (1, 1) (Debian Games Team <pkg-games-devel@lists.alioth.debian.org>)
    • dependency 0ad-data is successfully-tested
    • dependency 0ad-data-common is successfully-tested
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libenet1a is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgl1-mesa-glx is successfully-tested
      • alternative dependency libgl1 is virtual
        • provider libgl1-mesa-glx is successfully-tested
        • provider libgl1-mesa-swx11 is successfully-tested
    • dependency libgloox12 is failed-testing
    • dependency libicu48 is successfully-tested
    • dependency libjpeg8 is successfully-tested
    • dependency libminiupnpc8 is successfully-tested
    • dependency libnspr4 is successfully-tested
    • dependency libnvtt2 is successfully-tested
    • dependency libopenal1 is successfully-tested
    • dependency libpng12-0 is successfully-tested
    • dependency libsdl1.2debian is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libvorbisfile3 is successfully-tested
    • dependency libwxbase3.0-0 is successfully-tested
    • dependency libwxgtk3.0-0 is failed-testing
    • dependency libx11-6 is successfully-tested
    • dependency libxcursor1 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency dpkg is successfully-tested
  • amarok (1, 1) (Debian KDE Extras Team <pkg-kde-extras@lists.alioth.debian.org>)
    • dependency amarok-common is failed-testing
    • dependency amarok-utils is dependency-failed-testing
    • dependency kde-runtime is successfully-tested
    • dependency libaio1 is successfully-tested
    • dependency libavcodec53 is successfully-tested
      • alternative dependency libavcodec-extra-53 is successfully-tested
    • dependency libavformat53 is successfully-tested
    • dependency libavutil51 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgcrypt11 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libgl1-mesa-glx is successfully-tested
      • alternative dependency libgl1 is virtual
        • provider libgl1-mesa-glx is successfully-tested
        • provider libgl1-mesa-swx11 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgpod4-nogtk is successfully-tested
      • alternative dependency libgpod4 is successfully-tested
    • dependency libkcmutils4 is successfully-tested
    • dependency libkdecore5 is successfully-tested
    • dependency libkdeui5 is successfully-tested
    • dependency libkdewebkit5 is successfully-tested
    • dependency libkdnssd4 is successfully-tested
    • dependency libkfile4 is successfully-tested
    • dependency libkio5 is successfully-tested
    • dependency libknewstuff3-4 is successfully-tested
    • dependency liblastfm0 is successfully-tested
    • dependency libloudmouth1-0 is successfully-tested
    • dependency libmtp9 is dependency-failed-testing
    • dependency libmysqlclient18 is successfully-tested
    • dependency libofa0 is successfully-tested
    • dependency libphonon4 is successfully-tested
    • dependency libplasma3 is successfully-tested
    • dependency libqjson0 is successfully-tested
    • dependency libqt4-dbus is dependency-failed-testing
    • dependency libqt4-network is dependency-failed-testing
    • dependency libqt4-opengl is dependency-failed-testing
    • dependency libqt4-script is dependency-failed-testing
    • dependency libqt4-sql is dependency-failed-testing
    • dependency libqt4-svg is dependency-failed-testing
    • dependency libqt4-xml is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libqtwebkit4 is successfully-tested
    • dependency libsolid4 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libtag-extras1 is successfully-tested
    • dependency libtag1c2a is successfully-tested
    • dependency libthreadweaver4 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency phonon is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency libqtscript4-core is successfully-tested
    • dependency libqtscript4-gui is successfully-tested
    • dependency libqtscript4-network is successfully-tested
    • dependency libqtscript4-xml is successfully-tested
    • dependency libqtscript4-sql is successfully-tested
    • dependency libqtscript4-uitools is successfully-tested
  • bind9 (1, 1) (LaMont Jones <lamont@debian.org>)
    • dependency libbind9-90 is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libcap2 is successfully-tested
    • dependency libdns100 is dependency-failed-testing
    • dependency libgssapi-krb5-2 is successfully-tested
    • dependency libisc95 is failed-testing
    • dependency libisccc90 is dependency-failed-testing
    • dependency libisccfg90 is dependency-failed-testing
    • dependency liblwres90 is failed-testing
    • dependency libssl1.0.0 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
    • dependency init-system-helpers is failed-testing
    • dependency netbase is successfully-tested
    • dependency adduser is successfully-tested
    • dependency lsb-base is successfully-tested
    • dependency bind9utils is dependency-failed-testing
    • dependency net-tools is successfully-tested
  • boinc-manager (1, 1) (Debian BOINC Maintainers <pkg-boinc-devel@lists.alioth.debian.org>)
    • dependency boinc-client is successfully-tested
    • dependency libboinc7 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libnotify4 is successfully-tested
    • dependency libsqlite3-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libwxbase3.0-0 is successfully-tested
    • dependency libwxgtk-webview3.0-0 is dependency-failed-testing
    • dependency libwxgtk3.0-0 is failed-testing
  • bumblebee (2, 1) (Debian NVIDIA Maintainers <pkg-nvidia-devel@lists.alioth.debian.org>)
    • dependency libbsd0 is failed-testing
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency bbswitch-dkms is successfully-tested
  • caja (6, 1) (MATE Packaging Team <pkg-mate-team@lists.alioth.debian.org>)
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcaja-extension1 is successfully-tested
    • dependency libexempi3 is successfully-tested
    • dependency libexif12 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgail18 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libice6 is successfully-tested
    • dependency libmate-desktop-2-17 is failed-testing
    • dependency libpango1.0-0 is successfully-tested
    • dependency libselinux1 is successfully-tested
    • dependency libsm6 is successfully-tested
    • dependency libstartup-notification0 is successfully-tested
    • dependency libunique-1.0-0 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxext6 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency libxrender1 is successfully-tested
    • dependency shared-mime-info is successfully-tested
    • dependency desktop-file-utils is failed-testing
    • dependency libglib2.0-data is successfully-tested
    • dependency mate-desktop is dependency-failed-testing
    • dependency gvfs is successfully-tested
    • dependency caja-common is failed-testing
  • calibre-bin (1, 1) (Miriam Ruiz <little_miry@yahoo.es>)
    • dependency libc6 is successfully-tested
    • dependency libchm1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libicu48 is successfully-tested
    • dependency libmagickcore5 is successfully-tested
    • dependency libmagickwand5 is successfully-tested
    • dependency libmtp9 is dependency-failed-testing
    • dependency libpodofo0.9.0 is successfully-tested
    • dependency libpython2.7 is successfully-tested
    • dependency libqt4-dbus is dependency-failed-testing
    • dependency libqt4-svg is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency libusb-1.0-0 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency sip-api-8.1 is virtual
      • provider python-sip is successfully-tested
    • dependency python2.7 is successfully-tested
  • ceph-mds (1, 1) (Ceph Maintainers <ceph-maintainers@lists.ceph.com>)
    • dependency ceph is dependency-failed-testing
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgoogle-perftools4 is successfully-tested
    • dependency libnspr4 is successfully-tested
      • alternative dependency libnspr4-0d is successfully-tested
    • dependency libnss3 is successfully-tested
      • alternative dependency libnss3-1d is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libuuid1 is successfully-tested
  • ceph-test (1, 1) (Ceph Maintainers <ceph-maintainers@lists.ceph.com>)
    • dependency ceph-common is dependency-failed-testing
    • dependency curl is successfully-tested
    • dependency xml2 is successfully-tested
    • dependency libaio1 is successfully-tested
    • dependency libboost-program-options1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcephfs1 is failed-testing
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgoogle-perftools4 is successfully-tested
    • dependency libleveldb1 is successfully-tested
    • dependency libnspr4 is successfully-tested
      • alternative dependency libnspr4-0d is successfully-tested
    • dependency libnss3 is successfully-tested
      • alternative dependency libnss3-1d is successfully-tested
    • dependency librados2 is failed-testing
    • dependency librbd1 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency libuuid1 is successfully-tested
  • cloud-utils:all (1, 1) (Debian Cloud <debian-cloud@lists.debian.org>)
    • dependency e2fsprogs is successfully-tested
    • dependency euca2ools is successfully-tested
    • dependency file is dependency-failed-testing
    • dependency gnupg is successfully-tested
    • dependency python is successfully-tested
    • dependency python-paramiko is successfully-tested
    • dependency python-yaml is successfully-tested
    • dependency util-linux is successfully-tested
  • ctdb (2, 1) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libpopt0 is successfully-tested
    • dependency libtalloc2 is failed-testing
    • dependency libtdb1 is successfully-tested
    • dependency libtevent0 is dependency-failed-testing
    • dependency init-system-helpers is failed-testing
    • dependency lsb-base is successfully-tested
    • dependency iproute2 is successfully-tested
    • dependency psmisc is successfully-tested
    • dependency tdb-tools is successfully-tested
    • dependency time is successfully-tested
    • dependency sudo is successfully-tested
      • provider sudo-ldap is successfully-tested
  • dnsutils (1, 1) (LaMont Jones <lamont@debian.org>)
    • dependency libbind9-90 is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libcap2 is successfully-tested
    • dependency libdns100 is dependency-failed-testing
    • dependency libgssapi-krb5-2 is successfully-tested
    • dependency libisc95 is failed-testing
    • dependency libisccfg90 is dependency-failed-testing
    • dependency libkrb5-3 is successfully-tested
    • dependency liblwres90 is failed-testing
    • dependency libssl1.0.0 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency bind9-host is dependency-failed-testing
      • alternative dependency host is dependency-failed-testing
  • dovecot-imapd (1, 1) (Dovecot Maintainers <jaldhar-dovecot@debian.org>)
    • dependency dovecot-core is failed-testing
    • dependency libbz2-1.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency liblzma5 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency ucf is successfully-tested
  • dovecot-sieve (1, 1) (Dovecot Maintainers <jaldhar-dovecot@debian.org>)
    • dependency dovecot-core is failed-testing
    • dependency libc6 is successfully-tested
    • dependency ucf is successfully-tested
  • fp-units-db-2.6.4 (3, 1) (Carlos Laviola <claviola@debian.org>)
  • fp-units-fv-2.6.4 (3, 1) (Carlos Laviola <claviola@debian.org>)
  • freecad (1, 1) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libsoqt4-20 is dependency-failed-testing
    • dependency python-collada is failed-testing
    • dependency python-matplotlib is successfully-tested
    • dependency python-pivy is dependency-failed-testing
    • dependency python-ply is successfully-tested
    • dependency python-pyside is successfully-tested
    • dependency python is successfully-tested
    • dependency python2.7 is successfully-tested
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libboost-program-options1.49.0 is successfully-tested
    • dependency libboost-regex1.49.0 is successfully-tested
    • dependency libboost-signals1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcoin80 is failed-testing
    • dependency libfreetype6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgfortran3 is successfully-tested
    • dependency libgl1-mesa-glx is successfully-tested
      • alternative dependency libgl1 is virtual
        • provider libgl1-mesa-glx is successfully-tested
        • provider libgl1-mesa-swx11 is successfully-tested
    • dependency libglu1-mesa is successfully-tested
      • alternative dependency libglu1 is virtual
        • provider libglu1-mesa is successfully-tested
    • dependency libice6 is successfully-tested
    • dependency liboce-foundation2 is successfully-tested
    • dependency liboce-modeling2 is successfully-tested
    • dependency liboce-ocaf-lite2 is successfully-tested
    • dependency liboce-ocaf2 is successfully-tested
    • dependency liboce-visualization2 is successfully-tested
    • dependency libpyside1.1 is successfully-tested
    • dependency libpython2.7 is successfully-tested
    • dependency libqt4-network is dependency-failed-testing
    • dependency libqt4-opengl is dependency-failed-testing
    • dependency libqt4-svg is dependency-failed-testing
    • dependency libqt4-xml is dependency-failed-testing
    • dependency libqt4-xmlpatterns is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libqtwebkit4 is successfully-tested
    • dependency libquadmath0 is successfully-tested
    • dependency libshiboken1.1 is successfully-tested
    • dependency libsm6 is successfully-tested
    • dependency libspnav0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxerces-c3.1 is successfully-tested
    • dependency libxext6 is successfully-tested
    • dependency libxmu6 is successfully-tested
    • dependency libzipios++0c2a is successfully-tested
    • dependency zlib1g is successfully-tested
  • freedink-dfarc (2, 1) (Debian Games Team <pkg-games-devel@lists.alioth.debian.org>)
    • dependency libbz2-1.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libwxbase3.0-0 is successfully-tested
    • dependency libwxgtk3.0-0 is failed-testing
  • fusionforge-plugin-blocks:all (1, 1) (Roland Mas <lolando@debian.org>)
  • fusionforge-plugin-doaprdf:all (1, 1) (Roland Mas <lolando@debian.org>)
  • fusionforge-plugin-globalsearch:all (1, 1) (Roland Mas <lolando@debian.org>)
    • dependency gforge-common is successfully-tested
    • dependency gforge-db-postgresql is dependency-failed-testing
    • dependency gforge-web-apache2 is dependency-failed-testing
      • alternative dependency gforge-web is virtual
    • dependency libxml-rss-perl is successfully-tested
    • dependency libgetopt-mixed-perl is successfully-tested
    • dependency libdbi-perl is successfully-tested
    • dependency libwww-perl is successfully-tested
    • dependency libcrypt-ssleay-perl is successfully-tested
    • dependency libunicode-string-perl is successfully-tested
  • fusionforge-plugin-hudson:all (1, 1) (Roland Mas <lolando@debian.org>)
  • fusionforge-plugin-mediawiki:all (1, 1) (Roland Mas <lolando@debian.org>)
  • fusionforge-plugin-moinmoin:all (1, 1) (Roland Mas <lolando@debian.org>)
    • dependency gforge-common is successfully-tested
    • dependency gforge-db-postgresql is dependency-failed-testing
    • dependency gforge-web-apache2 is dependency-failed-testing
      • alternative dependency gforge-web is virtual
    • dependency python-moinmoin is successfully-tested
    • dependency python-psycopg2 is successfully-tested
    • dependency libapache2-mod-wsgi is successfully-tested
    • dependency php5-cli is successfully-tested
  • fusionforge-plugin-scmarch:all (1, 1) (Roland Mas <lolando@debian.org>)
  • fusionforge-plugin-scmcvs:all (1, 1) (Roland Mas <lolando@debian.org>)
    • dependency gforge-common is successfully-tested
    • dependency gforge-db-postgresql is dependency-failed-testing
    • dependency gforge-web-apache2 is dependency-failed-testing
      • alternative dependency gforge-web is virtual
    • dependency gforge-shell-postgresql is dependency-failed-testing
    • dependency libipc-run-perl is successfully-tested
    • dependency rcs is failed-testing
    • dependency liburi-perl is successfully-tested
    • dependency cvs is successfully-tested
    • dependency php5-cli is successfully-tested
    • dependency python is successfully-tested
    • dependency libphp-snoopy is successfully-tested
    • dependency openbsd-inetd is successfully-tested
      • alternative dependency inet-superserver is virtual
        • provider xinetd is failed-testing
        • provider inetutils-inetd is successfully-tested
        • provider openbsd-inetd is successfully-tested
        • provider rlinetd is successfully-tested
        • provider xinetd is failed-testing
    • dependency update-inetd is successfully-tested
  • fusionforge-plugin-scmdarcs:all (1, 1) (Roland Mas <lolando@debian.org>)
  • fusionforge-plugin-scmgit:all (1, 1) (Roland Mas <lolando@debian.org>)
    • dependency gforge-common is successfully-tested
    • dependency gforge-db-postgresql is dependency-failed-testing
    • dependency gforge-web-apache2 is dependency-failed-testing
      • alternative dependency gforge-web is virtual
    • dependency gforge-shell-postgresql is dependency-failed-testing
    • dependency git is dependency-failed-testing
      • alternative dependency git-core is dependency-failed-testing
        • provider git is dependency-failed-testing
        • provider git is dependency-failed-testing
    • dependency gitweb is dependency-failed-testing
    • dependency php5-cli is successfully-tested
  • fusionforge-plugin-scmhg:all (1, 1) (Roland Mas <lolando@debian.org>)
  • fusionforge-plugin-scmhook:all (1, 1) (Roland Mas <lolando@debian.org>)
  • fusionforge-plugin-scmsvn:all (1, 1) (Roland Mas <lolando@debian.org>)
    • dependency gforge-common is successfully-tested
    • dependency gforge-db-postgresql is dependency-failed-testing
    • dependency gforge-shell-postgresql is dependency-failed-testing
    • dependency subversion is dependency-failed-testing
    • dependency subversion-tools is dependency-failed-testing
    • dependency python-subversion is dependency-failed-testing
    • dependency python is successfully-tested
    • dependency php5-cli is successfully-tested
    • dependency openbsd-inetd is successfully-tested
      • alternative dependency inet-superserver is virtual
        • provider xinetd is failed-testing
        • provider inetutils-inetd is successfully-tested
        • provider openbsd-inetd is successfully-tested
        • provider rlinetd is successfully-tested
        • provider xinetd is failed-testing
    • dependency update-inetd is successfully-tested
  • ganeti:all (1, 1) (Debian Ganeti Team <pkg-ganeti-devel@lists.alioth.debian.org>)
  • gforge-web-apache2-vhosts:all (1, 1) (Roland Mas <lolando@debian.org>)
    • dependency gforge-web-apache2 is dependency-failed-testing
    • dependency php5-cli is successfully-tested
  • gir1.2-gudev-1.0 (1, 1) (Debian systemd Maintainers <pkg-systemd-maintainers@lists.alioth.debian.org>)
    • dependency libgudev-1.0-0 is dependency-failed-testing
    • dependency gir1.2-glib-2.0 is successfully-tested
  • gir1.2-poppler-0.18 (1, 1) (Loic Minier <lool@dooz.org>)
    • dependency gir1.2-freedesktop is successfully-tested
    • dependency gir1.2-glib-2.0 is successfully-tested
    • dependency libpoppler-glib8 is dependency-failed-testing
  • git-arch:all (1, 1) (Gerrit Pape <pape@smarden.org>)
    • dependency git is dependency-failed-testing
    • dependency tla is successfully-tested
  • git-buildpackage:all (1, 1) (Guido Günther <agx@sigxcpu.org>)
    • dependency python is successfully-tested
    • dependency devscripts is failed-testing
    • dependency git is dependency-failed-testing
    • dependency man-db is successfully-tested
    • dependency python-dateutil is successfully-tested
    • dependency python-pkg-resources is successfully-tested
  • git-core:all (1, 1) (Gerrit Pape <pape@smarden.org>)
    • dependency git is dependency-failed-testing
  • git-cvs:all (1, 1) (Gerrit Pape <pape@smarden.org>)
    • dependency git is dependency-failed-testing
    • dependency cvsps is successfully-tested
    • dependency libdbd-sqlite3-perl is successfully-tested
  • git-el:all (1, 1) (Gerrit Pape <pape@smarden.org>)
    • dependency git is dependency-failed-testing
    • dependency emacs is successfully-tested
      • alternative dependency emacsen is virtual
        • provider emacs24 is dependency-failed-testing
        • provider emacs24-lucid is dependency-failed-testing
        • provider emacs24-nox is dependency-failed-testing
        • provider emacs23 is successfully-tested
        • provider emacs23-lucid is successfully-tested
        • provider emacs23-nox is successfully-tested
  • git-email:all (1, 1) (Gerrit Pape <pape@smarden.org>)
    • dependency git is dependency-failed-testing
  • git-gui:all (1, 1) (Gerrit Pape <pape@smarden.org>)
    • dependency git is dependency-failed-testing
    • dependency tk is successfully-tested
  • git-mediawiki:all (1, 1) (Gerrit Pape <pape@smarden.org>)
    • dependency git is dependency-failed-testing
    • dependency libmediawiki-api-perl is successfully-tested
    • dependency liblwp-protocol-https-perl is successfully-tested
    • dependency libdatetime-format-iso8601-perl is successfully-tested
  • git-svn:all (1, 1) (Gerrit Pape <pape@smarden.org>)
    • dependency git is dependency-failed-testing
    • dependency libsvn-perl is dependency-failed-testing
    • dependency libyaml-perl is successfully-tested
    • dependency libterm-readkey-perl is successfully-tested
  • gitk:all (1, 1) (Gerrit Pape <pape@smarden.org>)
    • dependency git is dependency-failed-testing
    • dependency tk is successfully-tested
  • globus-gram-job-manager-fork (4, 1) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • globus-gram-job-manager-lsf:all (3, 1) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • globus-gram-job-manager-pbs:all (3, 1) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • globus-gram-job-manager-sge:all (3, 1) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • glusterfs-client (2, 1) (Patrick Matthäi <pmatthaei@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libpython2.7 is successfully-tested
    • dependency libssl1.0.0 is successfully-tested
    • dependency python is successfully-tested
    • dependency fuse is successfully-tested
    • dependency glusterfs-common is dependency-failed-testing
  • gnucash (2, 1) (Sébastien Villemot <sebastien@debian.org>)
    • dependency gnucash-common is failed-testing
    • dependency guile-2.0-libs is successfully-tested
    • dependency libaqbanking34 is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libdbi1 is successfully-tested
    • dependency libgc1c2 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnome-keyring0 is successfully-tested
    • dependency libgnomecanvas2-0 is successfully-tested
    • dependency libgoffice-0.8-8 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libgwengui-gtk2-0 is dependency-failed-testing
    • dependency libgwenhywfar60 is dependency-failed-testing
    • dependency libktoblzcheck1c2a is successfully-tested
    • dependency libofx4 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libpython2.7 is successfully-tested
    • dependency libwebkitgtk-1.0-0 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency libxslt1.1 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency libaqbanking34-plugins is dependency-failed-testing
    • dependency perl is successfully-tested
    • dependency guile-2.0 is successfully-tested
    • dependency libfinance-quote-perl is successfully-tested
    • dependency libwww-perl is successfully-tested
    • dependency libhtml-tree-perl is successfully-tested
    • dependency libhtml-tableextract-perl is successfully-tested
    • dependency libcrypt-ssleay-perl is successfully-tested
    • dependency libdate-manip-perl is successfully-tested
  • gnuradio (1, 1) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency python is successfully-tested
    • dependency python-opengl is successfully-tested
    • dependency python-lxml is successfully-tested
    • dependency python-wxgtk3.0 is does-not-exist
      • alternative dependency python-wxgtk2.8 is successfully-tested
    • dependency python-cheetah is successfully-tested
    • dependency adduser is successfully-tested
    • dependency libasound2 is successfully-tested
      • provider liboss4-salsa-asound2 is successfully-tested
    • dependency libboost-date-time1.49.0 is successfully-tested
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libboost-program-options1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcomedi0 is successfully-tested
    • dependency libfftw3-3 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgnuradio-analog3.7.5 is dependency-failed-testing
    • dependency libgnuradio-atsc3.7.5 is dependency-failed-testing
    • dependency libgnuradio-audio3.7.5 is dependency-failed-testing
    • dependency libgnuradio-blocks3.7.5 is dependency-failed-testing
    • dependency libgnuradio-channels3.7.5 is dependency-failed-testing
    • dependency libgnuradio-comedi3.7.5 is dependency-failed-testing
    • dependency libgnuradio-digital3.7.5 is dependency-failed-testing
    • dependency libgnuradio-dtv3.7.5 is dependency-failed-testing
    • dependency libgnuradio-fcd3.7.5 is dependency-failed-testing
    • dependency libgnuradio-fec3.7.5 is dependency-failed-testing
    • dependency libgnuradio-fft3.7.5 is dependency-failed-testing
    • dependency libgnuradio-filter3.7.5 is dependency-failed-testing
    • dependency libgnuradio-noaa3.7.5 is dependency-failed-testing
    • dependency libgnuradio-pager3.7.5 is dependency-failed-testing
    • dependency libgnuradio-pmt3.7.5 is failed-testing
    • dependency libgnuradio-qtgui3.7.5 is dependency-failed-testing
    • dependency libgnuradio-runtime3.7.5 is dependency-failed-testing
    • dependency libgnuradio-trellis3.7.5 is dependency-failed-testing
    • dependency libgnuradio-uhd3.7.5 is dependency-failed-testing
    • dependency libgnuradio-video-sdl3.7.5 is dependency-failed-testing
    • dependency libgnuradio-vocoder3.7.5 is dependency-failed-testing
    • dependency libgnuradio-wavelet3.7.5 is dependency-failed-testing
    • dependency libgnuradio-wxgui3.7.5 is dependency-failed-testing
    • dependency libgnuradio-zeromq3.7.5 is dependency-failed-testing
    • dependency libgsl0ldbl is successfully-tested
    • dependency libgsm1 is successfully-tested
    • dependency libjack-jackd2-0 is successfully-tested
      • alternative dependency libjack-0.116 is virtual
        • provider libjack0 is successfully-tested
        • provider libjack-jackd2-0 is successfully-tested
    • dependency liblog4cpp5 is successfully-tested
    • dependency liborc-0.4-0 is successfully-tested
    • dependency libportaudio2 is successfully-tested
    • dependency libpython2.7 is successfully-tested
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libqwt5-qt4 is successfully-tested
    • dependency libsdl1.2debian is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libuhd003 is successfully-tested
    • dependency libusb-1.0-0 is successfully-tested
    • dependency libvolk0.0.0 is successfully-tested
    • dependency libzmq3 is successfully-tested
    • dependency libvolk-bin is successfully-tested
  • gwenhywfar-tools (3, 1) (Micha Lenk <micha@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgwenhywfar60 is dependency-failed-testing
  • ibus (1, 1) (IME Packaging Team <pkg-ime-devel@lists.alioth.debian.org>)
    • dependency gconf-service is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgconf-2-4 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libibus-1.0-0 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency gconf2 is successfully-tested
    • dependency python is successfully-tested
    • dependency python-ibus is failed-testing
    • dependency gnome-icon-theme is successfully-tested
    • dependency python-xdg is successfully-tested
    • dependency librsvg2-common is successfully-tested
    • dependency python-notify is successfully-tested
  • icinga2-ido-mysql (1, 1) (Debian Nagios Maintainer Group <pkg-nagios-devel@lists.alioth.debian.org>)
    • dependency dbconfig-common is successfully-tested
    • dependency icinga2-bin is dependency-failed-testing
    • dependency icinga2-common is failed-testing
    • dependency ucf is successfully-tested
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
    • dependency libboost-program-options1.49.0 is successfully-tested
    • dependency libboost-regex1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libmysqlclient18 is successfully-tested
    • dependency libssl1.0.0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • icinga2-ido-pgsql (1, 1) (Debian Nagios Maintainer Group <pkg-nagios-devel@lists.alioth.debian.org>)
    • dependency dbconfig-common is successfully-tested
    • dependency icinga2-bin is dependency-failed-testing
    • dependency icinga2-common is failed-testing
    • dependency ucf is successfully-tested
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
    • dependency libboost-program-options1.49.0 is successfully-tested
    • dependency libboost-regex1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libpq5 is dependency-failed-testing
    • dependency libssl1.0.0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • italc-client (1, 1) (Debian Edu Packaging Team <debian-edu-pkg-team@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libjpeg8 is successfully-tested
    • dependency libpam0g is successfully-tested
    • dependency libqt4-network is dependency-failed-testing
    • dependency libqt4-xml is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libssl1.0.0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxdamage1 is successfully-tested
    • dependency libxext6 is successfully-tested
    • dependency libxfixes3 is successfully-tested
    • dependency libxinerama1 is successfully-tested
    • dependency libxrandr2 is successfully-tested
    • dependency libxtst6 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
    • dependency adduser is successfully-tested
    • dependency libitalccore is dependency-failed-testing
    • dependency italc-management-console is dependency-failed-testing
    • dependency dpkg is successfully-tested
  • kgb-client:all (1, 1) (Debian KGB Maintainers <kgb-maintainers@lists.alioth.debian.org>)
    • dependency perl is successfully-tested
    • dependency libclass-accessor-perl is successfully-tested
    • dependency libjson-xs-perl is successfully-tested
    • dependency libjson-rpc-perl is successfully-tested
    • dependency libsoap-lite-perl is successfully-tested
    • dependency libsvn-perl is dependency-failed-testing
    • dependency libyaml-perl is successfully-tested
  • kismet (1, 1) (Nick Andrik <nick.andrik@gmail.com>)
    • dependency libc6 is successfully-tested
    • dependency libcap2 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libncurses5 is successfully-tested
    • dependency libnl-3-200 is failed-testing
    • dependency libnl-genl-3-200 is dependency-failed-testing
    • dependency libpcap0.8 is successfully-tested
    • dependency libpcre3 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libtinfo5 is successfully-tested
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
    • dependency adduser is successfully-tested
    • dependency libcap2-bin is successfully-tested
    • dependency dpkg is successfully-tested
  • libafsauthent1 (1, 1) (Benjamin Kaduk <kaduk@mit.edu>)
    • dependency libafsrpc1 is failed-testing
    • dependency libc6 is successfully-tested
    • dependency libcomerr2 is successfully-tested
    • dependency libk5crypto3 is successfully-tested
    • dependency libkrb5-3 is successfully-tested
  • libair-modes0 (1, 1) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.49.0 is successfully-tested
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libboost-program-options1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgnuradio-pmt3.7.5 is failed-testing
    • dependency libgnuradio-runtime3.7.5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libatrilview3 (4, 1) (MATE Packaging Team <pkg-mate-team@lists.alioth.debian.org>)
    • dependency libatk1.0-0 is successfully-tested
    • dependency libatrildocument3 is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgail18 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
  • libavformat-dev (1, 1) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)
  • libdune-geometry-2.3.1 (6, 1) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libdune-common-2.3.1 is failed-testing
    • dependency libgcc1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libecpg-compat3 (1, 1) (Debian PostgreSQL Maintainers <pkg-postgresql-public@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libecpg6 is dependency-failed-testing
    • dependency libpgtypes3 is failed-testing
    • dependency multiarch-support is successfully-tested
  • libenginio1 (4, 1) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5network5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency qtbase-abi-5-3-2 is virtual
  • libfm-dev (1, 1) (Debian LXDE Maintainers <lxde-debian@lists.lxde.org>)
    • dependency libfm4 is failed-testing
    • dependency libfm-extra4 is failed-testing
    • dependency libglib2.0-dev is successfully-tested
  • libfm-modules (2, 1) (Debian LXDE Maintainers <lxde-debian@lists.lxde.org>)
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libfm-extra4 is failed-testing
    • dependency libfm-gtk4 is dependency-failed-testing
    • dependency libfm4 is failed-testing
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libmenu-cache1 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
  • libgeoip-dev (1, 1) (Patrick Matthäi <pmatthaei@debian.org>)
  • libgit2-21 (2, 1) (Russell Sim <russell.sim@gmail.com>)
    • dependency libc6 is successfully-tested
    • dependency libhttp-parser2.1 is failed-testing
    • dependency libssl1.0.0 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libglobus-ftp-client-dev (3, 1) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libglobus-xio-gridftp-driver (3, 1) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libglobus-xio-gridftp-multicast (2, 1) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libgnutlsxx28 (1, 1) (Debian GnuTLS Maintainers <pkg-gnutls-maint@lists.alioth.debian.org>)
    • dependency libgnutls-deb0-28 is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libguac-client-vnc0 (1, 1) (Michael Jumper <mike.jumper@guac-dev.org>)
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libguac5 is successfully-tested
    • dependency libpulse0 is dependency-failed-testing
    • dependency libvncserver0 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libgwengui-qt4-0 (2, 1) (Micha Lenk <micha@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgwengui-cpp0 is dependency-failed-testing
    • dependency libgwenhywfar60 is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
  • libjetty8-extra-java:all (1, 1) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)
    • dependency libasm3-java is successfully-tested
    • dependency libgnumail-java is successfully-tested
    • dependency libjakarta-taglibs-standard-java is successfully-tested
    • dependency libjetty8-java is successfully-tested
    • dependency libjstl1.1-java is successfully-tested
    • dependency libservlet3.0-java is failed-testing
    • dependency libtomcat7-java is dependency-failed-testing
  • libjs-dojo-dijit:all (1, 1) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)
  • libjson0-dev (1, 1) (fabien boucher <fabien.dot.boucher@gmail.com>)
  • libldap2-dev (1, 1) (Debian OpenLDAP Maintainers <pkg-openldap-devel@lists.alioth.debian.org>)
  • libmapipp0 (1, 1) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libmapi0 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency libtalloc2 is failed-testing
    • dependency multiarch-support is successfully-tested
  • libmapistore0 (3, 1) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libldb1 is dependency-failed-testing
    • dependency libtalloc2 is failed-testing
    • dependency libtdb1 is successfully-tested
    • dependency libtevent0 is dependency-failed-testing
    • dependency samba-libs is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • libnl-idiag-3-200 (2, 1) (Heiko Stuebner <mmind@debian.org>)
    • dependency libnl-3-200 is failed-testing
    • dependency libc6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libopendmarc2 (2, 1) (Scott Kitterman <scott@kitterman.com>)
    • dependency libbsd0 is failed-testing
    • dependency libc6 is successfully-tested
    • dependency libspf2-2 is successfully-tested
  • libpoppler-cpp-dev (1, 1) (Loic Minier <lool@dooz.org>)
  • libpoppler-private-dev (1, 1) (Loic Minier <lool@dooz.org>)
  • libpoppler-qt4-4 (1, 1) (Loic Minier <lool@dooz.org>)
    • dependency libc6 is successfully-tested
    • dependency libpoppler46 is failed-testing
    • dependency libqt4-xml is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqgpsmm20 (1, 1) (Bernd Zeimetz <bzed@debian.org>)
    • dependency libbluetooth3 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libdbus-1-3 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqt4-network is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt5multimedia5-plugins (1, 1) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libqt5multimedia5 is dependency-failed-testing
    • dependency libasound2 is successfully-tested
      • provider liboss4-salsa-asound2 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgstreamer-plugins-base0.10-0 is successfully-tested
    • dependency libgstreamer0.10-0 is successfully-tested
    • dependency libpulse0 is dependency-failed-testing
    • dependency libqgsttools-p1 is dependency-failed-testing
    • dependency libqt5core5a is failed-testing
    • dependency libqt5gui5 is dependency-failed-testing
    • dependency libqt5network5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt5svg5-dev (1, 1) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libqt5svg5 is dependency-failed-testing
    • dependency dpkg is successfully-tested
  • libqt5xmlpatterns5-dev (1, 1) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
  • libqupzilla1 (2, 1) (Georges Khaznadar <georgesk@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnome-keyring0 is successfully-tested
    • dependency libkdeui5 is successfully-tested
    • dependency libqt4-dbus is dependency-failed-testing
    • dependency libqt4-network is dependency-failed-testing
    • dependency libqt4-script is dependency-failed-testing
    • dependency libqt4-sql is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libqtwebkit4 is successfully-tested
    • dependency libssl1.0.0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqxmpp0 (2, 1) (Jeremy Lainé <jeremy.laine@m4x.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqt4-network is dependency-failed-testing
    • dependency libqt4-xml is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libspeex1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libtheora0 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • librados-dev (1, 1) (Ceph Maintainers <ceph-maintainers@lists.ceph.com>)
    • dependency librados2 is failed-testing
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
  • libreoffice (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-gtk (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-core is dependency-failed-testing
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libdbus-1-3 is successfully-tested
    • dependency libdbus-glib-1-2 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libice6 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libsm6 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxext6 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency uno-libs3 is failed-testing
    • dependency ure is dependency-failed-testing
  • libreoffice-help-cs:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-l10n-af:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-as:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-bn:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-ca:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-da:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-de:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-dz:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-el:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-en-gb:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-en-za:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-es:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-et:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-eu:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-fi:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-fr:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-gl:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-gu:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-hu:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-it:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-ja:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-km:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-kmr:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-ko:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-ml:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-mr:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-nl:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-nr:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-nso:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-om:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-or:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-pa-in:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-pl:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-pt:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-pt-br:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-ru:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-sk:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-sl:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-ss:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-st:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-sv:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-ta:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-te:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-tn:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-tr:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-ts:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-ve:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-vi:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-xh:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-zh-cn:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-zh-tw:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-zu:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-script-provider-python:all (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libsdl2-dev (4, 1) (Debian SDL packages maintainers <pkg-sdl-maintainers@lists.alioth.debian.org>)
    • dependency libsdl2-2.0-0 is dependency-failed-testing
    • dependency libasound2-dev is successfully-tested
    • dependency libgl1-mesa-dev is successfully-tested
    • dependency libglu1-mesa-dev is successfully-tested
    • dependency libpulse-dev is dependency-failed-testing
    • dependency libts-dev is successfully-tested
    • dependency libudev-dev is dependency-failed-testing
    • dependency libx11-dev is successfully-tested
    • dependency libxcursor-dev is successfully-tested
    • dependency libxext-dev is successfully-tested
    • dependency libxi-dev is successfully-tested
    • dependency libxinerama-dev is successfully-tested
    • dependency libxrandr-dev is successfully-tested
    • dependency libxss-dev is successfully-tested
    • dependency libxt-dev is successfully-tested
    • dependency libxv-dev is successfully-tested
    • dependency libxxf86vm-dev is successfully-tested
  • libsdl2-ttf-2.0-0 (2, 1) (Debian SDL packages maintainers <pkg-sdl-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libsdl2-2.0-0 is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • libshibresolver1 (4, 1) (Shibboleth Packaging <pkg-shibboleth-devel@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libcomerr2 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgssapi-krb5-2 is successfully-tested
    • dependency libk5crypto3 is successfully-tested
    • dependency libkrb5-3 is successfully-tested
    • dependency liblog4shib1 is successfully-tested
    • dependency libsaml8 is successfully-tested
    • dependency libshibsp6 is failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency libxerces-c3.1 is successfully-tested
    • dependency libxml-security-c16 is successfully-tested
    • dependency libxmltooling6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libsope1 (4, 1) (Jeroen Dekkers <jeroen@dekkers.ch>)
    • dependency gnustep-base-runtime is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgnustep-base1.22 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libldap-2.4-2 is dependency-failed-testing
    • dependency libmysqlclient18 is successfully-tested
    • dependency libobjc4 is successfully-tested
    • dependency libpq5 is dependency-failed-testing
    • dependency libxml2 is successfully-tested
    • dependency zlib1g is successfully-tested
  • libsyncevo-dbus0 (2, 1) (Tino Mettler <tino+debian@tikei.de>)
    • dependency libc6 is successfully-tested
    • dependency libdbus-1-3 is successfully-tested
    • dependency libdbus-glib-1-2 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency syncevolution-common is failed-testing
    • dependency dbus is successfully-tested
  • libsystemd-id128-dev (1, 1) (Debian systemd Maintainers <pkg-systemd-maintainers@lists.alioth.debian.org>)
  • libtasn1-6-dev (1, 1) (Debian GnuTLS Maintainers <pkg-gnutls-maint@lists.alioth.debian.org>)
  • libtasn1-bin (1, 1) (Debian GnuTLS Maintainers <pkg-gnutls-maint@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libtasn1-6 is failed-testing
  • libtevent-dev (1, 1) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency libc6-dev is successfully-tested
    • dependency libtalloc-dev is dependency-failed-testing
    • dependency libtevent0 is dependency-failed-testing
  • libv8-3.14-dev (1, 1) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)
  • libvirt-clients (2, 1) (Debian Libvirt Maintainers <pkg-libvirt-maintainers@lists.alioth.debian.org>)
    • dependency libapparmor1 is successfully-tested
    • dependency libaudit0 is successfully-tested
    • dependency libavahi-client3 is successfully-tested
    • dependency libavahi-common3 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcap-ng0 is successfully-tested
    • dependency libdbus-1-3 is successfully-tested
    • dependency libdevmapper1.02.1 is successfully-tested
    • dependency libgcrypt11 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libnl1 is successfully-tested
    • dependency libnuma1 is successfully-tested
    • dependency libreadline6 is successfully-tested
    • dependency libsasl2-2 is successfully-tested
    • dependency libselinux1 is successfully-tested
    • dependency libssh2-1 is successfully-tested
    • dependency libsystemd-daemon0 is failed-testing
    • dependency libvirt0 is dependency-failed-testing
    • dependency libxml2 is successfully-tested
    • dependency libyajl2 is successfully-tested
  • libvirt-daemon (2, 1) (Debian Libvirt Maintainers <pkg-libvirt-maintainers@lists.alioth.debian.org>)
    • dependency libapparmor1 is successfully-tested
    • dependency libaudit0 is successfully-tested
    • dependency libavahi-client3 is successfully-tested
    • dependency libavahi-common3 is successfully-tested
    • dependency libblkid1 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcap-ng0 is successfully-tested
    • dependency libdbus-1-3 is successfully-tested
    • dependency libdevmapper1.02.1 is successfully-tested
    • dependency libfuse2 is successfully-tested
    • dependency libgcrypt11 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libnetcf1 is successfully-tested
    • dependency libnl1 is successfully-tested
    • dependency libnuma1 is successfully-tested
    • dependency libparted0debian1 is successfully-tested
    • dependency libpcap0.8 is successfully-tested
    • dependency libpciaccess0 is successfully-tested
    • dependency libsasl2-2 is successfully-tested
    • dependency libselinux1 is successfully-tested
    • dependency libssh2-1 is successfully-tested
    • dependency libsystemd-daemon0 is failed-testing
    • dependency libudev0 is successfully-tested
    • dependency libvirt0 is dependency-failed-testing
    • dependency libxenstore3.0 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency libyajl2 is successfully-tested
  • libwebkdc-perl:all (1, 1) (Russ Allbery <rra@debian.org>)
    • dependency perl is successfully-tested
    • dependency libwebauth-perl is dependency-failed-testing
    • dependency libcgi-application-perl is successfully-tested
    • dependency libcgi-application-plugin-autorunmode-perl is successfully-tested
    • dependency libcgi-application-plugin-forward-perl is successfully-tested
    • dependency libcgi-application-plugin-tt-perl is successfully-tested
    • dependency libcgi-fast-perl is successfully-tested
    • dependency libio-socket-ssl-perl is successfully-tested
    • dependency libtemplate-perl is successfully-tested
    • dependency liburi-perl is successfully-tested
    • dependency libwww-perl is successfully-tested
    • dependency libxml-parser-perl is successfully-tested
  • libwireshark-dev (1, 1) (Balint Reczey <balint@balintreczey.hu>)
  • libwiretap-dev (1, 1) (Balint Reczey <balint@balintreczey.hu>)
  • lua-augeas (1, 1) (Debian QA Group <packages@qa.debian.org>)
    • dependency libaugeas0 is failed-testing
    • dependency libc6 is successfully-tested
    • dependency liblua5.1-0 is successfully-tested
  • mate-control-center (6, 1) (MATE Packaging Team <pkg-mate-team@lists.alioth.debian.org>)
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcanberra-gtk0 is successfully-tested
    • dependency libcanberra0 is successfully-tested
    • dependency libdbus-1-3 is successfully-tested
    • dependency libdbus-glib-1-2 is successfully-tested
    • dependency libdconf0 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libice6 is successfully-tested
    • dependency libmarco-private0 is failed-testing
    • dependency libmate-desktop-2-17 is failed-testing
    • dependency libmate-menu2 is successfully-tested
    • dependency libmate-slab0 is dependency-failed-testing
    • dependency libmate-window-settings1 is dependency-failed-testing
    • dependency libmatekbd4 is dependency-failed-testing
    • dependency libpango1.0-0 is successfully-tested
    • dependency libsm6 is successfully-tested
    • dependency libstartup-notification0 is successfully-tested
    • dependency libunique-1.0-0 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxcursor1 is successfully-tested
    • dependency libxext6 is successfully-tested
    • dependency libxft2 is successfully-tested
    • dependency libxi6 is successfully-tested
    • dependency libxklavier16 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency libxss1 is successfully-tested
    • dependency mate-control-center-common is successfully-tested
    • dependency marco-common is successfully-tested
    • dependency mate-settings-daemon is successfully-tested
    • dependency mate-menus is successfully-tested
    • dependency mate-desktop is dependency-failed-testing
    • dependency mate-icon-theme is successfully-tested
    • dependency desktop-file-utils is failed-testing
    • dependency gsettings-desktop-schemas is successfully-tested
    • dependency libglib2.0-bin is successfully-tested
  • mate-screensaver (3, 1) (MATE Packaging Team <pkg-mate-team@lists.alioth.debian.org>)
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libdbus-1-3 is successfully-tested
    • dependency libdbus-glib-1-2 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libgl1-mesa-glx is successfully-tested
      • alternative dependency libgl1 is virtual
        • provider libgl1-mesa-glx is successfully-tested
        • provider libgl1-mesa-swx11 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libice6 is successfully-tested
    • dependency libmate-desktop-2-17 is failed-testing
    • dependency libmate-menu2 is successfully-tested
    • dependency libmatekbd4 is dependency-failed-testing
    • dependency libnotify4 is successfully-tested
    • dependency libpam0g is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libsm6 is successfully-tested
    • dependency libstartup-notification0 is successfully-tested
    • dependency libsystemd-login0 is failed-testing
    • dependency libx11-6 is successfully-tested
    • dependency libxext6 is successfully-tested
    • dependency libxklavier16 is successfully-tested
    • dependency libxss1 is successfully-tested
    • dependency libxxf86vm1 is successfully-tested
    • dependency mate-screensaver-common is successfully-tested
    • dependency dbus-x11 is successfully-tested
    • dependency mate-session-manager is successfully-tested
  • mate-terminal (6, 1) (MATE Packaging Team <pkg-mate-team@lists.alioth.debian.org>)
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libdconf0 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libice6 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libsm6 is successfully-tested
    • dependency libvte9 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency python is successfully-tested
    • dependency mate-terminal-common is successfully-tested
    • dependency mate-desktop-common is failed-testing
  • mongodb-clients (2, 1) (Laszlo Boszormenyi (GCS) <gcs@debian.org>)
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libboost-program-options1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgoogle-perftools4 is successfully-tested
    • dependency libpcap0.8 is successfully-tested
    • dependency libpcre3 is successfully-tested
    • dependency libpcrecpp0 is successfully-tested
    • dependency libsnappy1 is successfully-tested
    • dependency libssl1.0.0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libv8-3.14.5 is failed-testing
  • octave (2, 1) (Debian Octave Group <pkg-octave-devel@lists.alioth.debian.org>)
    • dependency libamd2.2.0 is successfully-tested
    • dependency libarpack2 is successfully-tested
    • dependency libblas3 is successfully-tested
      • alternative dependency libblas.so.3 is virtual
        • provider libatlas3-base is successfully-tested
        • provider libblas3 is successfully-tested
        • provider libopenblas-base is successfully-tested
      • alternative dependency libatlas3-base is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcamd2.2.0 is successfully-tested
    • dependency libccolamd2.7.1 is successfully-tested
    • dependency libcholmod1.7.1 is successfully-tested
    • dependency libcolamd2.7.1 is successfully-tested
    • dependency libcxsparse2.2.3 is successfully-tested
    • dependency libfftw3-3 is successfully-tested
    • dependency libfltk-gl1.3 is successfully-tested
    • dependency libfltk1.3 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgl1-mesa-glx is successfully-tested
      • alternative dependency libgl1 is virtual
        • provider libgl1-mesa-glx is successfully-tested
        • provider libgl1-mesa-swx11 is successfully-tested
    • dependency libglpk0 is successfully-tested
    • dependency libglu1-mesa is successfully-tested
      • alternative dependency libglu1 is virtual
        • provider libglu1-mesa is successfully-tested
    • dependency libgomp1 is successfully-tested
    • dependency libgraphicsmagick++3 is successfully-tested
    • dependency libgraphicsmagick3 is successfully-tested
    • dependency liblapack3 is successfully-tested
      • alternative dependency liblapack.so.3 is virtual
        • provider libatlas3-base is successfully-tested
        • provider liblapack3 is successfully-tested
      • alternative dependency libatlas3-base is successfully-tested
    • dependency liboctave2 is successfully-tested
    • dependency libqhull5 is successfully-tested
    • dependency libqrupdate1 is successfully-tested
    • dependency libqscintilla2-8 is successfully-tested
    • dependency libqt4-network is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency libumfpack5.4.0 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency texinfo is successfully-tested
    • dependency octave-common is failed-testing
    • dependency default-jre-headless is successfully-tested
  • openafs-dbserver (1, 1) (Benjamin Kaduk <kaduk@mit.edu>)
    • dependency libc6 is successfully-tested
    • dependency libcomerr2 is successfully-tested
    • dependency libk5crypto3 is successfully-tested
    • dependency libkrb5-3 is successfully-tested
    • dependency perl is successfully-tested
    • dependency openafs-fileserver is dependency-failed-testing
  • openchangeproxy (2, 1) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency samba is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libldb1 is dependency-failed-testing
    • dependency libmapi0 is dependency-failed-testing
    • dependency libmapiproxy0 is dependency-failed-testing
    • dependency libtalloc2 is failed-testing
    • dependency libtevent0 is dependency-failed-testing
    • dependency samba-libs is dependency-failed-testing
  • otrs2:all (1, 1) (Patrick Matthäi <pmatthaei@debian.org>)
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
    • dependency perl is successfully-tested
    • dependency apache2 is successfully-tested
      • provider apache2-mpm-event is successfully-tested
      • provider apache2-mpm-itk is successfully-tested
      • provider apache2-mpm-prefork is successfully-tested
      • provider apache2-mpm-worker is successfully-tested
      • alternative dependency httpd-cgi is virtual
        • provider nginx-extras is dependency-failed-testing
        • provider nginx-full is dependency-failed-testing
        • provider nginx-light is dependency-failed-testing
        • provider aolserver4-core is successfully-tested
        • provider aolserver4-daemon is successfully-tested
        • provider apache2-mpm-event is successfully-tested
        • provider apache2-mpm-itk is successfully-tested
        • provider apache2-mpm-prefork is successfully-tested
        • provider apache2-mpm-worker is successfully-tested
        • provider boa is successfully-tested
        • provider bozohttpd is successfully-tested
        • provider lighttpd is successfully-tested
        • provider mini-httpd is successfully-tested
        • provider ocsigen is successfully-tested
        • provider ocsigenserver is successfully-tested
        • provider tntnet is successfully-tested
        • provider yaws is successfully-tested
    • dependency libapache2-reload-perl is successfully-tested
    • dependency libapache-dbi-perl is successfully-tested
    • dependency libauthen-sasl-perl is successfully-tested
    • dependency libcrypt-passwdmd5-perl is successfully-tested
    • dependency libdate-pcalc-perl is successfully-tested
    • dependency libemail-valid-perl is successfully-tested
    • dependency libio-stringy-perl is successfully-tested
    • dependency libmime-tools-perl is dependency-failed-testing
    • dependency libmailtools-perl is failed-testing
    • dependency libproc-daemon-perl is successfully-tested
    • dependency libio-interactive-perl is successfully-tested
    • dependency libnet-sslglue-perl is successfully-tested
    • dependency adduser is successfully-tested
    • dependency ucf is successfully-tested
    • dependency dbconfig-common is successfully-tested
    • dependency libtext-diff-perl is successfully-tested
    • dependency libxml-parser-perl is successfully-tested
    • dependency libtext-csv-perl is successfully-tested
    • dependency libxml-feedpp-perl is successfully-tested
    • dependency liblinux-distribution-perl is successfully-tested
    • dependency libmail-pop3client-perl is successfully-tested
    • dependency libpdf-api2-perl is successfully-tested
    • dependency libxml-parser-lite-perl is does-not-exist
      • alternative dependency libsoap-lite-perl is successfully-tested
    • dependency libnet-imap-simple-perl is successfully-tested
    • dependency libnet-imap-simple-ssl-perl is successfully-tested
    • dependency libnet-smtp-ssl-perl is successfully-tested
    • dependency libdbd-pg-perl is successfully-tested
      • alternative dependency libdbd-mysql-perl is successfully-tested
    • dependency libgd-text-perl is successfully-tested
    • dependency libgd-graph-perl is successfully-tested
    • dependency libdbi-perl is successfully-tested
    • dependency libdigest-sha-perl is successfully-tested
      • provider perl is successfully-tested
    • dependency libjs-jquery-ui is failed-testing
    • dependency libjavascript-minifier-perl is successfully-tested
    • dependency libcss-minifier-perl is successfully-tested
    • dependency ttf-dejavu-extra is successfully-tested
    • dependency ttf-dejavu-core is successfully-tested
    • dependency fonts-font-awesome is successfully-tested
    • dependency libyaml-perl is successfully-tested
    • dependency libyaml-libyaml-perl is successfully-tested
    • dependency libsys-hostname-long-perl is successfully-tested
    • dependency libmail-imapclient-perl is successfully-tested
    • dependency libjson-perl is successfully-tested
  • p11-kit-modules (1, 1) (Debian GnuTLS Maintainers <pkg-gnutls-maint@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libtasn1-6 is failed-testing
    • dependency libp11-kit0 is successfully-tested
  • php-doctrine-common:all (1, 1) (Debian PHP PEAR Maintainers <pkg-php-pear@lists.alioth.debian.org>)
  • poppler-utils (1, 1) (Loic Minier <lool@dooz.org>)
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency liblcms2-2 is successfully-tested
    • dependency libpoppler46 is failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency zlib1g is successfully-tested
  • postfix-pgsql (1, 1) (LaMont Jones <lamont@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libpq5 is dependency-failed-testing
    • dependency postfix is successfully-tested
  • postgresql-client:all (5, 1) (Debian PostgreSQL Maintainers <pkg-postgresql-public@lists.alioth.debian.org>)
  • postgresql-server-dev-9.4 (1, 1) (Debian PostgreSQL Maintainers <pkg-postgresql-public@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libpq-dev is dependency-failed-testing
    • dependency postgresql-common is dependency-failed-testing
  • psi-plus-webkit (4, 1) (Boris Pek <tehnick@debian.org>)
    • dependency psi-plus-common is successfully-tested
    • dependency libaspell15 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libidn11 is successfully-tested
    • dependency libqca2 is successfully-tested
    • dependency libqt4-dbus is dependency-failed-testing
    • dependency libqt4-network is dependency-failed-testing
    • dependency libqt4-svg is dependency-failed-testing
    • dependency libqt4-xml is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libqtwebkit4 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxss1 is successfully-tested
    • dependency zlib1g is successfully-tested
  • pulseaudio-module-zeroconf (3, 1) (Pulseaudio maintenance team <pkg-pulseaudio-devel@lists.alioth.debian.org>)
    • dependency libavahi-client3 is successfully-tested
    • dependency libavahi-common3 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcap2 is successfully-tested
    • dependency libpulse0 is dependency-failed-testing
    • dependency pulseaudio is dependency-failed-testing
    • dependency avahi-daemon is successfully-tested
  • python-distorm3:all (1, 1) (Joao Eriberto Mota Filho <eriberto@debian.org>)
  • python-electrum:all (1, 1) (Debian Bitcoin Packaging Team <pkg-bitcoin-devel@lists.alioth.debian.org>)
    • dependency python is successfully-tested
    • dependency python-slowaes is successfully-tested
    • dependency python-ecdsa is failed-testing
    • dependency python-qt4 is successfully-tested
  • python-epsilon:all (1, 1) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python-openssl is successfully-tested
    • dependency python is successfully-tested
    • dependency python2.6 is successfully-tested
    • dependency python-twisted is dependency-failed-testing
    • dependency python is successfully-tested
    • dependency python-twisted-core is dependency-failed-testing
    • dependency python-nevow is successfully-tested
    • dependency python-zopeinterface is virtual
      • provider python-zope.interface is successfully-tested
  • python-larch:all (1, 1) (Lars Wirzenius <liw@liw.fi>)
  • python-magic:all (1, 1) (Christoph Biedl <debian.axhn@manchmal.in-ulm.de>)
    • dependency python is successfully-tested
    • dependency libmagic1 is failed-testing
  • python-mapnik (2, 1) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
    • dependency libboost-python1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libmapnik2.2 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency python is successfully-tested
    • dependency python-cairo is successfully-tested
  • python-pymtp:all (1, 1) (Thomas Perl <thp@perli.net>)
    • dependency python is successfully-tested
    • dependency python-support is successfully-tested
    • dependency libmtp9 is dependency-failed-testing
  • python-pysam (1, 1) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency python is successfully-tested
    • dependency cython is failed-testing
    • dependency python is successfully-tested
    • dependency python-pyrex is successfully-tested
  • python-pytango (1, 1) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libboost-python1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcos4-1 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency liblog4tango5 is successfully-tested
    • dependency libomniorb4-1 is successfully-tested
    • dependency libomnithread3c2 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libtango8 is successfully-tested
    • dependency libzmq3 is successfully-tested
    • dependency python-numpy is successfully-tested
    • dependency python-numpy-abi9 is virtual
      • provider python-numpy is successfully-tested
    • dependency python is successfully-tested
    • dependency ipython is failed-testing
  • python-yade (1, 1) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libyade is dependency-failed-testing
    • dependency python-argparse is successfully-tested
      • provider python2.7 is successfully-tested
    • dependency python-imaging is successfully-tested
    • dependency python-matplotlib is successfully-tested
    • dependency python-qt4 is successfully-tested
    • dependency python-tk is successfully-tested
    • dependency python-xlib is successfully-tested
    • dependency python-numpy is successfully-tested
    • dependency python-numpy-abi9 is virtual
      • provider python-numpy is successfully-tested
    • dependency python is successfully-tested
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libboost-iostreams1.49.0 is successfully-tested
    • dependency libboost-python1.49.0 is successfully-tested
    • dependency libboost-serialization1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgl1-mesa-glx is successfully-tested
      • alternative dependency libgl1 is virtual
        • provider libgl1-mesa-glx is successfully-tested
        • provider libgl1-mesa-swx11 is successfully-tested
    • dependency libgl2ps0 is successfully-tested
    • dependency libgomp1 is successfully-tested
    • dependency libgts-0.7-5 is successfully-tested
    • dependency libpython2.7 is successfully-tested
    • dependency libqglviewer-qt4-2 is successfully-tested
    • dependency libqt4-opengl is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
  • python3-urllib3:all (1, 1) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python3 is successfully-tested
    • dependency python3-six is failed-testing
  • qml-module-qt-labs-folderlistmodel (1, 1) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5qml5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • qml-module-qtmultimedia (1, 1) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
  • qml-module-qtqml-models2 (2, 1) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5qml5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency qtdeclarative-abi-5-3-2 is virtual
      • provider libqt5qml5 is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • qml-module-qtquick-localstorage (1, 1) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libqt5sql5-sqlite is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5qml5 is dependency-failed-testing
    • dependency libqt5sql5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency qtdeclarative-abi-5-3-2 is virtual
      • provider libqt5qml5 is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • qml-module-qtquick-particles2 (1, 1) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5qml5 is dependency-failed-testing
    • dependency libqt5quickparticles5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency qtdeclarative-abi-5-3-2 is virtual
      • provider libqt5qml5 is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • qml-module-qtquick-xmllistmodel (1, 1) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5network5 is dependency-failed-testing
    • dependency libqt5qml5 is dependency-failed-testing
    • dependency libqt5xmlpatterns5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency qtbase-abi-5-3-2 is virtual
    • dependency qtdeclarative-abi-5-3-2 is virtual
      • provider libqt5qml5 is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • qml-module-qttest (1, 1) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency qml-module-qtquick2 is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5gui5 is dependency-failed-testing
    • dependency libqt5qml5 is dependency-failed-testing
    • dependency libqt5quicktest5 is dependency-failed-testing
    • dependency libqt5test5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency qtdeclarative-abi-5-3-2 is virtual
      • provider libqt5qml5 is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • qpxtool (1, 1) (Boris Pek <tehnick@debian.org>)
    • dependency libqpx0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libpng12-0 is successfully-tested
    • dependency libqt4-network is dependency-failed-testing
    • dependency libqt4-sql is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
  • qtbase5-examples (1, 1) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgl1-mesa-glx is successfully-tested
      • alternative dependency libgl1 is virtual
        • provider libgl1-mesa-glx is successfully-tested
        • provider libgl1-mesa-swx11 is successfully-tested
    • dependency libqt5concurrent5 is dependency-failed-testing
    • dependency libqt5core5a is failed-testing
    • dependency libqt5dbus5 is dependency-failed-testing
    • dependency libqt5gui5 is dependency-failed-testing
    • dependency libqt5network5 is dependency-failed-testing
    • dependency libqt5opengl5 is dependency-failed-testing
    • dependency libqt5printsupport5 is dependency-failed-testing
    • dependency libqt5sql5 is dependency-failed-testing
    • dependency libqt5test5 is dependency-failed-testing
    • dependency libqt5widgets5 is dependency-failed-testing
    • dependency libqt5xml5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
  • qtscript5-dev (1, 1) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
  • qttools5-dbg (1, 1) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
  • qttools5-dev (1, 1) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
  • qttools5-examples (1, 1) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5designer5 is dependency-failed-testing
    • dependency libqt5gui5 is dependency-failed-testing
    • dependency libqt5help5 is dependency-failed-testing
    • dependency libqt5widgets5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • qtwebkit5-examples (1, 1) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libjs-jquery is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5gui5 is dependency-failed-testing
    • dependency libqt5network5 is dependency-failed-testing
    • dependency libqt5printsupport5 is dependency-failed-testing
    • dependency libqt5quick5 is dependency-failed-testing
    • dependency libqt5webkit5 is dependency-failed-testing
    • dependency libqt5widgets5 is dependency-failed-testing
    • dependency libqt5xmlpatterns5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency dpkg is successfully-tested
  • radosgw (1, 1) (Ceph Maintainers <ceph-maintainers@lists.ceph.com>)
    • dependency ceph-common is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libfcgi0ldbl is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libnss3 is successfully-tested
      • alternative dependency libnss3-1d is successfully-tested
    • dependency librados2 is failed-testing
    • dependency libstdc++6 is successfully-tested
  • rainbows:all (1, 1) (Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>)
    • dependency ruby is successfully-tested
      • provider ruby1.8 is successfully-tested
      • alternative dependency ruby-interpreter is virtual
        • provider ruby1.8 is successfully-tested
        • provider ruby1.9.1 is successfully-tested
    • dependency ruby-rack is successfully-tested
    • dependency ruby-kgio is failed-testing
    • dependency unicorn is dependency-failed-testing
  • rbd-fuse (1, 1) (Ceph Maintainers <ceph-maintainers@lists.ceph.com>)
    • dependency libc6 is successfully-tested
    • dependency libfuse2 is successfully-tested
    • dependency librados2 is failed-testing
    • dependency librbd1 is dependency-failed-testing
  • rest-bench (1, 1) (Ceph Maintainers <ceph-maintainers@lists.ceph.com>)
    • dependency ceph-common is dependency-failed-testing
    • dependency curl is successfully-tested
    • dependency xml2 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libnspr4 is successfully-tested
      • alternative dependency libnspr4-0d is successfully-tested
    • dependency libnss3 is successfully-tested
      • alternative dependency libnss3-1d is successfully-tested
    • dependency libs3-2 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libuuid1 is successfully-tested
  • ruby-haml-magic-translations:all (1, 1) (Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>)
    • dependency ruby is successfully-tested
      • provider ruby1.8 is successfully-tested
      • alternative dependency ruby-interpreter is virtual
        • provider ruby1.8 is successfully-tested
        • provider ruby1.9.1 is successfully-tested
    • dependency ruby-haml is failed-testing
    • dependency ruby-fast-gettext is successfully-tested
      • alternative dependency ruby-gettext is successfully-tested
      • alternative dependency ruby-i18n is successfully-tested
  • ruby-mail:all (1, 1) (Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>)
    • dependency ruby is successfully-tested
      • provider ruby1.8 is successfully-tested
      • alternative dependency ruby-interpreter is virtual
        • provider ruby1.8 is successfully-tested
        • provider ruby1.9.1 is successfully-tested
    • dependency ruby-mime-types is failed-testing
    • dependency ruby-treetop is successfully-tested
  • ruby-notmuch (1, 1) (Carl Worth <cworth@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libnotmuch3 is dependency-failed-testing
    • dependency libruby1.9.1 is successfully-tested
  • ruby-svn (1, 1) (Peter Samuelson <peter@p12n.org>)
    • dependency ruby is successfully-tested
      • provider ruby1.8 is successfully-tested
    • dependency libapr1 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libruby1.9.1 is successfully-tested
    • dependency libsvn1 is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • ruby-upr:all (1, 1) (Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>)
    • dependency ruby is successfully-tested
      • provider ruby1.8 is successfully-tested
      • alternative dependency ruby-interpreter is virtual
        • provider ruby1.8 is successfully-tested
        • provider ruby1.9.1 is successfully-tested
    • dependency ruby-rack is successfully-tested
    • dependency ruby-moneta is failed-testing
  • salt-master:all (1, 1) (Debian Salt Team <pkg-salt-team@lists.alioth.debian.org>)
    • dependency python is successfully-tested
    • dependency salt-common is failed-testing
    • dependency python-m2crypto is successfully-tested
    • dependency python-crypto is successfully-tested
    • dependency msgpack-python is virtual
    • dependency python-zmq is successfully-tested
  • samba-dev (2, 1) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency libc6-dev is successfully-tested
    • dependency libldb-dev is dependency-failed-testing
    • dependency libparse-pidl-perl is failed-testing
    • dependency libpopt-dev is successfully-tested
    • dependency libtalloc-dev is dependency-failed-testing
    • dependency libtdb-dev is successfully-tested
    • dependency samba-libs is dependency-failed-testing
  • shibboleth-sp2-utils (1, 1) (Debian Shib Team <pkg-shibboleth-devel@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libfcgi0ldbl is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency liblog4shib1 is successfully-tested
    • dependency libsaml8 is successfully-tested
    • dependency libshibsp6 is failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency libxerces-c3.1 is successfully-tested
    • dependency libxmltooling6 is successfully-tested
    • dependency adduser is successfully-tested
    • dependency libshibsp-plugins is dependency-failed-testing
  • sogo-common:all (2, 1) (Jeroen Dekkers <jeroen@dekkers.ch>)
    • dependency ckeditor is successfully-tested
    • dependency libjs-prototype is successfully-tested
    • dependency libjs-jquery is successfully-tested
    • dependency libjs-jquery-ui is failed-testing
  • sssd-krb5 (1, 1) (Debian SSSD Team <pkg-sssd-devel@lists.alioth.debian.org>)
    • dependency sssd-common is dependency-failed-testing
    • dependency sssd-krb5-common is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libcomerr2 is successfully-tested
    • dependency libdhash1 is successfully-tested
    • dependency libk5crypto3 is successfully-tested
    • dependency libkrb5-3 is successfully-tested
  • sssd-proxy (1, 1) (Debian SSSD Team <pkg-sssd-devel@lists.alioth.debian.org>)
    • dependency sssd-common is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libcollection2 is successfully-tested
    • dependency libdbus-1-3 is successfully-tested
    • dependency libdhash1 is successfully-tested
    • dependency libini-config2 is successfully-tested
    • dependency libldap-2.4-2 is dependency-failed-testing
    • dependency libldb1 is dependency-failed-testing
    • dependency libnspr4 is successfully-tested
      • alternative dependency libnspr4-0d is successfully-tested
    • dependency libnss3 is successfully-tested
      • alternative dependency libnss3-1d is successfully-tested
    • dependency libpam0g is successfully-tested
    • dependency libpcre3 is successfully-tested
    • dependency libpopt0 is successfully-tested
    • dependency libtalloc2 is failed-testing
    • dependency libtdb1 is successfully-tested
    • dependency libtevent0 is dependency-failed-testing
  • strongswan-starter (6, 1) (strongSwan Maintainers <pkg-swan-devel@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libstrongswan is successfully-tested
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
    • dependency init-system-helpers is failed-testing
    • dependency adduser is successfully-tested
  • systemd-sysv (1, 1) (Debian systemd Maintainers <pkg-systemd-maintainers@lists.alioth.debian.org>)
    • dependency systemd is dependency-failed-testing
  • tgt (2, 1) (Apollon Oikonomopoulos <apoikos@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libibverbs1 is successfully-tested
    • dependency librdmacm1 is failed-testing
    • dependency libsystemd-daemon0 is failed-testing
    • dependency init-system-helpers is failed-testing
    • dependency lsb-base is successfully-tested
    • dependency libconfig-general-perl is successfully-tested
    • dependency sg3-utils is successfully-tested
  • uno-libs3-dbg (1, 1) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • vlc (1, 1) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)
    • dependency fonts-freefont-ttf is successfully-tested
    • dependency vlc-nox is dependency-failed-testing
    • dependency libaa1 is successfully-tested
    • dependency libavcodec55 is successfully-tested
    • dependency libavutil53 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcaca0 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libfribidi0 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgl1-mesa-glx is successfully-tested
      • alternative dependency libgl1 is virtual
        • provider libgl1-mesa-glx is successfully-tested
        • provider libgl1-mesa-swx11 is successfully-tested
    • dependency libice6 is successfully-tested
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libsdl-image1.2 is successfully-tested
    • dependency libsdl1.2debian is successfully-tested
    • dependency libsm6 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libtar0 is successfully-tested
    • dependency libva-x11-1 is successfully-tested
    • dependency libva1 is successfully-tested
    • dependency libvdpau1 is successfully-tested
    • dependency libvlccore7 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxcb-composite0 is successfully-tested
    • dependency libxcb-keysyms1 is successfully-tested
    • dependency libxcb-randr0 is successfully-tested
    • dependency libxcb-render0 is successfully-tested
    • dependency libxcb-shape0 is successfully-tested
    • dependency libxcb-shm0 is successfully-tested
    • dependency libxcb-xfixes0 is successfully-tested
    • dependency libxcb-xv0 is successfully-tested
    • dependency libxcb1 is successfully-tested
    • dependency libxext6 is successfully-tested
    • dependency libxinerama1 is successfully-tested
    • dependency libxpm4 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency dpkg is successfully-tested
  • weechat-plugins (1, 1) (Emmanuel Bouthenot <kolter@debian.org>)
    • dependency guile-2.0-libs is successfully-tested
    • dependency libaspell15 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgc1c2 is successfully-tested
    • dependency libgcrypt11 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency liblua5.1-0 is successfully-tested
    • dependency libperl5.14 is successfully-tested
    • dependency libpython2.7 is successfully-tested
    • dependency libruby1.9.1 is successfully-tested
    • dependency tcl8.5 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency weechat-curses is dependency-failed-testing
  • x2goclient (1, 1) (X2Go Packaging Team <pkg-x2go-devel@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libcups2 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libldap-2.4-2 is dependency-failed-testing
    • dependency libqt4-network is dependency-failed-testing
    • dependency libqt4-svg is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libssh-4 is failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxpm4 is successfully-tested
    • dependency openssh-client is successfully-tested
    • dependency nxproxy is successfully-tested
  • xen-linux-system-3.16.0-0.bpo.4-amd64 (1, 1) (Debian Kernel Team <debian-kernel@lists.debian.org>)
  • 0ad-dbg (0, 0) (Debian Games Team <pkg-games-devel@lists.alioth.debian.org>)
    • dependency 0ad is dependency-failed-testing
    • dependency dpkg is successfully-tested
  • aide-common:all (0, 0) (Aide Maintainers <pkg-aide-maintainers@lists.alioth.debian.org>)
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
    • dependency aide is failed-testing
      • alternative dependency aide-xen is failed-testing
      • alternative dependency aide-dynamic is failed-testing
    • dependency bsd-mailx is successfully-tested
      • alternative dependency mailx is virtual
        • provider bsd-mailx is successfully-tested
        • provider heirloom-mailx is successfully-tested
        • provider mailutils is successfully-tested
    • dependency liblockfile1 is successfully-tested
    • dependency ucf is successfully-tested
    • dependency initscripts is successfully-tested
  • aircrack-ng (0, 0) (Carlos Alberto Lopez Perez <clopez@igalia.com>)
    • dependency iw is successfully-tested
    • dependency wireless-tools is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcrypt11 is successfully-tested
    • dependency libnl-3-200 is failed-testing
    • dependency libnl-genl-3-200 is dependency-failed-testing
    • dependency libpcap0.8 is successfully-tested
    • dependency libpcre3 is successfully-tested
    • dependency libsqlite3-0 is successfully-tested
    • dependency zlib1g is successfully-tested
  • algobox (0, 0) (Debian Edu Packaging Team <debian-edu-pkg-team@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqt4-network is dependency-failed-testing
    • dependency libqt4-xml is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libqtwebkit4 is successfully-tested
    • dependency libstdc++6 is successfully-tested
  • amarok-dbg (0, 0) (Debian KDE Extras Team <pkg-kde-extras@lists.alioth.debian.org>)
    • dependency amarok is dependency-failed-testing
  • ampache:all (0, 0) (Charlie Smotherman <cjsmo@cableone.net>)
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
    • dependency libapache2-mod-php5 is successfully-tested
      • alternative dependency php5 is successfully-tested
    • dependency ampache-common is failed-testing
    • dependency php5-cli is successfully-tested
    • dependency php5-mysql is successfully-tested
    • dependency php5-xmlrpc is successfully-tested
    • dependency php-gettext is successfully-tested
    • dependency libjs-prototype is successfully-tested
    • dependency libnusoap-php is successfully-tested
    • dependency libphp-phpmailer is successfully-tested
    • dependency libphp-snoopy is successfully-tested
    • dependency ttf-freefont is successfully-tested
      • provider fonts-freefont-ttf is successfully-tested
    • dependency dpkg is successfully-tested
  • ansible-fireball:all (0, 0) (Janos Guljas <janos@debian.org>)
    • dependency ansible is failed-testing
    • dependency python-keyczar is successfully-tested
    • dependency python-zmq is successfully-tested
  • apt-dater-host:all (0, 0) (Patrick Matthäi <pmatthaei@debian.org>)
    • dependency perl is successfully-tested
    • dependency openssh-server is dependency-failed-testing
    • dependency lsb-release is successfully-tested
    • dependency libimvirt-perl is successfully-tested
    • dependency libapt-pkg-perl is successfully-tested
  • aqbanking-tools (1, 0) (Micha Lenk <micha@debian.org>)
    • dependency libaqbanking34 is dependency-failed-testing
    • dependency libaqebics0 is dependency-failed-testing
    • dependency libaqhbci22 is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgwenhywfar60 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency libaqbanking34-plugins is dependency-failed-testing
  • asterisk-dahdi (0, 0) (Debian VoIP Team <pkg-voip-maintainers@lists.alioth.debian.org>)
    • dependency asterisk is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libopenr2-3 is successfully-tested
    • dependency libpri1.4 is successfully-tested
    • dependency libss7-1 is successfully-tested
    • dependency libtonezone2.0 is successfully-tested
    • dependency dahdi is successfully-tested
  • asterisk-dbg (0, 0) (Debian VoIP Team <pkg-voip-maintainers@lists.alioth.debian.org>)
    • dependency asterisk is dependency-failed-testing
  • asterisk-mobile (0, 0) (Debian VoIP Team <pkg-voip-maintainers@lists.alioth.debian.org>)
    • dependency asterisk is dependency-failed-testing
    • dependency libbluetooth3 is successfully-tested
    • dependency libc6 is successfully-tested
  • asterisk-mp3 (0, 0) (Debian VoIP Team <pkg-voip-maintainers@lists.alioth.debian.org>)
    • dependency asterisk is dependency-failed-testing
    • dependency libc6 is successfully-tested
  • asterisk-mysql (0, 0) (Debian VoIP Team <pkg-voip-maintainers@lists.alioth.debian.org>)
    • dependency asterisk is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libmysqlclient18 is successfully-tested
    • dependency zlib1g is successfully-tested
  • asterisk-ooh323 (0, 0) (Debian VoIP Team <pkg-voip-maintainers@lists.alioth.debian.org>)
    • dependency asterisk is dependency-failed-testing
    • dependency libc6 is successfully-tested
  • asterisk-voicemail (0, 0) (Debian VoIP Team <pkg-voip-maintainers@lists.alioth.debian.org>)
    • dependency asterisk is dependency-failed-testing
    • dependency libc6 is successfully-tested
  • asterisk-voicemail-imapstorage (0, 0) (Debian VoIP Team <pkg-voip-maintainers@lists.alioth.debian.org>)
    • dependency asterisk is dependency-failed-testing
    • dependency libc-client2007e is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libssl1.0.0 is successfully-tested
  • asterisk-voicemail-odbcstorage (0, 0) (Debian VoIP Team <pkg-voip-maintainers@lists.alioth.debian.org>)
    • dependency asterisk is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libodbc1 is successfully-tested
      • alternative dependency unixodbc is successfully-tested
  • asterisk-vpb (0, 0) (Debian VoIP Team <pkg-voip-maintainers@lists.alioth.debian.org>)
    • dependency asterisk is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libvpb0 is successfully-tested
  • atril (1, 0) (MATE Packaging Team <pkg-mate-team@lists.alioth.debian.org>)
    • dependency libatk1.0-0 is successfully-tested
    • dependency libatrildocument3 is dependency-failed-testing
    • dependency libatrilview3 is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcaja-extension1 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgail18 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libice6 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libsm6 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency dconf-gsettings-backend is successfully-tested
      • alternative dependency gsettings-backend is virtual
        • provider dconf-gsettings-backend is successfully-tested
        • provider gconf-gsettings-backend is successfully-tested
    • dependency mate-icon-theme is successfully-tested
    • dependency mate-desktop-common is failed-testing
    • dependency shared-mime-info is successfully-tested
    • dependency atril-common is successfully-tested
  • bdii:all (0, 0) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
    • dependency slapd is dependency-failed-testing
    • dependency ldap-utils is dependency-failed-testing
    • dependency glue-schema is successfully-tested
    • dependency whois is successfully-tested
    • dependency ucf is successfully-tested
    • dependency python is successfully-tested
    • dependency dpkg is successfully-tested
  • bilibop-lockfs (1, 0) (Yann Amar <quidame@poivron.org>)
    • dependency bilibop-common is dependency-failed-testing
    • dependency initramfs-tools is dependency-failed-testing
    • dependency initscripts is successfully-tested
  • bilibop-rules (1, 0) (Yann Amar <quidame@poivron.org>)
    • dependency bilibop-common is dependency-failed-testing
    • dependency initramfs-tools is dependency-failed-testing
    • dependency initscripts is successfully-tested
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
  • bip-dbg (0, 0) (Pierre-Louis Bonicoli <pierre-louis.bonicoli@gmx.fr>)
    • dependency bip is failed-testing
  • bluefish (1, 0) (Daniel Leidert <dleidert@debian.org>)
    • dependency bluefish-data is failed-testing
    • dependency bluefish-plugins is failed-testing
    • dependency gvfs-backends is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libenchant1c2a is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk-3-0 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libxml2 is successfully-tested
  • blueman (0, 0) (Christopher Schramm <debian@shakaweb.org>)
    • dependency libatk1.0-0 is successfully-tested
    • dependency libbluetooth3 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libpython2.7 is successfully-tested
    • dependency libstartup-notification0 is successfully-tested
    • dependency python is successfully-tested
    • dependency dbus is successfully-tested
    • dependency bluez is successfully-tested
    • dependency obex-data-server is successfully-tested
    • dependency python-gtk2 is successfully-tested
    • dependency python-dbus is successfully-tested
    • dependency python-gi is successfully-tested
    • dependency python-notify is successfully-tested
    • dependency notification-daemon is virtual
      • provider mate-notification-daemon is successfully-tested
      • provider dunst is successfully-tested
      • provider plasma-widgets-workspace is successfully-tested
      • provider notify-osd is successfully-tested
      • provider xfce4-notifyd is successfully-tested
    • dependency librsvg2-common is successfully-tested
    • dependency gnome-icon-theme is successfully-tested
    • dependency python-appindicator is successfully-tested
    • dependency libpulse-mainloop-glib0 is dependency-failed-testing
  • boinc:all (0, 0) (Debian BOINC Maintainers <pkg-boinc-devel@lists.alioth.debian.org>)
  • browser-plugin-libreoffice (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-core is dependency-failed-testing
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency uno-libs3 is failed-testing
    • dependency ure is dependency-failed-testing
  • bsdcpio (0, 0) (Debian Libarchive Maintainers <ah-libarchive@debian.org>)
    • dependency libarchive13 is failed-testing
    • dependency libacl1 is successfully-tested
    • dependency libattr1 is successfully-tested
    • dependency libbz2-1.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency liblzma5 is successfully-tested
    • dependency liblzo2-2 is successfully-tested
    • dependency libnettle4 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency zlib1g is successfully-tested
  • bsdtar (0, 0) (Debian Libarchive Maintainers <ah-libarchive@debian.org>)
    • dependency libarchive13 is failed-testing
    • dependency libacl1 is successfully-tested
    • dependency libattr1 is successfully-tested
    • dependency libbz2-1.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency liblzma5 is successfully-tested
    • dependency liblzo2-2 is successfully-tested
    • dependency libnettle4 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency zlib1g is successfully-tested
  • bti (0, 0) (gregor herrmann <gregoa@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libjson-c2 is failed-testing
    • dependency liboauth0 is successfully-tested
    • dependency libpcre3 is successfully-tested
    • dependency libxml2 is successfully-tested
  • bup (0, 0) (Robert S. Edmonds <edmonds@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency python is successfully-tested
    • dependency python2.7 is successfully-tested
    • dependency git is dependency-failed-testing
    • dependency par2 is successfully-tested
    • dependency python-pylibacl is successfully-tested
    • dependency python-pyxattr is successfully-tested
      • provider python-xattr is successfully-tested
  • caja-open-terminal (1, 0) (MATE Packaging Team <pkg-mate-team@lists.alioth.debian.org>)
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcaja-extension1 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libmate-desktop-2-17 is failed-testing
    • dependency libpango1.0-0 is successfully-tested
    • dependency dconf-gsettings-backend is successfully-tested
      • alternative dependency gsettings-backend is virtual
        • provider dconf-gsettings-backend is successfully-tested
        • provider gconf-gsettings-backend is successfully-tested
    • dependency caja-extensions-common is successfully-tested
  • caja-share (1, 0) (MATE Packaging Team <pkg-mate-team@lists.alioth.debian.org>)
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcaja-extension1 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency caja-extensions-common is successfully-tested
    • dependency samba-common-bin is dependency-failed-testing
  • calibre:all (0, 0) (Miriam Ruiz <little_miry@yahoo.es>)
    • dependency python2.7 is successfully-tested
    • dependency python-dbus is successfully-tested
    • dependency python-pil is does-not-exist
      • alternative dependency python-imaging is successfully-tested
    • dependency python-lxml is successfully-tested
    • dependency python-mechanize is successfully-tested
    • dependency python-beautifulsoup is successfully-tested
    • dependency python-pkg-resources is successfully-tested
    • dependency python-cssutils is successfully-tested
    • dependency python-cssselect is successfully-tested
    • dependency python-cherrypy3 is successfully-tested
    • dependency python-dateutil is successfully-tested
    • dependency python-feedparser is successfully-tested
    • dependency python-markdown is successfully-tested
    • dependency python-qt4 is successfully-tested
    • dependency python-pyparsing is successfully-tested
    • dependency python-routes is successfully-tested
    • dependency python-chardet is successfully-tested
    • dependency python-netifaces is successfully-tested
    • dependency python-apsw is successfully-tested
    • dependency xdg-utils is successfully-tested
    • dependency imagemagick is successfully-tested
      • provider graphicsmagick-imagemagick-compat is successfully-tested
    • dependency poppler-utils is dependency-failed-testing
    • dependency fonts-liberation is successfully-tested
    • dependency libjs-mathjax is successfully-tested
    • dependency calibre-bin is dependency-failed-testing
  • calypso:all (0, 0) (Keith Packard <keithp@keithp.com>)
    • dependency python is successfully-tested
    • dependency python-vobject is successfully-tested
    • dependency python-daemon is successfully-tested
    • dependency git is dependency-failed-testing
  • cec-utils (0, 0) (Andres Mejia <amejia@debian.org>)
    • dependency libcec2 is failed-testing
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
  • ceph-common-dbg (0, 0) (Ceph Maintainers <ceph-maintainers@lists.ceph.com>)
  • ceph-dbg (0, 0) (Ceph Maintainers <ceph-maintainers@lists.ceph.com>)
    • dependency ceph is dependency-failed-testing
  • ceph-fs-common-dbg (0, 0) (Ceph Maintainers <ceph-maintainers@lists.ceph.com>)
  • ceph-fuse-dbg (0, 0) (Ceph Maintainers <ceph-maintainers@lists.ceph.com>)
  • ceph-mds-dbg (0, 0) (Ceph Maintainers <ceph-maintainers@lists.ceph.com>)
    • dependency ceph-mds is dependency-failed-testing
  • ceph-resource-agents:all (0, 0) (Ceph Maintainers <ceph-maintainers@lists.ceph.com>)
    • dependency ceph is dependency-failed-testing
    • dependency resource-agents is successfully-tested
  • ceph-test-dbg (0, 0) (Ceph Maintainers <ceph-maintainers@lists.ceph.com>)
    • dependency ceph-test is dependency-failed-testing
  • clamav-unofficial-sigs:all (0, 0) (ClamAV Team <pkg-clamav-devel@lists.alioth.debian.org>)
    • dependency bind9-host is dependency-failed-testing
      • alternative dependency host is dependency-failed-testing
    • dependency clamav is successfully-tested
    • dependency curl is successfully-tested
    • dependency dnsutils is dependency-failed-testing
    • dependency gnupg is successfully-tested
    • dependency rsync is successfully-tested
  • claws-mail-acpi-notifier (1, 0) (Ricardo Mones <mones@debian.org>)
    • dependency libarchive12 is successfully-tested
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libdb5.1 is successfully-tested
    • dependency libetpan15 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency liblockfile1 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libsasl2-2 is successfully-tested
    • dependency claws-mail is dependency-failed-testing
  • claws-mail-address-keeper (1, 0) (Ricardo Mones <mones@debian.org>)
    • dependency libarchive12 is successfully-tested
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libdb5.1 is successfully-tested
    • dependency libetpan15 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency liblockfile1 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libsasl2-2 is successfully-tested
    • dependency claws-mail is dependency-failed-testing
  • claws-mail-archiver-plugin (1, 0) (Ricardo Mones <mones@debian.org>)
    • dependency libarchive12 is successfully-tested
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libdb5.1 is successfully-tested
    • dependency libetpan15 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency liblockfile1 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libsasl2-2 is successfully-tested
    • dependency claws-mail is dependency-failed-testing
  • claws-mail-attach-remover (1, 0) (Ricardo Mones <mones@debian.org>)
    • dependency libarchive12 is successfully-tested
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libdb5.1 is successfully-tested
    • dependency libetpan15 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency liblockfile1 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libsasl2-2 is successfully-tested
    • dependency claws-mail is dependency-failed-testing
  • claws-mail-attach-warner (1, 0) (Ricardo Mones <mones@debian.org>)
    • dependency libarchive12 is successfully-tested
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libdb5.1 is successfully-tested
    • dependency libetpan15 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency liblockfile1 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libsasl2-2 is successfully-tested
    • dependency claws-mail is dependency-failed-testing
  • claws-mail-bogofilter (1, 0) (Ricardo Mones <mones@debian.org>)
    • dependency libarchive12 is successfully-tested
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libdb5.1 is successfully-tested
    • dependency libetpan15 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency liblockfile1 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libsasl2-2 is successfully-tested
    • dependency claws-mail is dependency-failed-testing
    • dependency bogofilter is successfully-tested
  • claws-mail-bsfilter-plugin (1, 0) (Ricardo Mones <mones@debian.org>)
    • dependency libarchive12 is successfully-tested
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libdb5.1 is successfully-tested
    • dependency libetpan15 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency liblockfile1 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libsasl2-2 is successfully-tested
    • dependency claws-mail is dependency-failed-testing
    • dependency bsfilter is successfully-tested
  • claws-mail-clamd-plugin (1, 0) (Ricardo Mones <mones@debian.org>)
    • dependency libarchive12 is successfully-tested
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libdb5.1 is successfully-tested
    • dependency libetpan15 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency liblockfile1 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libsasl2-2 is successfully-tested
    • dependency claws-mail is dependency-failed-testing
  • claws-mail-fancy-plugin (1, 0) (Ricardo Mones <mones@debian.org>)
    • dependency libarchive12 is successfully-tested
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libdb5.1 is successfully-tested
    • dependency libetpan15 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libjavascriptcoregtk-1.0-0 is successfully-tested
    • dependency liblockfile1 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libsasl2-2 is successfully-tested
    • dependency libsoup2.4-1 is successfully-tested
    • dependency libwebkitgtk-1.0-0 is successfully-tested
    • dependency claws-mail is dependency-failed-testing
  • claws-mail-feeds-reader (1, 0) (Ricardo Mones <mones@debian.org>)
    • dependency libarchive12 is successfully-tested
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libdb5.1 is successfully-tested
    • dependency libetpan15 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency liblockfile1 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libsasl2-2 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency claws-mail is dependency-failed-testing
  • claws-mail-fetchinfo-plugin (1, 0) (Ricardo Mones <mones@debian.org>)
    • dependency libarchive12 is successfully-tested
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libdb5.1 is successfully-tested
    • dependency libetpan15 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency liblockfile1 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libsasl2-2 is successfully-tested
    • dependency claws-mail is dependency-failed-testing
  • claws-mail-gdata-plugin (1, 0) (Ricardo Mones <mones@debian.org>)
    • dependency libarchive12 is successfully-tested
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libdb5.1 is successfully-tested
    • dependency libetpan15 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdata13 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency liblockfile1 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libsasl2-2 is successfully-tested
    • dependency libsoup2.4-1 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency claws-mail is dependency-failed-testing
  • claws-mail-libravatar (1, 0) (Ricardo Mones <mones@debian.org>)
    • dependency libarchive12 is successfully-tested
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libdb5.1 is successfully-tested
    • dependency libetpan15 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency liblockfile1 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libsasl2-2 is successfully-tested
    • dependency claws-mail is dependency-failed-testing
  • claws-mail-mailmbox-plugin (1, 0) (Ricardo Mones <mones@debian.org>)
    • dependency libarchive12 is successfully-tested
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libdb5.1 is successfully-tested
    • dependency libetpan15 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency liblockfile1 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libsasl2-2 is successfully-tested
    • dependency claws-mail is dependency-failed-testing
  • claws-mail-multi-notifier (1, 0) (Ricardo Mones <mones@debian.org>)
    • dependency libarchive12 is successfully-tested
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcanberra-gtk0 is successfully-tested
    • dependency libcanberra0 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libdb5.1 is successfully-tested
    • dependency libetpan15 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency liblockfile1 is successfully-tested
    • dependency libnotify4 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libsasl2-2 is successfully-tested
    • dependency claws-mail is dependency-failed-testing
  • claws-mail-newmail-plugin (1, 0) (Ricardo Mones <mones@debian.org>)
    • dependency libarchive12 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libdb5.1 is successfully-tested
    • dependency libetpan15 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency liblockfile1 is successfully-tested
    • dependency libsasl2-2 is successfully-tested
    • dependency claws-mail is dependency-failed-testing
  • claws-mail-pdf-viewer (1, 0) (Ricardo Mones <mones@debian.org>)
    • dependency libarchive12 is successfully-tested
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libdb5.1 is successfully-tested
    • dependency libetpan15 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency liblockfile1 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libpoppler-glib8 is dependency-failed-testing
    • dependency libsasl2-2 is successfully-tested
    • dependency claws-mail is dependency-failed-testing
  • claws-mail-perl-filter (1, 0) (Ricardo Mones <mones@debian.org>)
    • dependency libarchive12 is successfully-tested
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libdb5.1 is successfully-tested
    • dependency libetpan15 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency liblockfile1 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libperl5.14 is successfully-tested
    • dependency libsasl2-2 is successfully-tested
    • dependency claws-mail is dependency-failed-testing
  • claws-mail-pgpinline (1, 0) (Ricardo Mones <mones@debian.org>)
    • dependency libarchive12 is successfully-tested
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libdb5.1 is successfully-tested
    • dependency libetpan15 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libgpg-error0 is successfully-tested
    • dependency libgpgme11 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency liblockfile1 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libsasl2-2 is successfully-tested
    • dependency claws-mail is dependency-failed-testing
    • dependency claws-mail-pgpcore is virtual
  • claws-mail-python-plugin (1, 0) (Ricardo Mones <mones@debian.org>)
    • dependency libarchive12 is successfully-tested
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libdb5.1 is successfully-tested
    • dependency libetpan15 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency liblockfile1 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libpython2.7 is successfully-tested
    • dependency libsasl2-2 is successfully-tested
    • dependency claws-mail is dependency-failed-testing
  • claws-mail-smime-plugin (1, 0) (Ricardo Mones <mones@debian.org>)
    • dependency libarchive12 is successfully-tested
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libdb5.1 is successfully-tested
    • dependency libenchant1c2a is successfully-tested
    • dependency libetpan15 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libgpg-error0 is successfully-tested
    • dependency libgpgme11 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency liblockfile1 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libsasl2-2 is successfully-tested
    • dependency claws-mail is dependency-failed-testing
    • dependency claws-mail-pgpcore is virtual
    • dependency gpgsm is successfully-tested
  • claws-mail-spam-report (1, 0) (Ricardo Mones <mones@debian.org>)
    • dependency libarchive12 is successfully-tested
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libdb5.1 is successfully-tested
    • dependency libetpan15 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency liblockfile1 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libsasl2-2 is successfully-tested
    • dependency claws-mail is dependency-failed-testing
  • claws-mail-spamassassin (1, 0) (Ricardo Mones <mones@debian.org>)
    • dependency libarchive12 is successfully-tested
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libdb5.1 is successfully-tested
    • dependency libetpan15 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency liblockfile1 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libsasl2-2 is successfully-tested
    • dependency claws-mail is dependency-failed-testing
    • dependency spamassassin is dependency-failed-testing
  • claws-mail-tnef-parser (1, 0) (Ricardo Mones <mones@debian.org>)
    • dependency libarchive12 is successfully-tested
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libdb5.1 is successfully-tested
    • dependency libetpan15 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency liblockfile1 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libsasl2-2 is successfully-tested
    • dependency claws-mail is dependency-failed-testing
  • claws-mail-tools:all (0, 0) (Ricardo Mones <mones@debian.org>)
    • dependency claws-mail is dependency-failed-testing
    • dependency perl is successfully-tested
    • dependency python is successfully-tested
  • claws-mail-vcalendar-plugin (1, 0) (Ricardo Mones <mones@debian.org>)
    • dependency libarchive12 is successfully-tested
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libdb5.1 is successfully-tested
    • dependency libetpan15 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency liblockfile1 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libsasl2-2 is successfully-tested
    • dependency claws-mail is dependency-failed-testing
  • cloud-init:all (0, 0) (Python Applications Packaging Team <python-apps-team@lists.alioth.debian.org>)
    • dependency lsb-base is successfully-tested
    • dependency ifupdown is successfully-tested
      • provider netscript-2.4 is successfully-tested
    • dependency procps is successfully-tested
    • dependency python is successfully-tested
    • dependency python is successfully-tested
      • alternative dependency python-argparse is successfully-tested
        • provider python2.7 is successfully-tested
    • dependency python-boto is failed-testing
    • dependency python-cheetah is successfully-tested
    • dependency python-configobj is successfully-tested
    • dependency python-oauth is successfully-tested
    • dependency python-requests is successfully-tested
    • dependency python-prettytable is successfully-tested
    • dependency python-yaml is successfully-tested
    • dependency python-software-properties is successfully-tested
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
    • dependency python is successfully-tested
  • cloud-initramfs-growroot:all (0, 0) (Debian Cloud <debian-cloud@lists.debian.org>)
    • dependency cloud-utils is dependency-failed-testing
    • dependency initramfs-tools is dependency-failed-testing
    • dependency util-linux is successfully-tested
  • cmake-qt-gui (0, 0) (Modestas Vainius <modax@debian.org>)
    • dependency libarchive12 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency cmake-data is successfully-tested
    • dependency cmake is successfully-tested
  • cmdtest:all (0, 0) (Lars Wirzenius <liw@liw.fi>)
    • dependency python is successfully-tested
    • dependency python-cliapp is successfully-tested
    • dependency python-ttystatus is failed-testing
    • dependency python-markdown is successfully-tested
  • coquelicot:all (0, 0) (Jérémy Bobbio <lunar@debian.org>)
    • dependency adduser is successfully-tested
    • dependency libjs-jquery is successfully-tested
    • dependency lsb-base is successfully-tested
    • dependency rainbows is dependency-failed-testing
    • dependency ruby-fast-gettext is successfully-tested
    • dependency ruby-haml is failed-testing
    • dependency ruby-haml-magic-translations is dependency-failed-testing
    • dependency ruby-json is successfully-tested
    • dependency ruby-lockfile is successfully-tested
    • dependency ruby-maruku is successfully-tested
    • dependency ruby-moneta is failed-testing
    • dependency ruby-multipart-parser is successfully-tested
    • dependency ruby-rack is successfully-tested
    • dependency ruby-sass is successfully-tested
    • dependency ruby-sinatra is successfully-tested
    • dependency ruby-sinatra-contrib is successfully-tested
    • dependency ruby-upr is dependency-failed-testing
    • dependency ruby is successfully-tested
      • provider ruby1.8 is successfully-tested
      • alternative dependency ruby-interpreter is virtual
        • provider ruby1.8 is successfully-tested
        • provider ruby1.9.1 is successfully-tested
  • createrepo:all (0, 0) (Mike Miller <mtmiller@ieee.org>)
    • dependency python is successfully-tested
    • dependency deltarpm is failed-testing
    • dependency python-deltarpm is failed-testing
    • dependency python-libxml2 is successfully-tested
    • dependency python-rpm is successfully-tested
    • dependency python-sqlitecachec is successfully-tested
    • dependency rpm is successfully-tested
    • dependency yum is successfully-tested
  • csvimp (0, 0) (Debian xTuple Maintainers <pkg-xtuple-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libopenrpt1 is dependency-failed-testing
    • dependency libqt4-sql is dependency-failed-testing
    • dependency libqt4-xml is dependency-failed-testing
    • dependency libqt4-xmlpatterns is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency libqt4-sql-psql is dependency-failed-testing
  • ctdb-dbg (0, 0) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency ctdb is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libpopt0 is successfully-tested
    • dependency libtalloc2 is failed-testing
    • dependency libtdb1 is successfully-tested
    • dependency libtevent0 is dependency-failed-testing
  • cubemap (0, 0) (Philipp Kern <pkern@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libprotobuf7 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency init-system-helpers is failed-testing
    • dependency adduser is successfully-tested
    • dependency lsb-base is successfully-tested
  • cython-dbg (0, 0) (Python Applications Packaging Team <python-apps-team@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency cython is failed-testing
  • cython3-dbg (0, 0) (Python Applications Packaging Team <python-apps-team@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency cython3 is failed-testing
  • debomatic:all (0, 0) (Luca Falavigna <dktrkranz@debian.org>)
    • dependency python3 is successfully-tested
    • dependency init-system-helpers is failed-testing
    • dependency pbuilder is successfully-tested
      • alternative dependency cowbuilder is successfully-tested
    • dependency debootstrap is successfully-tested
      • alternative dependency cdebootstrap is successfully-tested
    • dependency python3-toposort is failed-testing
  • deets (0, 0) (Clint Adams <clint@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency liblua5.1-0 is successfully-tested
    • dependency lua-md5 is successfully-tested
    • dependency lua-cosmo is successfully-tested
    • dependency lua-augeas is dependency-failed-testing
    • dependency augeas-tools is dependency-failed-testing
  • dovecot-antispam (0, 0) (Ron Lee <ron@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency dovecot-imapd is dependency-failed-testing
    • dependency dovecot-abi-2.2.abiv13 is virtual
  • dovecot-dbg (0, 0) (Dovecot Maintainers <jaldhar-dovecot@debian.org>)
  • dovecot-gssapi (0, 0) (Dovecot Maintainers <jaldhar-dovecot@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libcomerr2 is successfully-tested
    • dependency libgssapi-krb5-2 is successfully-tested
    • dependency libk5crypto3 is successfully-tested
    • dependency libkrb5-3 is successfully-tested
    • dependency dovecot-core is failed-testing
  • dovecot-ldap (0, 0) (Dovecot Maintainers <jaldhar-dovecot@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libldap-2.4-2 is dependency-failed-testing
    • dependency dovecot-core is failed-testing
    • dependency ucf is successfully-tested
  • dovecot-lmtpd (0, 0) (Dovecot Maintainers <jaldhar-dovecot@debian.org>)
    • dependency dovecot-core is failed-testing
    • dependency libc6 is successfully-tested
    • dependency ucf is successfully-tested
  • dovecot-managesieved (0, 0) (Dovecot Maintainers <jaldhar-dovecot@debian.org>)
    • dependency dovecot-core is failed-testing
    • dependency dovecot-sieve is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libssl1.0.0 is successfully-tested
    • dependency ucf is successfully-tested
  • dovecot-mysql (0, 0) (Dovecot Maintainers <jaldhar-dovecot@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libmysqlclient18 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency dovecot-core is failed-testing
  • dovecot-pgsql (0, 0) (Dovecot Maintainers <jaldhar-dovecot@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libpq5 is dependency-failed-testing
    • dependency dovecot-core is failed-testing
  • dovecot-pop3d (0, 0) (Dovecot Maintainers <jaldhar-dovecot@debian.org>)
    • dependency dovecot-core is failed-testing
    • dependency libc6 is successfully-tested
    • dependency ucf is successfully-tested
  • dovecot-solr (0, 0) (Dovecot Maintainers <jaldhar-dovecot@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency dovecot-core is failed-testing
  • dovecot-sqlite (0, 0) (Dovecot Maintainers <jaldhar-dovecot@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libsqlite3-0 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency dovecot-core is failed-testing
  • drbd-utils-dbg (0, 0) (Debian DRBD Maintainers <debian-ha-maintainers@lists.alioth.debian.org>)
  • drbd8-utils (0, 0) (Debian DRBD Maintainers <debian-ha-maintainers@lists.alioth.debian.org>)
  • eiskaltdcpp-qt (2, 0) (Boris Pek <tehnick@debian.org>)
  • eiskaltdcpp-qt-mini (1, 0) (Boris Pek <tehnick@debian.org>)
    • dependency libaspell15 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libeiskaltdcpp2.2 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqt4-dbus is dependency-failed-testing
    • dependency libqt4-xml is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency eiskaltdcpp-qt-data is successfully-tested
    • dependency eiskaltdcpp-common is successfully-tested
  • electrum:all (0, 0) (Debian Bitcoin Packaging Team <pkg-bitcoin-devel@lists.alioth.debian.org>)
    • dependency python is successfully-tested
    • dependency python-electrum is dependency-failed-testing
  • emacs24-lucid (0, 0) (Rob Browning <rlb@defaultvalue.org>)
    • dependency emacs24-bin-common is successfully-tested
    • dependency libacl1 is successfully-tested
    • dependency libasound2 is successfully-tested
      • provider liboss4-salsa-asound2 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libdbus-1-3 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libgif4 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls-deb0-28 is dependency-failed-testing
    • dependency libgomp1 is successfully-tested
    • dependency libgpm2 is successfully-tested
    • dependency libice6 is successfully-tested
    • dependency libjpeg8 is successfully-tested
    • dependency libm17n-0 is successfully-tested
    • dependency libmagickcore5 is successfully-tested
    • dependency libmagickwand5 is successfully-tested
    • dependency libotf0 is successfully-tested
    • dependency libpng12-0 is successfully-tested
    • dependency librsvg2-2 is successfully-tested
    • dependency libselinux1 is successfully-tested
    • dependency libsm6 is successfully-tested
    • dependency libtiff4 is successfully-tested
    • dependency libtinfo5 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxext6 is successfully-tested
    • dependency libxft2 is successfully-tested
    • dependency libxinerama1 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency libxmu6 is successfully-tested
    • dependency libxpm4 is successfully-tested
    • dependency libxrandr2 is successfully-tested
    • dependency libxrender1 is successfully-tested
    • dependency libxt6 is successfully-tested
    • dependency xaw3dg is successfully-tested
    • dependency zlib1g is successfully-tested
  • emacs24-nox (0, 0) (Rob Browning <rlb@defaultvalue.org>)
    • dependency emacs24-bin-common is successfully-tested
    • dependency libacl1 is successfully-tested
    • dependency libasound2 is successfully-tested
      • provider liboss4-salsa-asound2 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libdbus-1-3 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls-deb0-28 is dependency-failed-testing
    • dependency libgpm2 is successfully-tested
    • dependency libselinux1 is successfully-tested
    • dependency libtinfo5 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency zlib1g is successfully-tested
  • engrampa (1, 0) (MATE Packaging Team <pkg-mate-team@lists.alioth.debian.org>)
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libcaja-extension1 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libjson-glib-1.0-0 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency tar is successfully-tested
    • dependency bzip2 is successfully-tested
    • dependency gzip is successfully-tested
    • dependency p7zip-full is successfully-tested
    • dependency engrampa-common is successfully-tested
    • dependency caja-common is failed-testing
  • eom (2, 0) (MATE Packaging Team <pkg-mate-team@lists.alioth.debian.org>)
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libdbus-1-3 is successfully-tested
    • dependency libdbus-glib-1-2 is successfully-tested
    • dependency libexempi3 is successfully-tested
    • dependency libexif12 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libjpeg8 is successfully-tested
    • dependency liblcms2-2 is successfully-tested
    • dependency libmate-desktop-2-17 is failed-testing
    • dependency libpango1.0-0 is successfully-tested
    • dependency libpython2.7 is successfully-tested
    • dependency librsvg2-2 is successfully-tested
    • dependency libstartup-notification0 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency dconf-gsettings-backend is successfully-tested
      • alternative dependency gsettings-backend is virtual
        • provider dconf-gsettings-backend is successfully-tested
        • provider gconf-gsettings-backend is successfully-tested
    • dependency eom-common is successfully-tested
    • dependency mate-desktop-common is failed-testing
    • dependency mate-icon-theme is successfully-tested
    • dependency shared-mime-info is successfully-tested
  • exaile-plugin-contextinfo:all (0, 0) (Vincent Cheng <vcheng@debian.org>)
    • dependency exaile is failed-testing
    • dependency python-imaging is successfully-tested
    • dependency python-webkit is successfully-tested
    • dependency python is successfully-tested
  • exaile-plugin-ipod:all (0, 0) (Vincent Cheng <vcheng@debian.org>)
    • dependency exaile is failed-testing
    • dependency python-gpod is successfully-tested
    • dependency python is successfully-tested
  • exaile-plugin-moodbar:all (0, 0) (Vincent Cheng <vcheng@debian.org>)
    • dependency exaile is failed-testing
    • dependency moodbar is successfully-tested
    • dependency python is successfully-tested
  • ext4magic (0, 0) (Debian Forensics <forensics-devel@lists.alioth.debian.org>)
    • dependency e2fslibs is successfully-tested
    • dependency libblkid1 is successfully-tested
    • dependency libbz2-1.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libmagic1 is failed-testing
    • dependency libuuid1 is successfully-tested
    • dependency zlib1g is successfully-tested
  • faketime (0, 0) (Daniel Kahn Gillmor <dkg@fifthhorseman.net>)
    • dependency libc6 is successfully-tested
    • dependency libfaketime is failed-testing
    • dependency multiarch-support is successfully-tested
  • fcitx-frontend-qt4 (0, 0) (IME Packaging Team <pkg-ime-devel@lists.alioth.debian.org>)
    • dependency fcitx-libs is successfully-tested
    • dependency fcitx-libs-qt is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqt4-dbus is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency fcitx-module-dbus is successfully-tested
  • fcitx-module-quickphrase-editor (0, 0) (IME Packaging Team <pkg-ime-devel@lists.alioth.debian.org>)
    • dependency fcitx-libs is successfully-tested
    • dependency fcitx-libs-qt is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
  • fdroidserver:all (0, 0) (Hans-Christoph Steiner <hans@eds.org>)
    • dependency python is successfully-tested
    • dependency python-paramiko is successfully-tested
    • dependency python-imaging is successfully-tested
    • dependency python-magic is dependency-failed-testing
    • dependency python-libcloud is successfully-tested
  • fedmsg:all (0, 0) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python-fedmsg is dependency-failed-testing
    • dependency python is successfully-tested
  • fedmsg-gateway:all (0, 0) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency adduser is successfully-tested
    • dependency python-fedmsg is dependency-failed-testing
    • dependency init-system-helpers is failed-testing
    • dependency python is successfully-tested
  • fedmsg-hub:all (0, 0) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency adduser is successfully-tested
    • dependency python-fedmsg is dependency-failed-testing
    • dependency init-system-helpers is failed-testing
    • dependency python is successfully-tested
  • fedmsg-irc:all (0, 0) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency adduser is successfully-tested
    • dependency python-fedmsg is dependency-failed-testing
    • dependency init-system-helpers is failed-testing
    • dependency python is successfully-tested
  • fedmsg-relay:all (0, 0) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency adduser is successfully-tested
    • dependency python-fedmsg is dependency-failed-testing
    • dependency init-system-helpers is failed-testing
    • dependency python is successfully-tested
  • file-dbg (0, 0) (Christoph Biedl <debian.axhn@manchmal.in-ulm.de>)
  • filezilla (0, 0) (Adrien Cunin <adri2000@ubuntu.com>)
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libdbus-1-3 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnutls-deb0-28 is dependency-failed-testing
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libidn11 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libsqlite3-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libtinyxml2.6.2 is successfully-tested
    • dependency libwxbase3.0-0 is successfully-tested
    • dependency libwxgtk3.0-0 is failed-testing
    • dependency filezilla-common is failed-testing
  • fp-docs:all (0, 0) (Carlos Laviola <claviola@debian.org>)
  • fp-ide-2.6.4 (3, 0) (Carlos Laviola <claviola@debian.org>)
  • fp-units-db (0, 0) (Carlos Laviola <claviola@debian.org>)
  • fp-units-fv (0, 0) (Carlos Laviola <claviola@debian.org>)
  • fp-units-gfx-2.6.4 (3, 0) (Carlos Laviola <claviola@debian.org>)
  • fp-units-gtk-2.6.4 (5, 0) (Carlos Laviola <claviola@debian.org>)
  • fp-units-math-2.6.4 (3, 0) (Carlos Laviola <claviola@debian.org>)
  • fp-units-misc-2.6.4 (3, 0) (Carlos Laviola <claviola@debian.org>)
  • fp-units-multimedia-2.6.4 (3, 0) (Carlos Laviola <claviola@debian.org>)
    • dependency fp-units-rtl-2.6.4 is failed-testing
    • dependency libogg-dev is successfully-tested
    • dependency libvorbis-dev is successfully-tested
    • dependency a52dec-dev is virtual
    • dependency libdts-dev is successfully-tested
    • dependency libmad0-dev is successfully-tested
    • dependency libmodplug-dev is successfully-tested
    • dependency libsdl-mixer1.2-dev is successfully-tested
  • fp-units-net-2.6.4 (3, 0) (Carlos Laviola <claviola@debian.org>)
  • fpc-source:all (0, 0) (Carlos Laviola <claviola@debian.org>)
  • freecad-dev (0, 0) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
  • freecad-doc:all (0, 0) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
  • freedink:all (0, 0) (Debian Games Team <pkg-games-devel@lists.alioth.debian.org>)
  • freedink-engine-dbg (0, 0) (Debian Games Team <pkg-games-devel@lists.alioth.debian.org>)
  • freedv (0, 0) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libhamlib2 is successfully-tested
    • dependency libportaudio2 is successfully-tested
    • dependency libsamplerate0 is successfully-tested
    • dependency libsndfile1 is successfully-tested
    • dependency libsox2 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libwxbase3.0-0 is successfully-tested
    • dependency libwxgtk3.0-0 is failed-testing
  • freeradius-iodbc (0, 0) (Josip Rodin <joy-packages@debian.org>)
    • dependency freeradius is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libiodbc2 is successfully-tested
  • freeradius-krb5 (0, 0) (Josip Rodin <joy-packages@debian.org>)
    • dependency freeradius is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libcomerr2 is successfully-tested
    • dependency libfreeradius2 is failed-testing
    • dependency libk5crypto3 is successfully-tested
    • dependency libkrb5-3 is successfully-tested
    • dependency libssl1.0.0 is successfully-tested
  • freeradius-ldap (0, 0) (Josip Rodin <joy-packages@debian.org>)
    • dependency freeradius is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libfreeradius2 is failed-testing
    • dependency libldap-2.4-2 is dependency-failed-testing
    • dependency libssl1.0.0 is successfully-tested
  • freeradius-mysql (0, 0) (Josip Rodin <joy-packages@debian.org>)
    • dependency freeradius is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libmysqlclient18 is successfully-tested
    • dependency zlib1g is successfully-tested
  • freeradius-postgresql (0, 0) (Josip Rodin <joy-packages@debian.org>)
    • dependency freeradius is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libpq5 is dependency-failed-testing
  • freeradius-utils (0, 0) (Josip Rodin <joy-packages@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libfreeradius2 is failed-testing
    • dependency libgdbm3 is successfully-tested
    • dependency libpcap0.8 is successfully-tested
    • dependency libssl1.0.0 is successfully-tested
    • dependency freeradius-common is successfully-tested
  • fusionforge-full:all (0, 0) (Roland Mas <lolando@debian.org>)
  • fusionforge-minimal:all (0, 0) (Roland Mas <lolando@debian.org>)
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
    • dependency ucf is successfully-tested
    • dependency gforge-common is successfully-tested
    • dependency gforge-web-apache2 is dependency-failed-testing
      • alternative dependency gforge-web is virtual
    • dependency gforge-db-postgresql is dependency-failed-testing
  • fusionforge-plugin-authcas:all (0, 0) (Roland Mas <lolando@debian.org>)
  • fusionforge-plugin-authldap:all (0, 0) (Roland Mas <lolando@debian.org>)
  • fusionforge-plugin-extsubproj:all (0, 0) (Roland Mas <lolando@debian.org>)
  • fusionforge-plugin-foafprofiles:all (0, 0) (Roland Mas <lolando@debian.org>)
  • fusionforge-plugin-sysauthldap:all (0, 0) (Roland Mas <lolando@debian.org>)
  • fusionforge-standard:all (1, 0) (Roland Mas <lolando@debian.org>)
  • fusioninventory-agent-task-deploy:all (1, 0) (Gonéri Le Bouder <goneri@debian.org>)
    • dependency fusioninventory-agent is failed-testing
    • dependency libjson-perl is successfully-tested
    • dependency liburi-perl is successfully-tested
    • dependency libfile-copy-recursive-perl is successfully-tested
    • dependency libdigest-sha-perl is successfully-tested
      • provider perl is successfully-tested
    • dependency libpoe-component-client-ping-perl is successfully-tested
    • dependency perl is successfully-tested
  • fusioninventory-agent-task-esx:all (1, 0) (Gonéri Le Bouder <goneri@debian.org>)
    • dependency perl is successfully-tested
    • dependency fusioninventory-agent is failed-testing
    • dependency libhttp-cookies-perl is successfully-tested
    • dependency libjson-perl is successfully-tested
  • fusioninventory-agent-task-network:all (3, 0) (Gonéri Le Bouder <goneri@debian.org>)
    • dependency perl is successfully-tested
    • dependency fusioninventory-agent is failed-testing
    • dependency libcrypt-des-perl is successfully-tested
    • dependency libnet-ip-perl is successfully-tested
    • dependency libnet-snmp-perl is successfully-tested
    • dependency libnet-nbname-perl is successfully-tested
  • ganeti-htools:all (0, 0) (Debian Ganeti Team <pkg-ganeti-devel@lists.alioth.debian.org>)
  • ganeti2:all (0, 0) (Debian Ganeti Team <pkg-ganeti-devel@lists.alioth.debian.org>)
    • dependency ganeti is dependency-failed-testing
  • geany-plugin-addons (1, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
  • geany-plugin-autoclose (1, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
  • geany-plugin-codenav (1, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
  • geany-plugin-commander (0, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
  • geany-plugin-debugger (1, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libvte9 is successfully-tested
  • geany-plugin-defineformat (1, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
  • geany-plugin-devhelp (1, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency gconf-service is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgconf-2-4 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libwebkitgtk-1.0-0 is successfully-tested
    • dependency libwnck22 is successfully-tested
    • dependency zlib1g is successfully-tested
  • geany-plugin-doc (1, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
  • geany-plugin-extrasel (1, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
  • geany-plugin-gendoc (1, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libctpl2 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
  • geany-plugin-geniuspaste (1, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libsoup2.4-1 is successfully-tested
  • geany-plugin-gproject (1, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
  • geany-plugin-insertnum (1, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
  • geany-plugin-latex (1, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
  • geany-plugin-lipsum (1, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
  • geany-plugin-lua (1, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency liblua5.1-0 is successfully-tested
  • geany-plugin-macro (1, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
  • geany-plugin-markdown (0, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libmarkdown2 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libwebkitgtk-1.0-0 is successfully-tested
  • geany-plugin-miniscript (1, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
  • geany-plugin-multiterm (1, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libvte9 is successfully-tested
  • geany-plugin-numberedbookmarks (1, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
  • geany-plugin-pairtaghighlighter (1, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
  • geany-plugin-pg (1, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgpgme11 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
  • geany-plugin-pohelper (1, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
  • geany-plugin-prettyprinter (1, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libxml2 is successfully-tested
  • geany-plugin-prj (1, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
  • geany-plugin-py (1, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libpython2.7 is successfully-tested
  • geany-plugin-scope (0, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libvte9 is successfully-tested
  • geany-plugin-sendmail (1, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
  • geany-plugin-shiftcolumn (1, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
  • geany-plugin-spellcheck (1, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libenchant1c2a is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
  • geany-plugin-tableconvert (1, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
  • geany-plugin-treebrowser (1, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
  • geany-plugin-updatechecker (1, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libsoup2.4-1 is successfully-tested
  • geany-plugin-vc (1, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libgtkspell0 is successfully-tested
  • geany-plugin-webhelper (1, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libwebkitgtk-1.0-0 is successfully-tested
  • geany-plugin-xmlsnippets (1, 0) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency geany-abi-69 is virtual
      • provider geany is dependency-failed-testing
      • provider geany is dependency-failed-testing
    • dependency geany-plugins-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
  • genbackupdata:all (0, 0) (Lars Wirzenius <liw@liw.fi>)
  • gforge-dns-bind9:all (0, 0) (Roland Mas <lolando@debian.org>)
    • dependency gforge-common is successfully-tested
    • dependency gforge-db-postgresql is dependency-failed-testing
    • dependency perl is successfully-tested
    • dependency libdbi-perl is successfully-tested
    • dependency libdbd-pg-perl is successfully-tested
    • dependency debianutils is successfully-tested
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
    • dependency ucf is successfully-tested
    • dependency bind9 is dependency-failed-testing
  • gforge-ftp-proftpd:all (0, 0) (Roland Mas <lolando@debian.org>)
    • dependency gforge-common is successfully-tested
    • dependency gforge-shell-postgresql is dependency-failed-testing
    • dependency proftpd is virtual
      • provider proftpd-basic is successfully-tested
    • dependency perl is successfully-tested
    • dependency debianutils is successfully-tested
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
    • dependency ucf is successfully-tested
    • dependency php5-cli is successfully-tested
  • gforge-mta-postfix:all (0, 0) (Roland Mas <lolando@debian.org>)
    • dependency gforge-common is successfully-tested
    • dependency gforge-db-postgresql is dependency-failed-testing
    • dependency perl is successfully-tested
    • dependency debianutils is successfully-tested
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
    • dependency ucf is successfully-tested
    • dependency postfix is successfully-tested
    • dependency postfix-pgsql is dependency-failed-testing
  • git-all:all (0, 0) (Gerrit Pape <pape@smarden.org>)
    • dependency git is dependency-failed-testing
    • dependency git-doc is failed-testing
    • dependency git-el is dependency-failed-testing
    • dependency git-arch is dependency-failed-testing
    • dependency git-cvs is dependency-failed-testing
    • dependency git-mediawiki is dependency-failed-testing
    • dependency git-svn is dependency-failed-testing
    • dependency git-email is dependency-failed-testing
    • dependency git-gui is dependency-failed-testing
    • dependency gitk is dependency-failed-testing
    • dependency gitweb is dependency-failed-testing
  • git-annex (0, 0) (Joey Hess <joeyh@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libffi5 is successfully-tested
    • dependency libgmp10 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libgsasl7 is successfully-tested
    • dependency libidn11 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency libyaml-0-2 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency git is dependency-failed-testing
    • dependency rsync is successfully-tested
    • dependency wget is successfully-tested
    • dependency curl is successfully-tested
    • dependency openssh-client is successfully-tested
  • git-buildpackage-rpm:all (0, 0) (Guido Günther <agx@sigxcpu.org>)
    • dependency python is successfully-tested
    • dependency git-buildpackage is dependency-failed-testing
    • dependency python-rpm is successfully-tested
    • dependency rpm is successfully-tested
  • git-bzr:all (0, 0) (Gerrit Pape <pape@smarden.org>)
    • dependency git is dependency-failed-testing
    • dependency python is successfully-tested
    • dependency python-bzrlib is successfully-tested
  • git-daemon-run:all (0, 0) (Gerrit Pape <pape@smarden.org>)
    • dependency git is dependency-failed-testing
    • dependency runit is successfully-tested
    • dependency adduser is successfully-tested
  • git-daemon-sysvinit:all (0, 0) (Gerrit Pape <pape@smarden.org>)
    • dependency git is dependency-failed-testing
    • dependency adduser is successfully-tested
  • git-remote-gcrypt:all (0, 0) (Joey Hess <joeyh@debian.org>)
    • dependency git is dependency-failed-testing
    • dependency gnupg is successfully-tested
      • alternative dependency gnupg2 is successfully-tested
  • gitg (0, 0) (Jonny Lamb <jonny@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk-3-0 is successfully-tested
    • dependency libgtksourceview-3.0-0 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency dconf-gsettings-backend is successfully-tested
      • alternative dependency gsettings-backend is virtual
        • provider dconf-gsettings-backend is successfully-tested
        • provider gconf-gsettings-backend is successfully-tested
    • dependency dbus-x11 is successfully-tested
    • dependency git is dependency-failed-testing
    • dependency gsettings-desktop-schemas is successfully-tested
    • dependency libdconf0 is successfully-tested
      • alternative dependency gsettings-backend is virtual
        • provider dconf-gsettings-backend is successfully-tested
        • provider gconf-gsettings-backend is successfully-tested
  • gitolite3:all (0, 0) (David Bremner <bremner@debian.org>)
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
    • dependency git is dependency-failed-testing
      • alternative dependency git-core is dependency-failed-testing
        • provider git is dependency-failed-testing
        • provider git is dependency-failed-testing
    • dependency perl is successfully-tested
    • dependency openssh-server is dependency-failed-testing
      • alternative dependency ssh-server is virtual
        • provider openssh-server is dependency-failed-testing
        • provider dropbear is successfully-tested
        • provider lsh-server is successfully-tested
        • provider openssh-server is dependency-failed-testing
    • dependency adduser is successfully-tested
    • dependency libjson-perl is successfully-tested
  • globus-gass-server-ez-progs (1, 0) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • globus-gram-job-manager-condor:all (0, 0) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • globus-gram-job-manager-fork-setup-seg (1, 0) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • globus-gram-job-manager-lsf-setup-seg (1, 0) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • globus-gram-job-manager-pbs-setup-seg (1, 0) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • globus-gram-job-manager-sge-setup-seg (1, 0) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • globus-gram-job-manager-slurm:all (0, 0) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • globus-gridftp-server-progs (1, 0) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • glusterfs-server (0, 0) (Patrick Matthäi <pmatthaei@debian.org>)
    • dependency glusterfs-common is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libncurses5 is successfully-tested
    • dependency libpython2.7 is successfully-tested
    • dependency libreadline6 is successfully-tested
    • dependency libssl1.0.0 is successfully-tested
    • dependency libtinfo5 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency lsb-base is successfully-tested
    • dependency glusterfs-client is dependency-failed-testing
  • gnuplot5-qt (1, 0) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency gnuplot5-data is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libedit2 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgd2-xpm is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency liblua5.1-0 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5gui5 is dependency-failed-testing
    • dependency libqt5network5 is dependency-failed-testing
    • dependency libqt5printsupport5 is dependency-failed-testing
    • dependency libqt5svg5 is dependency-failed-testing
    • dependency libqt5widgets5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency libx11-6 is successfully-tested
  • gnuradio-dev (0, 0) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency gnuradio is dependency-failed-testing
    • dependency libvolk-dev is successfully-tested
    • dependency multiarch-support is successfully-tested
  • gnutls-bin (0, 0) (Debian GnuTLS Maintainers <pkg-gnutls-maint@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgmp10 is successfully-tested
    • dependency libgnutls-deb0-28 is dependency-failed-testing
    • dependency libhogweed2 is successfully-tested
    • dependency libidn11 is successfully-tested
    • dependency libnettle4 is successfully-tested
    • dependency libp11-kit0 is successfully-tested
    • dependency libtasn1-6 is failed-testing
    • dependency zlib1g is successfully-tested
  • gpsd (0, 0) (Bernd Zeimetz <bzed@debian.org>)
    • dependency netbase is successfully-tested
      • alternative dependency systemd-sysv is dependency-failed-testing
    • dependency lsb-base is successfully-tested
    • dependency libbluetooth3 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libdbus-1-3 is successfully-tested
    • dependency libgps20 is successfully-tested
    • dependency libusb-1.0-0 is successfully-tested
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
    • dependency init-system-helpers is failed-testing
  • gqrx-sdr (0, 0) (A. Maitland Bottoms <bottoms@debian.org>)
  • gr-air-modes (0, 0) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libair-modes0 is dependency-failed-testing
    • dependency libboost-date-time1.49.0 is successfully-tested
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libboost-program-options1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgnuradio-pmt3.7.5 is failed-testing
    • dependency libgnuradio-runtime3.7.5 is dependency-failed-testing
    • dependency libpython2.7 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency python is successfully-tested
    • dependency python-qt4 is successfully-tested
    • dependency python-zmq is successfully-tested
  • gr-fcdproplus (0, 0) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgnuradio-audio3.7.5 is dependency-failed-testing
    • dependency libgnuradio-blocks3.7.5 is dependency-failed-testing
    • dependency libgnuradio-fcdproplus0 is dependency-failed-testing
    • dependency libgnuradio-runtime3.7.5 is dependency-failed-testing
    • dependency libpython2.7 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libusb-1.0-0 is successfully-tested
  • gr-iqbal (0, 0) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libfftw3-3 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgnuradio-iqbalance0 is dependency-failed-testing
    • dependency libgnuradio-pmt3.7.5 is failed-testing
    • dependency libgnuradio-runtime3.7.5 is dependency-failed-testing
    • dependency libpython2.7 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • gr-osmosdr (0, 0) (A. Maitland Bottoms <bottoms@debian.org>)
  • gsoap (1, 0) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgsoap4 is failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency libgsoap-dev is successfully-tested
  • gstreamer1.0-plugins-bad (1, 0) (Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>)
    • dependency libass4 is successfully-tested
    • dependency libbz2-1.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libchromaprint0 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libdbus-1-3 is successfully-tested
    • dependency libdca0 is successfully-tested
    • dependency libdvdnav4 is successfully-tested
    • dependency libdvdread4 is successfully-tested
    • dependency libegl1-mesa is successfully-tested
      • alternative dependency libegl1-x11 is virtual
        • provider libegl1-mesa is successfully-tested
    • dependency libfaad2 is successfully-tested
    • dependency libflite1 is successfully-tested
    • dependency libfluidsynth1 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgles2-mesa is successfully-tested
      • alternative dependency libgles2 is virtual
        • provider libgles2-mesa is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgme0 is successfully-tested
    • dependency libgnutls26 is successfully-tested
    • dependency libgsm1 is successfully-tested
    • dependency libgstreamer-plugins-bad1.0-0 is successfully-tested
    • dependency libgstreamer-plugins-base1.0-0 is successfully-tested
    • dependency libgstreamer1.0-0 is successfully-tested
    • dependency libgudev-1.0-0 is dependency-failed-testing
    • dependency libkate1 is successfully-tested
    • dependency libmimic0 is successfully-tested
    • dependency libmms0 is successfully-tested
    • dependency libmodplug1 is successfully-tested
    • dependency libmpg123-0 is successfully-tested
    • dependency libofa0 is successfully-tested
    • dependency libopenal1 is successfully-tested
    • dependency libopencv-calib3d2.3 is successfully-tested
    • dependency libopencv-contrib2.3 is successfully-tested
    • dependency libopencv-core2.3 is successfully-tested
    • dependency libopencv-highgui2.3 is successfully-tested
    • dependency libopencv-imgproc2.3 is successfully-tested
    • dependency libopencv-objdetect2.3 is successfully-tested
    • dependency libopencv-video2.3 is successfully-tested
    • dependency libopenjpeg2 is successfully-tested
    • dependency libopus0 is successfully-tested
    • dependency liborc-0.4-0 is successfully-tested
    • dependency librsvg2-2 is successfully-tested
    • dependency librtmp0 is successfully-tested
    • dependency libschroedinger-1.0-0 is successfully-tested
    • dependency libsoundtouch0 is successfully-tested
    • dependency libspandsp2 is successfully-tested
    • dependency libsrtp0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libusb-1.0-0 is successfully-tested
    • dependency libvo-aacenc0 is successfully-tested
    • dependency libvo-amrwbenc0 is successfully-tested
    • dependency libwildmidi1 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency libzbar0 is successfully-tested
    • dependency gstreamer1.0-plugins-base is successfully-tested
    • dependency multiarch-support is successfully-tested
  • gstreamer1.0-pulseaudio (1, 0) (Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>)
  • guacamole-tomcat:all (0, 0) (Michael Jumper <mike.jumper@guac-dev.org>)
    • dependency debconf is successfully-tested
    • dependency guacamole is failed-testing
    • dependency tomcat6 is successfully-tested
    • dependency libguac-client-vnc0 is dependency-failed-testing
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
  • guile-gnutls (0, 0) (Debian GnuTLS Maintainers <pkg-gnutls-maint@lists.alioth.debian.org>)
    • dependency guile-2.0-libs is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgc1c2 is successfully-tested
    • dependency libgnutls-deb0-28 is dependency-failed-testing
    • dependency guile-2.0 is successfully-tested
  • hackrf (0, 0) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libhackrf0 is failed-testing
    • dependency libc6 is successfully-tested
    • dependency libusb-1.0-0 is successfully-tested
  • haproxy (1, 0) (Debian HAProxy Maintainers <pkg-haproxy-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libpcre3 is successfully-tested
    • dependency libssl1.0.0 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency init-system-helpers is failed-testing
    • dependency adduser is successfully-tested
  • haveged (0, 0) (Jérémy Bobbio <lunar@debian.org>)
    • dependency lsb-base is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libhavege1 is failed-testing
    • dependency init-system-helpers is failed-testing
  • hgview:all (0, 0) (David Douard <david.douard@logilab.fr>)
    • dependency python is successfully-tested
    • dependency python-qt4 is successfully-tested
    • dependency python-qscintilla2 is successfully-tested
    • dependency python-docutils is successfully-tested
    • dependency hgview-common is dependency-failed-testing
  • hgview-curses:all (0, 0) (David Douard <david.douard@logilab.fr>)
    • dependency python is successfully-tested
    • dependency python-urwid is successfully-tested
    • dependency python-pygments is successfully-tested
    • dependency python-pyinotify is successfully-tested
    • dependency hgview-common is dependency-failed-testing
  • host:all (0, 0) (LaMont Jones <lamont@debian.org>)
    • dependency bind9-host is dependency-failed-testing
  • hunspell-fr:all (0, 0) (Sébastien Villemot <sebastien@debian.org>)
  • i3-wm (2, 0) (Michael Stapelberg <stapelberg@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libev4 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libpcre3 is successfully-tested
    • dependency libstartup-notification0 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxcb-cursor0 is failed-testing
    • dependency libxcb-icccm4 is successfully-tested
    • dependency libxcb-keysyms1 is successfully-tested
    • dependency libxcb-randr0 is successfully-tested
    • dependency libxcb-util0 is successfully-tested
    • dependency libxcb-xinerama0 is successfully-tested
    • dependency libxcb1 is successfully-tested
    • dependency libyajl2 is successfully-tested
    • dependency perl is successfully-tested
    • dependency x11-utils is successfully-tested
  • ibus-table:all (0, 0) (IME Packaging Team <pkg-ime-devel@lists.alioth.debian.org>)
    • dependency python is successfully-tested
    • dependency ibus is dependency-failed-testing
  • icecc (0, 0) (Debian KDE Extras Team <pkg-kde-extras@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency adduser is successfully-tested
    • dependency lsb-base is successfully-tested
    • dependency file is dependency-failed-testing
    • dependency g++ is successfully-tested
      • alternative dependency c++-compiler is virtual
        • provider g++-4.4 is successfully-tested
        • provider g++-4.6 is successfully-tested
        • provider g++-4.7 is successfully-tested
        • provider g++ is successfully-tested
      • alternative dependency c-compiler is virtual
        • provider gcc-4.4 is successfully-tested
        • provider gcc-4.6 is successfully-tested
        • provider gcc-4.7 is successfully-tested
        • provider gcc is successfully-tested
        • provider bcc is successfully-tested
        • provider tcc is successfully-tested
  • icinga-cgi (1, 0) (Debian Nagios Maintainer Group <pkg-nagios-devel@lists.alioth.debian.org>)
    • dependency adduser is successfully-tested
    • dependency apache2-utils is successfully-tested
    • dependency coreutils is successfully-tested
    • dependency icinga-cgi-bin is dependency-failed-testing
    • dependency icinga-common is successfully-tested
    • dependency ucf is successfully-tested
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
  • icinga-web-config-icinga:all (0, 0) (Debian Nagios Maintainer Group <pkg-nagios-devel@lists.alioth.debian.org>)
  • icinga-web-config-icinga2-ido-mysql:all (0, 0) (Debian Nagios Maintainer Group <pkg-nagios-devel@lists.alioth.debian.org>)
    • dependency icinga-web is failed-testing
    • dependency icinga2-ido-mysql is dependency-failed-testing
    • dependency php5-mysql is successfully-tested
      • alternative dependency php5-mysqlnd is successfully-tested
    • dependency ucf is successfully-tested
  • icinga-web-config-icinga2-ido-pgsql:all (0, 0) (Debian Nagios Maintainer Group <pkg-nagios-devel@lists.alioth.debian.org>)
    • dependency icinga-web is failed-testing
    • dependency icinga2-ido-pgsql is dependency-failed-testing
    • dependency php5-pgsql is successfully-tested
    • dependency ucf is successfully-tested
  • icinga2 (0, 0) (Debian Nagios Maintainer Group <pkg-nagios-devel@lists.alioth.debian.org>)
  • icinga2-classicui:all (0, 0) (Debian Nagios Maintainer Group <pkg-nagios-devel@lists.alioth.debian.org>)
    • dependency apache2-utils is successfully-tested
    • dependency icinga-cgi-bin is dependency-failed-testing
    • dependency icinga2-common is failed-testing
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
  • icinga2-dbg (0, 0) (Debian Nagios Maintainer Group <pkg-nagios-devel@lists.alioth.debian.org>)
  • ike-qtgui (0, 0) (Christian Hofstaedtler <zeha@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libssl1.0.0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
  • incron (0, 0) (Emmanuel Bouthenot <kolter@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency init-system-helpers is failed-testing
    • dependency lsb-base is successfully-tested
    • dependency adduser is successfully-tested
  • ipython-notebook:all (0, 0) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency ipython is failed-testing
    • dependency ipython-notebook-common is dependency-failed-testing
    • dependency python-jinja2 is successfully-tested
    • dependency python-tornado is successfully-tested
    • dependency python-zmq is successfully-tested
    • dependency python is successfully-tested
  • ipython-qtconsole:all (0, 0) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency ipython is failed-testing
    • dependency python-pygments is successfully-tested
    • dependency python-qt4 is successfully-tested
      • alternative dependency python-pyside.qtcore is successfully-tested
    • dependency python-qt4 is successfully-tested
      • alternative dependency python-pyside.qtgui is successfully-tested
    • dependency python-qt4 is successfully-tested
      • alternative dependency python-pyside.qtsvg is successfully-tested
    • dependency python-zmq is successfully-tested
    • dependency python is successfully-tested
  • ipython3-notebook:all (0, 0) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency ipython-notebook-common is dependency-failed-testing
    • dependency ipython3 is failed-testing
    • dependency python3-jinja2 is successfully-tested
    • dependency python3-tornado is successfully-tested
    • dependency python3-zmq is successfully-tested
    • dependency python3 is successfully-tested
  • ipython3-qtconsole:all (0, 0) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency ipython3 is failed-testing
    • dependency python3-pkg-resources is successfully-tested
    • dependency python3-pygments is successfully-tested
    • dependency python3-pyqt4 is successfully-tested
      • alternative dependency python3-pyside.qtcore is successfully-tested
    • dependency python3-pyqt4 is successfully-tested
      • alternative dependency python3-pyside.qtgui is successfully-tested
    • dependency python3-pyqt4 is successfully-tested
      • alternative dependency python3-pyside.qtsvg is successfully-tested
    • dependency python3-zmq is successfully-tested
    • dependency python3 is successfully-tested
  • italc-master (0, 0) (Debian Edu Packaging Team <debian-edu-pkg-team@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libjpeg8 is successfully-tested
    • dependency libqt4-network is dependency-failed-testing
    • dependency libqt4-xml is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libssl1.0.0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency python is successfully-tested
    • dependency italc-client is dependency-failed-testing
    • dependency libitalccore is dependency-failed-testing
    • dependency dpkg is successfully-tested
  • iwatch:all (0, 0) (Joao Eriberto Mota Filho <eriberto@debian.org>)
    • dependency perl-modules is successfully-tested
    • dependency libevent-perl is successfully-tested
    • dependency liblinux-inotify2-perl is failed-testing
    • dependency libmail-sendmail-perl is successfully-tested
    • dependency libxml-simpleobject-libxml-perl is successfully-tested
    • dependency postfix is successfully-tested
      • alternative dependency mail-transport-agent is virtual
        • provider postfix is successfully-tested
        • provider citadel-mta is successfully-tested
        • provider courier-mta is successfully-tested
        • provider esmtp-run is successfully-tested
        • provider exim4-daemon-heavy is successfully-tested
        • provider exim4-daemon-light is successfully-tested
        • provider lsb-invalid-mta is successfully-tested
        • provider masqmail is successfully-tested
        • provider msmtp-mta is successfully-tested
        • provider nullmailer is successfully-tested
        • provider postfix is successfully-tested
        • provider qmail-run is successfully-tested
        • provider sendmail-bin is successfully-tested
        • provider ssmtp is successfully-tested
        • provider xmail is successfully-tested
  • jetty8:all (0, 0) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)
    • dependency adduser is successfully-tested
    • dependency apache2-utils is successfully-tested
    • dependency default-jre-headless is successfully-tested
      • alternative dependency java6-runtime-headless is virtual
        • provider default-jre-headless is successfully-tested
        • provider openjdk-6-jre-headless is successfully-tested
        • provider openjdk-7-jre-headless is successfully-tested
    • dependency libjetty8-java is successfully-tested
    • dependency libjetty8-extra-java is dependency-failed-testing
  • jmtpfs (0, 0) (Apollon Oikonomopoulos <apoikos@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libfuse2 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libmagic1 is failed-testing
    • dependency libmtp9 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency libusb-1.0-0 is successfully-tested
    • dependency fuse is successfully-tested
  • joe-jupp:all (0, 0) (Thorsten Glaser <tg@mirbsd.de>)
    • dependency jupp is failed-testing
  • jscommunicator-web-phone:all (0, 0) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)
    • dependency libjs-jscommunicator is failed-testing
    • dependency apache2 is successfully-tested
      • provider apache2-mpm-event is successfully-tested
      • provider apache2-mpm-itk is successfully-tested
      • provider apache2-mpm-prefork is successfully-tested
      • provider apache2-mpm-worker is successfully-tested
      • alternative dependency lighttpd is successfully-tested
      • alternative dependency httpd is virtual
        • provider nginx-extras is dependency-failed-testing
        • provider nginx-full is dependency-failed-testing
        • provider nginx-light is dependency-failed-testing
        • provider aolserver4-core is successfully-tested
        • provider aolserver4-daemon is successfully-tested
        • provider apache2-mpm-event is successfully-tested
        • provider apache2-mpm-itk is successfully-tested
        • provider apache2-mpm-prefork is successfully-tested
        • provider apache2-mpm-worker is successfully-tested
        • provider boa is successfully-tested
        • provider bozohttpd is successfully-tested
        • provider ebhttpd is successfully-tested
        • provider lighttpd is successfully-tested
        • provider micro-httpd is successfully-tested
        • provider mini-httpd is successfully-tested
        • provider nginx-extras is dependency-failed-testing
        • provider nginx-full is dependency-failed-testing
        • provider nginx-light is dependency-failed-testing
        • provider nginx-naxsi is successfully-tested
        • provider nginx-naxsi-ui is successfully-tested
        • provider ocsigen is successfully-tested
        • provider ocsigenserver is successfully-tested
        • provider tntnet is successfully-tested
        • provider webfs is successfully-tested
        • provider yaws is successfully-tested
  • kanla:all (0, 0) (Michael Stapelberg <stapelberg@debian.org>)
    • dependency init-system-helpers is failed-testing
    • dependency perl is successfully-tested
    • dependency adduser is successfully-tested
    • dependency libanyevent-http-perl is successfully-tested
    • dependency libanyevent-perl is successfully-tested
    • dependency libanyevent-xmpp-perl is successfully-tested
    • dependency libconfig-general-perl is successfully-tested
    • dependency libjson-xs-perl is successfully-tested
    • dependency libfile-sharedir-perl is successfully-tested
  • kde-config-gtk-style (0, 0) (Debian KDE Extras Team <pkg-kde-extras@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libkdecore5 is successfully-tested
    • dependency libkdeui5 is successfully-tested
    • dependency libkio5 is successfully-tested
    • dependency libknewstuff3-4 is successfully-tested
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
  • keepalived (0, 0) (Alexander Wirt <formorer@debian.org>)
    • dependency iproute is successfully-tested
    • dependency ipvsadm is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libnl-3-200 is failed-testing
    • dependency libnl-genl-3-200 is dependency-failed-testing
    • dependency libsnmp15 is successfully-tested
    • dependency libssl1.0.0 is successfully-tested
  • keysync:all (0, 0) (Hans-Christoph Steiner <hans@eds.org>)
    • dependency python is successfully-tested
    • dependency python-bs4 is successfully-tested
    • dependency python-psutil is successfully-tested
    • dependency python-potr is successfully-tested
    • dependency python-pyasn1 is successfully-tested
    • dependency python-crypto is successfully-tested
    • dependency python-pyjavaproperties is successfully-tested
    • dependency python-pyparsing is successfully-tested
    • dependency python-pgpdump is failed-testing
    • dependency python-qrcode is successfully-tested
    • dependency python-six is successfully-tested
    • dependency python-imaging is successfully-tested
    • dependency python-pymtp is dependency-failed-testing
    • dependency python-imaging-tk is successfully-tested
    • dependency python-tk is successfully-tested
  • kgb-bot:all (0, 0) (Debian KGB Maintainers <kgb-maintainers@lists.alioth.debian.org>)
    • dependency perl is successfully-tested
    • dependency adduser is successfully-tested
    • dependency libipc-run-perl is successfully-tested
    • dependency libjson-xs-perl is successfully-tested
    • dependency libpoe-component-irc-perl is successfully-tested
    • dependency libpoe-component-server-soap-perl is successfully-tested
    • dependency libpoe-perl is successfully-tested
    • dependency libproc-pid-file-perl is successfully-tested
    • dependency libschedule-ratelimiter-perl is successfully-tested
    • dependency libyaml-perl is successfully-tested
    • dependency kgb-client is dependency-failed-testing
    • dependency git is dependency-failed-testing
  • kicad (0, 0) (Georges Khaznadar <georgesk@debian.org>)
    • dependency kicad-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgl1-mesa-glx is successfully-tested
      • alternative dependency libgl1 is virtual
        • provider libgl1-mesa-glx is successfully-tested
        • provider libgl1-mesa-swx11 is successfully-tested
    • dependency libglu1-mesa is successfully-tested
      • alternative dependency libglu1 is virtual
        • provider libglu1-mesa is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libwxbase3.0-0 is successfully-tested
    • dependency libwxgtk3.0-0 is failed-testing
    • dependency libx11-6 is successfully-tested
    • dependency libxext6 is successfully-tested
  • kismet-plugins (0, 0) (Nick Andrik <nick.andrik@gmail.com>)
    • dependency libbluetooth3 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcap2 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libpcre3 is successfully-tested
    • dependency libssl1.0.0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency kismet is dependency-failed-testing
  • lazarus-ide-qt4-1.2.4 (1, 0) (Carlos Laviola <claviola@debian.org>)
    • dependency lazarus-ide-1.2.4 is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libqt4pas5 is successfully-tested
    • dependency libx11-6 is successfully-tested
  • lcl-qt4-1.2.4 (1, 0) (Carlos Laviola <claviola@debian.org>)
    • dependency fp-units-base is dependency-failed-testing
      • provider fp-units-base-2.6.4 is dependency-failed-testing
      • provider fp-units-base-2.6.0 is successfully-tested
    • dependency fp-units-fcl is dependency-failed-testing
      • provider fp-units-fcl-2.6.4 is dependency-failed-testing
      • provider fp-units-fcl-2.6.0 is successfully-tested
    • dependency fp-units-rtl is dependency-failed-testing
      • provider fp-units-rtl-2.6.4 is failed-testing
      • provider fp-units-rtl-2.6.0 is successfully-tested
    • dependency libqt4pas-dev is successfully-tested
    • dependency lcl-gtk2-1.2.4 is dependency-failed-testing
    • dependency lcl-nogui-1.2.4 is dependency-failed-testing
    • dependency fpc-abi-2.6.4 is virtual
  • lcl-units-1.2.4 (3, 0) (Carlos Laviola <claviola@debian.org>)
  • ldb-tools (0, 0) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libldb1 is dependency-failed-testing
    • dependency libpopt0 is successfully-tested
    • dependency libtalloc2 is failed-testing
  • libalberta-dbg (0, 0) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
  • libapache2-mod-shib2 (0, 0) (Debian Shib Team <pkg-shibboleth-devel@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgssapi-krb5-2 is successfully-tested
    • dependency libshibsp6 is failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency libxerces-c3.1 is successfully-tested
    • dependency libxmltooling6 is successfully-tested
    • dependency apache2.2-common is successfully-tested
    • dependency libshibsp-plugins is dependency-failed-testing
    • dependency shibboleth-sp2-utils is dependency-failed-testing
  • libapache2-mod-webauthldap (1, 0) (Russ Allbery <rra@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libkrb5-3 is successfully-tested
    • dependency libldap-2.4-2 is dependency-failed-testing
    • dependency apache2.2-common is successfully-tested
    • dependency libapache2-mod-webauth is dependency-failed-testing
    • dependency libsasl2-modules-gssapi-mit is successfully-tested
      • alternative dependency libsasl2-modules-gssapi-heimdal is successfully-tested
  • libapache2-mod-webkdc (1, 0) (Russ Allbery <rra@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libwebauth10 is failed-testing
    • dependency apache2.2-common is successfully-tested
  • libapache2-svn:all (0, 0) (Peter Samuelson <peter@p12n.org>)
  • libaqbanking34-dev (0, 0) (Micha Lenk <micha@debian.org>)
    • dependency libaqbanking34 is dependency-failed-testing
    • dependency libaqhbci22 is dependency-failed-testing
    • dependency libaqofxconnect7 is dependency-failed-testing
    • dependency libgwenhywfar60-dev is successfully-tested
    • dependency libktoblzcheck1-dev is successfully-tested
    • dependency perl is successfully-tested
    • dependency debhelper is successfully-tested
  • libarchive-dev (0, 0) (Debian Libarchive Maintainers <ah-libarchive@debian.org>)
  • libaugeas-dev (0, 0) (Nicolas Valcárcel Scerpella <nvalcarcel@gmail.com>)
    • dependency libaugeas0 is failed-testing
    • dependency libxml2-dev is successfully-tested
  • libav-dbg (0, 0) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)
  • libavdevice-dev (0, 0) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)
  • libavfilter-dev (0, 0) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)
  • libavresample-dev (0, 0) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)
  • libbind-dev (0, 0) (LaMont Jones <lamont@debian.org>)
  • libbsd-dev (0, 0) (Guillem Jover <guillem@debian.org>)
    • dependency libbsd0 is failed-testing
  • libbsd0-dbg (0, 0) (Guillem Jover <guillem@debian.org>)
    • dependency libbsd0 is failed-testing
  • libcephfs-dev (0, 0) (Ceph Maintainers <ceph-maintainers@lists.ceph.com>)
  • libcephfs-java:all (0, 0) (Ceph Maintainers <ceph-maintainers@lists.ceph.com>)
  • libcephfs-jni-dbg (0, 0) (Ceph Maintainers <ceph-maintainers@lists.ceph.com>)
  • libcephfs1-dbg (0, 0) (Ceph Maintainers <ceph-maintainers@lists.ceph.com>)
  • libcoin80-dev (1, 0) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libcoin80 is failed-testing
    • dependency libgl1-mesa-dev is successfully-tested
      • alternative dependency libgl-dev is virtual
        • provider libgl1-mesa-dev is successfully-tested
        • provider libgl1-mesa-swx11-dev is successfully-tested
    • dependency libx11-dev is successfully-tested
    • dependency libxext-dev is successfully-tested
    • dependency libxi-dev is successfully-tested
    • dependency libxmu-dev is successfully-tested
    • dependency libxpm-dev is successfully-tested
    • dependency libxt-dev is successfully-tested
  • libdlrestrictions-dev (0, 0) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
  • libdune-common-dbg (0, 0) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
  • libdune-common-dev (4, 0) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libdune-common-2.3.1 is failed-testing
    • dependency pkg-config is successfully-tested
    • dependency python is successfully-tested
    • dependency python-pyparsing is successfully-tested
  • libdune-grid-2.3.1 (2, 0) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libalberta4 is failed-testing
    • dependency libc6 is successfully-tested
    • dependency libdune-common-2.3.1 is failed-testing
    • dependency libdune-geometry-2.3.1 is dependency-failed-testing
    • dependency libgcc1 is successfully-tested
    • dependency libopenmpi1.3 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libug3.11.0 is failed-testing
    • dependency multiarch-support is successfully-tested
  • libecpg-dev (0, 0) (Debian PostgreSQL Maintainers <pkg-postgresql-public@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libpq-dev is dependency-failed-testing
    • dependency libecpg6 is dependency-failed-testing
    • dependency libecpg-compat3 is dependency-failed-testing
    • dependency libpgtypes3 is failed-testing
  • libfm-dbg (0, 0) (Debian LXDE Maintainers <lxde-debian@lists.lxde.org>)
  • libfm-gtk-dbg (0, 0) (Debian LXDE Maintainers <lxde-debian@lists.lxde.org>)
    • dependency libfm-gtk4 is dependency-failed-testing
  • libfm-gtk-dev (0, 0) (Debian LXDE Maintainers <lxde-debian@lists.lxde.org>)
    • dependency libfm-dev is dependency-failed-testing
    • dependency libfm-gtk4 is dependency-failed-testing
    • dependency libgtk2.0-dev is successfully-tested
  • libfm-tools (0, 0) (Debian LXDE Maintainers <lxde-debian@lists.lxde.org>)
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libfm-gtk4 is dependency-failed-testing
    • dependency libfm4 is failed-testing
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libmenu-cache1 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libfm-modules is dependency-failed-testing
  • libghc-base64-bytestring-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-base64-bytestring-dev is failed-testing
    • dependency libghc-base-prof-4.5.0.0-40b99 is virtual
      • provider ghc-prof is successfully-tested
    • dependency libghc-bytestring-prof-0.9.2.1-18f26 is virtual
      • provider ghc-prof is successfully-tested
  • libghc-doctest-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-doctest-dev is failed-testing
    • dependency libghc-base-prof-4.5.0.0-40b99 is virtual
      • provider ghc-prof is successfully-tested
    • dependency libghc-deepseq-prof-1.3.0.0-a73ec is virtual
      • provider ghc-prof is successfully-tested
    • dependency libghc-directory-prof-1.1.0.2-ebaca is virtual
      • provider ghc-prof is successfully-tested
    • dependency libghc-filepath-prof-1.3.0.0-973f5 is virtual
      • provider ghc-prof is successfully-tested
    • dependency libghc-ghc-prof-7.4.1-6a0a5 is virtual
      • provider ghc-prof is successfully-tested
    • dependency libghc-ghc-paths-prof-0.1.0.8-ead02 is virtual
      • provider libghc-ghc-paths-prof is successfully-tested
    • dependency libghc-process-prof-1.1.0.1-18dad is virtual
      • provider ghc-prof is successfully-tested
    • dependency libghc-syb-prof-0.3.6.1-25afc is virtual
      • provider libghc-syb-prof is successfully-tested
    • dependency libghc-transformers-prof-0.3.0.0-b55e1 is virtual
      • provider libghc-transformers-prof is successfully-tested
  • libghc-generic-deriving-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-generic-deriving-dev is failed-testing
    • dependency libghc-base-prof-4.5.0.0-40b99 is virtual
      • provider ghc-prof is successfully-tested
    • dependency libghc-ghc-prim-prof-0.2.0.0-c2ff6 is virtual
      • provider ghc-prof is successfully-tested
    • dependency libghc-template-haskell-prof-2.7.0.0-8c8cd is virtual
      • provider ghc-prof is successfully-tested
  • libgit2-dev (0, 0) (Russell Sim <russell.sim@gmail.com>)
    • dependency libgit2-21 is dependency-failed-testing
    • dependency libz-dev is virtual
      • provider zlib1g-dev is successfully-tested
    • dependency libssl-dev is successfully-tested
  • libglobus-ftp-client-dbg (0, 0) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
    • dependency libglobus-ftp-client2 is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • libglobus-ftp-control-dbg (0, 0) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
    • dependency libglobus-ftp-control1 is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • libglobus-gass-copy-dbg (0, 0) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
    • dependency libglobus-gass-copy2 is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • libglobus-gass-copy-dev (0, 0) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libglobus-gass-server-ez-dbg (0, 0) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libglobus-gass-transfer-dbg (0, 0) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libglobus-gram-client-dbg (0, 0) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
    • dependency libglobus-gram-client3 is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • libglobus-gram-protocol-dbg (0, 0) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libglobus-gridftp-server-control-dbg (0, 0) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libglobus-gridftp-server-dbg (0, 0) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libglobus-gridftp-server-dev (0, 0) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libglobus-gridmap-eppn-callout (1, 0) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libglobus-gridmap-verify-myproxy-callout (2, 0) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libglobus-gsi-callback-dbg (0, 0) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libglobus-gsi-credential-dbg (0, 0) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libglobus-gsi-proxy-core-dbg (0, 0) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libglobus-gss-assist-dbg (0, 0) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
    • dependency libglobus-gss-assist3 is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • libglobus-gssapi-error-dbg (0, 0) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
    • dependency libglobus-gssapi-error2 is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • libglobus-gssapi-gsi-dbg (0, 0) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
    • dependency libglobus-gssapi-gsi4 is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • libglobus-io-dbg (0, 0) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
    • dependency libglobus-io3 is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • libglobus-xio-gridftp-driver-dbg (0, 0) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libglobus-xio-gridftp-multicast-dbg (0, 0) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libglobus-xio-gsi-driver-dbg (0, 0) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
  • libgloox-dev (1, 0) (Vincent Cheng <vcheng@debian.org>)
    • dependency libgloox12 is failed-testing
    • dependency libgnutls-dev is successfully-tested
    • dependency libidn11-dev is successfully-tested
  • libgnutls28-dev (0, 0) (Debian GnuTLS Maintainers <pkg-gnutls-maint@lists.alioth.debian.org>)
    • dependency libgnutls-deb0-28 is dependency-failed-testing
    • dependency libgnutlsxx28 is dependency-failed-testing
    • dependency nettle-dev is successfully-tested
    • dependency libc6-dev is successfully-tested
      • alternative dependency libc-dev is virtual
        • provider libc6-dev is successfully-tested
    • dependency zlib1g-dev is successfully-tested
    • dependency libtasn1-6-dev is dependency-failed-testing
    • dependency libp11-kit-dev is successfully-tested
  • libgstreamer-plugins-base1.0-dev (0, 0) (Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>)
    • dependency libgstreamer-plugins-base1.0-0 is successfully-tested
    • dependency libc6-dev is successfully-tested
      • alternative dependency libc-dev is virtual
        • provider libc6-dev is successfully-tested
    • dependency pkg-config is successfully-tested
    • dependency libgstreamer1.0-dev is successfully-tested
    • dependency libglib2.0-dev is successfully-tested
    • dependency libxml2-dev is successfully-tested
    • dependency gir1.2-gst-plugins-base-1.0 is failed-testing
  • libguac-client-ssh0 (0, 0) (Michael Jumper <mike.jumper@guac-dev.org>)
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libguac5 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libssh-4 is failed-testing
    • dependency multiarch-support is successfully-tested
  • libgudev-1.0-dev (0, 0) (Debian systemd Maintainers <pkg-systemd-maintainers@lists.alioth.debian.org>)
    • dependency libgudev-1.0-0 is dependency-failed-testing
    • dependency gir1.2-gudev-1.0 is dependency-failed-testing
    • dependency libglib2.0-dev is successfully-tested
    • dependency pkg-config is successfully-tested
  • libhackrf-dev (0, 0) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libhackrf0 is failed-testing
    • dependency multiarch-support is successfully-tested
  • libhttp-parser2.1-dbg (0, 0) (Praveen Arimbrathodiyil <praveen@debian.org>)
  • libjs-dojo-dojox:all (0, 0) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)
  • libjs-pdf:all (0, 0) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)
    • dependency libjs-jquery is successfully-tested
    • dependency pdf.js-common is failed-testing
  • libjson-c2-dbg (0, 0) (fabien boucher <fabien.dot.boucher@gmail.com>)
  • libldap-2.4-2-dbg (0, 0) (Debian OpenLDAP Maintainers <pkg-openldap-devel@lists.alioth.debian.org>)
  • libluajit-5.1-dev (0, 0) (Enrico Tassi <gareuselesinge@debian.org>)
    • dependency libluajit-5.1-2 is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • liblucene++-contrib0 (1, 0) (Łukasz 'sil2100' Zemczak <lukasz.zemczak@ubuntu.com>)
    • dependency libboost-date-time1.49.0 is successfully-tested
    • dependency libboost-filesystem1.49.0 is successfully-tested
    • dependency libboost-iostreams1.49.0 is successfully-tested
    • dependency libboost-regex1.49.0 is successfully-tested
    • dependency libboost-system1.49.0 is successfully-tested
    • dependency libboost-thread1.49.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency liblucene++0 is failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libmagic-dev (0, 0) (Christoph Biedl <debian.axhn@manchmal.in-ulm.de>)
  • libmapi-dev (0, 0) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency libc6-dev is successfully-tested
    • dependency libldb-dev is dependency-failed-testing
    • dependency libmapi0 is dependency-failed-testing
    • dependency samba-dev is dependency-failed-testing
    • dependency libtalloc-dev is dependency-failed-testing
    • dependency libtevent-dev is dependency-failed-testing
  • libmapiadmin-dev (0, 0) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency libc6-dev is successfully-tested
    • dependency libmapiadmin0 is dependency-failed-testing
  • libmapipp-dev (0, 0) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency libc6-dev is successfully-tested
    • dependency libmapipp0 is dependency-failed-testing
  • libmapiproxy-dev (0, 0) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency libc6-dev is successfully-tested
    • dependency libmapiproxy0 is dependency-failed-testing
  • libmapnik-dev (1, 0) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
    • dependency libmapnik2.2 is dependency-failed-testing
    • dependency libc6-dev is successfully-tested
      • alternative dependency libc-dev is virtual
        • provider libc6-dev is successfully-tested
    • dependency libboost-filesystem-dev is successfully-tested
    • dependency libboost-system-dev is successfully-tested
    • dependency libboost-thread-dev is successfully-tested
    • dependency libboost-regex-dev is successfully-tested
    • dependency libboost-program-options-dev is successfully-tested
    • dependency libicu-dev is successfully-tested
    • dependency libpng-dev is virtual
      • provider libpng12-dev is successfully-tested
    • dependency libjpeg-dev is virtual
      • provider libjpeg8-dev is successfully-tested
    • dependency libtiff-dev is virtual
      • provider libtiff4-dev is successfully-tested
    • dependency zlib1g-dev is successfully-tested
    • dependency libfreetype6-dev is successfully-tested
    • dependency libxml2-dev is successfully-tested
    • dependency libproj-dev is successfully-tested
    • dependency libboost-python-dev is successfully-tested
    • dependency libcairo2-dev is successfully-tested
    • dependency pkg-config is successfully-tested
    • dependency python-cairo-dev is successfully-tested
    • dependency libpq-dev is dependency-failed-testing
    • dependency libgdal1-dev is successfully-tested
    • dependency libsqlite3-dev is successfully-tested
    • dependency libcurl4-gnutls-dev is successfully-tested
    • dependency librasterlite-dev is successfully-tested
  • libmate-desktop-dev (0, 0) (MATE Packaging Team <pkg-mate-team@lists.alioth.debian.org>)
    • dependency libmate-desktop-2-17 is failed-testing
    • dependency libgdk-pixbuf2.0-dev is successfully-tested
    • dependency libgtk2.0-dev is successfully-tested
  • libmatekbd-dev (0, 0) (MATE Packaging Team <pkg-mate-team@lists.alioth.debian.org>)
    • dependency libmatekbd4 is dependency-failed-testing
    • dependency libglib2.0-dev is successfully-tested
    • dependency libgtk2.0-dev is successfully-tested
    • dependency libxklavier-dev is successfully-tested
    • dependency libx11-dev is successfully-tested
  • libminizip-dev (0, 0) (Michael Gilbert <mgilbert@debian.org>)
  • libmspub-dev (0, 0) (Rene Engelhard <rene@debian.org>)
    • dependency libmspub-0.0-0 is failed-testing
    • dependency libwpd-dev is successfully-tested
    • dependency libwpg-dev is successfully-tested
  • libmspub-tools (0, 0) (Rene Engelhard <rene@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libicu48 is successfully-tested
    • dependency libmspub-0.0-0 is failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency libwpd-0.9-9 is successfully-tested
    • dependency zlib1g is successfully-tested
  • libmtp-dbg (0, 0) (Alessio Treglia <alessio@debian.org>)
    • dependency libmtp9 is dependency-failed-testing
  • libmtp-dev (0, 0) (Alessio Treglia <alessio@debian.org>)
  • libmtp-runtime (0, 0) (Alessio Treglia <alessio@debian.org>)
    • dependency libmtp-common is failed-testing
    • dependency libmtp9 is dependency-failed-testing
    • dependency libc6 is successfully-tested
  • libnghttp2-dev (0, 0) (Dave Beckett <dajobe@debian.org>)
    • dependency libnghttp2-5 is failed-testing
    • dependency pkg-config is successfully-tested
  • libnl-route-3-dev (2, 0) (Heiko Stuebner <mmind@debian.org>)
  • libnl-utils (0, 0) (Heiko Stuebner <mmind@debian.org>)
  • libnlopt-dev (0, 0) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
  • libnlopt-guile0 (0, 0) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libnlopt0 is failed-testing
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency guile-2.0 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libnss-ldapd (0, 0) (Martijn van Brummelen <martijn@brumit.nl>)
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency nslcd-2 is virtual
      • provider nslcd is dependency-failed-testing
    • dependency multiarch-support is successfully-tested
  • libnss-winbind (0, 0) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency samba-common is failed-testing
    • dependency winbind is dependency-failed-testing
    • dependency libbsd0 is failed-testing
    • dependency libc6 is successfully-tested
    • dependency libtalloc2 is failed-testing
    • dependency libwbclient0 is dependency-failed-testing
    • dependency samba-libs is dependency-failed-testing
    • dependency dpkg is successfully-tested
  • libocpf-dev (0, 0) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency libc6-dev is successfully-tested
    • dependency libocpf0 is dependency-failed-testing
  • liboctave-dev (0, 0) (Debian Octave Group <pkg-octave-devel@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgomp1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency liboctave2 is successfully-tested
    • dependency octave is dependency-failed-testing
    • dependency libreadline-dev is successfully-tested
      • alternative dependency libreadline6-dev is successfully-tested
      • alternative dependency libreadline5-dev is does-not-exist
    • dependency libncurses5-dev is successfully-tested
    • dependency libhdf5-dev is successfully-tested
      • provider libhdf5-mpich2-dev is successfully-tested
      • provider libhdf5-openmpi-dev is successfully-tested
      • alternative dependency libhdf5-openmpi-dev is successfully-tested
      • alternative dependency libhdf5-mpich2-dev is successfully-tested
    • dependency libgl1-mesa-dev is successfully-tested
      • alternative dependency libgl-dev is virtual
        • provider libgl1-mesa-dev is successfully-tested
        • provider libgl1-mesa-swx11-dev is successfully-tested
    • dependency libblas-dev is successfully-tested
      • alternative dependency libblas.so is virtual
        • provider libblas-dev is successfully-tested
        • provider libopenblas-dev is successfully-tested
    • dependency liblapack-dev is successfully-tested
      • alternative dependency liblapack.so is does-not-exist
    • dependency libfftw3-dev is successfully-tested
    • dependency gfortran is successfully-tested
    • dependency gcc is successfully-tested
    • dependency g++ is successfully-tested
  • libopenafs-dev (0, 0) (Benjamin Kaduk <kaduk@mit.edu>)
  • libopendbx1-pgsql (0, 0) (Debian OpenDBX Maintainers <pkg-libopendbx-maintainers@lists.alioth.debian.org>)
    • dependency libopendbx1 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libpq5 is dependency-failed-testing
  • libopenrpt-dev (0, 0) (Debian xTuple Maintainers <pkg-xtuple-maintainers@lists.alioth.debian.org>)
    • dependency libqt4-dev is successfully-tested
    • dependency libdmtx-dev is successfully-tested
    • dependency libopenrpt1 is dependency-failed-testing
  • libosmosdr-dev (0, 0) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libosmosdr0 is failed-testing
    • dependency multiarch-support is successfully-tested
  • libpam-ldapd (0, 0) (Martijn van Brummelen <martijn@brumit.nl>)
    • dependency libc6 is successfully-tested
    • dependency libpam0g is successfully-tested
    • dependency nslcd-2 is virtual
      • provider nslcd is dependency-failed-testing
    • dependency libpam-runtime is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libpam-openafs-kaserver (0, 0) (Benjamin Kaduk <kaduk@mit.edu>)
    • dependency libc6 is successfully-tested
    • dependency libcomerr2 is successfully-tested
    • dependency libk5crypto3 is successfully-tested
    • dependency libkrb5-3 is successfully-tested
    • dependency openafs-client is failed-testing
  • libpam-smbpass (0, 0) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency libpam-runtime is successfully-tested
    • dependency samba-common is failed-testing
    • dependency libbsd0 is failed-testing
    • dependency libc6 is successfully-tested
    • dependency libpam0g is successfully-tested
    • dependency libtalloc2 is failed-testing
    • dependency libwbclient0 is dependency-failed-testing
    • dependency samba-libs is dependency-failed-testing
    • dependency dpkg is successfully-tested
  • libpam-systemd (0, 0) (Debian systemd Maintainers <pkg-systemd-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libcap2 is successfully-tested
    • dependency libdbus-1-3 is successfully-tested
    • dependency libpam0g is successfully-tested
    • dependency systemd is dependency-failed-testing
    • dependency libpam-runtime is successfully-tested
    • dependency systemd-sysv is dependency-failed-testing
      • alternative dependency systemd-shim is does-not-exist
    • dependency multiarch-support is successfully-tested
  • libpam-winbind (0, 0) (Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>)
    • dependency libpam-runtime is successfully-tested
    • dependency libpam0g is successfully-tested
    • dependency samba-common is failed-testing
    • dependency winbind is dependency-failed-testing
    • dependency libbsd0 is failed-testing
    • dependency libc6 is successfully-tested
    • dependency libtalloc2 is failed-testing
    • dependency libwbclient0 is dependency-failed-testing
    • dependency samba-libs is dependency-failed-testing
    • dependency dpkg is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libplack-middleware-test-stashwarnings-perl:all (0, 0) (Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>)
    • dependency perl is successfully-tested
    • dependency libplack-perl is dependency-failed-testing
  • libpoppler-glib-dev (0, 0) (Loic Minier <lool@dooz.org>)
    • dependency libpoppler-glib8 is dependency-failed-testing
    • dependency libpoppler-dev is dependency-failed-testing
    • dependency gir1.2-poppler-0.18 is dependency-failed-testing
    • dependency libglib2.0-dev is successfully-tested
    • dependency libcairo2-dev is successfully-tested
  • libpoppler-qt4-dev (0, 0) (Loic Minier <lool@dooz.org>)
  • libpyzy-dev (0, 0) (IME Packaging Team <pkg-ime-devel@lists.alioth.debian.org>)
  • libqgpsmm-dev (0, 0) (Bernd Zeimetz <bzed@debian.org>)
    • dependency pkg-config is successfully-tested
    • dependency libqgpsmm20 is dependency-failed-testing
    • dependency libgps-dev is successfully-tested
  • libqt4-core (0, 0) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
  • libqt4-dbg (0, 0) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libqtcore4 is dependency-failed-testing
  • libqt4-declarative-folderlistmodel (0, 0) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqt4-declarative is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt4-declarative-gestures (0, 0) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqt4-declarative is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt4-declarative-particles (0, 0) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqt4-declarative is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt4-declarative-shaders (0, 0) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgl1-mesa-glx is successfully-tested
      • alternative dependency libgl1 is virtual
        • provider libgl1-mesa-glx is successfully-tested
        • provider libgl1-mesa-swx11 is successfully-tested
    • dependency libqt4-declarative is dependency-failed-testing
    • dependency libqt4-opengl is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt4-designer-dbg (0, 0) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
  • libqt4-gui (0, 0) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
  • libqt4-opengl-dev (1, 0) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libgl1-mesa-dev is successfully-tested
      • alternative dependency libgl-dev is virtual
        • provider libgl1-mesa-dev is successfully-tested
        • provider libgl1-mesa-swx11-dev is successfully-tested
    • dependency libglu1-mesa-dev is successfully-tested
    • dependency libqt4-dev is successfully-tested
    • dependency libqt4-opengl is dependency-failed-testing
  • libqt4-phonon (0, 0) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqt4-designer is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtdbus4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt4-script-dbg (0, 0) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
  • libqt4-sql-ibase (0, 0) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libfbclient2 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqt4-sql is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt4-sql-mysql (0, 0) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libmysqlclient18 is successfully-tested
    • dependency libqt4-sql is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt4-sql-odbc (0, 0) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libodbc1 is successfully-tested
      • alternative dependency unixodbc is successfully-tested
    • dependency libqt4-sql is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt4-sql-sqlite2 (0, 0) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqt4-sql is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libsqlite0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt4-sql-tds (0, 0) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libqt4-sql is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency libsybdb5 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt4-xmlpatterns-dbg (0, 0) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
  • libqt5opengl5-dev (0, 0) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
  • libqt5sensors5-dev (0, 0) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
  • libqt5serialport5-dev (0, 0) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
  • libqt5sql5-mysql (0, 0) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libmysqlclient18 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5sql5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt5sql5-odbc (0, 0) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libodbc1 is successfully-tested
      • alternative dependency unixodbc is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5sql5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt5sql5-psql (0, 0) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libpq5 is dependency-failed-testing
    • dependency libqt5core5a is failed-testing
    • dependency libqt5sql5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt5sql5-tds (0, 0) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libqt5core5a is failed-testing
    • dependency libqt5sql5 is dependency-failed-testing
    • dependency libstdc++6 is successfully-tested
    • dependency libsybdb5 is successfully-tested
    • dependency multiarch-support is successfully-tested
  • libqt5svg5-private-dev (0, 0) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libqt5svg5-dev is dependency-failed-testing
    • dependency dpkg is successfully-tested
  • libqt5webkit5-dbg (0, 0) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
  • libqt5webkit5-dev (0, 0) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
  • libqt5websockets5-dev (0, 0) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
  • libqt5x11extras5-dev (0, 0) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
  • libqt5xmlpatterns5-private-dev (0, 0) (Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
  • libqxmpp0-dbg (0, 0) (Jeremy Lainé <jeremy.laine@m4x.org>)
    • dependency libqxmpp0 is dependency-failed-testing
  • librados2-dbg (0, 0) (Ceph Maintainers <ceph-maintainers@lists.ceph.com>)
  • librbd-dev (0, 0) (Ceph Maintainers <ceph-maintainers@lists.ceph.com>)
    • dependency librados-dev is dependency-failed-testing
    • dependency librbd1 is dependency-failed-testing
  • librbd1-dbg (0, 0) (Ceph Maintainers <ceph-maintainers@lists.ceph.com>)
    • dependency librbd1 is dependency-failed-testing
  • libreoffice-avmedia-backend-vlc (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-core is dependency-failed-testing
    • dependency libvlc5 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency uno-libs3 is failed-testing
    • dependency ure is dependency-failed-testing
  • libreoffice-dev (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-core is dependency-failed-testing
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency uno-libs3 is failed-testing
    • dependency ure is dependency-failed-testing
  • libreoffice-emailmerge:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-evolution (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-base is dependency-failed-testing
    • dependency libreoffice-common is dependency-failed-testing
    • dependency libreoffice-core is dependency-failed-testing
    • dependency libebook-1.2-13 is successfully-tested
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency uno-libs3 is failed-testing
    • dependency ure is dependency-failed-testing
  • libreoffice-gnome (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency gconf2 is successfully-tested
    • dependency libreoffice-core is dependency-failed-testing
    • dependency libreoffice-gtk is dependency-failed-testing
    • dependency gconf-service is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgconf-2-4 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency uno-libs3 is failed-testing
    • dependency ure is dependency-failed-testing
  • libreoffice-gtk3 (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-core is dependency-failed-testing
    • dependency libatk1.0-0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo-gobject2 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libdbus-1-3 is successfully-tested
    • dependency libdbus-glib-1-2 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk-3-0 is successfully-tested
    • dependency libice6 is successfully-tested
    • dependency libpango1.0-0 is successfully-tested
    • dependency libsm6 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxext6 is successfully-tested
    • dependency uno-libs3 is failed-testing
    • dependency ure is dependency-failed-testing
  • libreoffice-help-ca:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-help-da:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-help-de:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-help-dz:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-help-el:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-help-en-gb:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-help-en-us:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-help-es:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-help-et:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-help-eu:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-help-fi:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-help-fr:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-help-gl:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-help-hi:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-help-hu:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-help-it:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-help-ja:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-help-km:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-help-ko:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-help-nl:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-help-om:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-help-pl:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-help-pt:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-help-pt-br:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-help-ru:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-help-sk:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-help-sl:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-help-sv:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-help-tr:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-help-vi:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-help-zh-cn:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-help-zh-tw:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • libreoffice-kde (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-core is dependency-failed-testing
    • dependency kde-runtime is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libice6 is successfully-tested
    • dependency libkdecore5 is successfully-tested
    • dependency libkdeui5 is successfully-tested
    • dependency libkfile4 is successfully-tested
    • dependency libkio5 is successfully-tested
    • dependency libqt4-network is dependency-failed-testing
    • dependency libqtcore4 is dependency-failed-testing
    • dependency libqtgui4 is dependency-failed-testing
    • dependency libsm6 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxext6 is successfully-tested
    • dependency uno-libs3 is failed-testing
    • dependency ure is dependency-failed-testing
  • libreoffice-l10n-ar:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-ast:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-be:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-bg:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-br:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-bs:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-cy:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-eo:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tested
      • provider locales-all is successfully-tested
      • alternative dependency locales-all is successfully-tested
  • libreoffice-l10n-fa:all (0, 0) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-failed-testing
    • dependency locales is successfully-tes