General information
About
News
FAQ
Contact us
Documentation
How to file bugs
using templates
Debian policy
piuparts.d.o configuration:
piuparts.conf,
distros.conf,
scripts and logs
README
README_server
piuparts manpage
Summaries
Bugs filed
Suites overview
Suite: jessie-security
by maintainer / uploader
by source package
states graph
all tested suites
experimental
sid2experimental
sid
sid-strict
sid-nodoc
sid-merged-usr
sid-broken-symlinks
testing2sid
bullseye
bullseye-rcmd
stable2sid
stable22sid
buster
buster-rcmd
buster-security
buster-pu
buster2next
stretch2buster
stretch2Xbuster
stretch2buster-rcmd
stretch2Xbuster-rcmd
stretch2bpo2buster
stretch2bpo
stretch
stretch-rcmd
stretch-security
stretch-pu
stretch2next
oldstable222sid
oldstable22testing
jessie2stretch
jessie2Xstretch
jessie2stretch-rcmd
jessie2Xstretch-rcmd
jessie-lts2stretch
jessie2bpo2stretch
jessie2bpo
jessie2lts
jessie
jessie-rcmd
jessie-security
wheezy2jessie-lts
wheezy2jessie
wheezy2jessie-rcmd
wheezy2bpo2jessie
wheezy2lts
wheezy
wheezy-security
squeeze2wheezy-lts
squeeze2wheezy
squeeze2bpo-sloppy
squeeze2bpo2wheezy
squeeze2squeeze-lts
squeeze
lenny2squeeze
src: piuparts
Source
piuparts.d.o bugs
piuparts bugs / ToDo
Other Debian QA efforts
Debian QA Group
Dose tools (former: EDOS)
Lintian
Debian Package Tracker
Ultimate Debian Database
jenkins.debian.net
ci.debian.net
Last update
2019-09-12 18:16 UTC
lolando@debian.org in jessie-security
other distributions: experimental sid2experimental sid sid-strict sid-nodoc sid-merged-usr sid-broken-symlinks testing2sid bullseye bullseye-rcmd stable2sid stable22sid buster buster-rcmd buster-security buster-pu buster2next stretch2buster stretch2Xbuster stretch2buster-rcmd stretch2Xbuster-rcmd stretch2bpo2buster stretch2bpo stretch stretch-rcmd stretch-security stretch-pu stretch2next oldstable222sid oldstable22testing jessie2stretch jessie2Xstretch jessie2stretch-rcmd jessie2Xstretch-rcmd jessie-lts2stretch jessie2bpo2stretch jessie2bpo jessie2lts jessie jessie-rcmd wheezy2jessie-lts wheezy2jessie wheezy2jessie-rcmd wheezy2bpo2jessie wheezy2lts wheezy wheezy-security squeeze2wheezy-lts squeeze2wheezy squeeze2bpo-sloppy squeeze2bpo2wheezy squeeze2squeeze-lts squeeze lenny2squeeze
fail:1fusionforge
unknown:0 
pass:0 
fusionforge in jessie-security
Source:fusionforgepiuparts summary:failedVersion:5.3.2+20141104-3+deb8u1
Maintainer:Roland Mas <lolando@debian.org>
Uploaders:Christian Bayle <bayle@debian.org>, Olivier Berger <obergix@debian.org>, Sylvain Beucler <beuc@debian.org>
Binary:fusionforge-full:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:fusionforge-minimal:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:fusionforge-plugin-admssw:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:fusionforge-plugin-authcas:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:fusionforge-plugin-authhttpd:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:fusionforge-plugin-authldap:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:fusionforge-plugin-blocks:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:fusionforge-plugin-compactpreview:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:fusionforge-plugin-contribtracker:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:fusionforge-plugin-doaprdf:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:fusionforge-plugin-extsubproj:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:fusionforge-plugin-foafprofiles:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:fusionforge-plugin-globalsearch:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:fusionforge-plugin-gravatar:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:fusionforge-plugin-headermenu:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:fusionforge-plugin-hudson:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:fusionforge-plugin-mediawiki:allpiuparts-result:failed-testing 5.3.2+20141104-3+deb8u1 -  bug filed  Version:5.3.2+20141104-3+deb8u1
Binary:fusionforge-plugin-message:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:fusionforge-plugin-moinmoin:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:fusionforge-plugin-projectlabels:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:fusionforge-plugin-scmarch:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:fusionforge-plugin-scmbzr:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:fusionforge-plugin-scmcvs:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:fusionforge-plugin-scmdarcs:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:fusionforge-plugin-scmgit:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:fusionforge-plugin-scmhg:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:fusionforge-plugin-scmhook:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:fusionforge-plugin-scmsvn:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:fusionforge-plugin-sysauthldap:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:fusionforge-standard:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:gforge:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:gforge-common:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:gforge-db-postgresql:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:gforge-db-remote:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:gforge-dns-bind9:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:gforge-ftp-proftpd:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:gforge-lists-mailman:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:gforge-mta-exim4:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:gforge-mta-postfix:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:gforge-shell-postgresql:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:gforge-web-apache2:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1
Binary:gforge-web-apache2-vhosts:allpiuparts-result:outdated N/AVersion:5.3.2+20141104-3+deb8u1