General information
About
News
FAQ
Contact us
Documentation
How to file bugs
using templates
Debian policy
piuparts.d.o configuration:
piuparts.conf,
distros.conf,
scripts and logs
README
README_server
piuparts manpage
Summaries
Bugs filed
Suites overview
Suite: jessie2bpo
by maintainer / uploader
by source package
states graph
all tested suites
experimental
sid2experimental
sid
sid-strict
sid-nodoc
sid-merged-usr
sid-broken-symlinks
testing2sid
trixie
trixie-rcmd
bookworm
bookworm-rcmd
bullseye
bullseye-rcmd
bullseye-security
bullseye-pu
bullseye2next
stable2sid
stable22sid
buster
buster-rcmd
buster-security
buster-pu
buster2next
stretch2buster
stretch2Xbuster
stretch2buster-rcmd
stretch2Xbuster-rcmd
stretch2bpo2buster
stretch2bpo
stretch
stretch-rcmd
stretch-security
stretch-pu
stretch2next
oldstable222sid
oldstable22testing
jessie2stretch
jessie2Xstretch
jessie2stretch-rcmd
jessie2Xstretch-rcmd
jessie-lts2stretch
jessie2bpo2stretch
jessie2bpo
jessie2lts
jessie
jessie-rcmd
jessie-security
wheezy2jessie-lts
wheezy2jessie
wheezy2jessie-rcmd
wheezy2bpo2jessie
wheezy2lts
wheezy
wheezy-security
squeeze2wheezy-lts
squeeze2wheezy
squeeze2bpo-sloppy
squeeze2bpo2wheezy
squeeze2squeeze-lts
squeeze
lenny2squeeze
src: piuparts
Source
piuparts.d.o bugs
piuparts bugs / ToDo
Other Debian QA efforts
Debian QA Group
Dose tools (former: EDOS)
Lintian
Debian Package Tracker
Ultimate Debian Database
jenkins.debian.net
ci.debian.net
Last update
2023-10-28 19:26 UTC
Packages in state "dependency-does-not-exist" in jessie2bpo (reverse deps, blocked pkgs)
  • libglib2.0-0 (740, 740) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libffi6 is does-not-exist
    • dependency libpcre3 is does-not-exist
    • dependency libselinux1 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libssl1.0.0 (711, 697) (Debian OpenSSL Team <pkg-openssl-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libgpg-error0 (503, 503) (Debian GnuPG Maintainers <pkg-gnupg-maint@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
  • libgcrypt20 (484, 484) (Debian GnuTLS Maintainers <pkg-gnutls-maint@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgpg-error0 is dependency-does-not-exist
  • python-six:all (472, 472) (Colin Watson <cjwatson@debian.org>)
    • dependency python is does-not-exist
  • python-pkg-resources:all (424, 422) (Matthias Klose <doko@debian.org>)
    • dependency python is does-not-exist
  • libsystemd0 (400, 400) (Debian systemd Maintainers <pkg-systemd-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcrypt20 is dependency-does-not-exist
    • dependency liblzma5 is does-not-exist
    • dependency libselinux1 is does-not-exist
  • libdrm2 (294, 294) (Debian X Strike Force <debian-x@lists.debian.org>)
    • dependency libc6 is does-not-exist
  • python-pbr:all (281, 281) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-pkg-resources is dependency-does-not-exist
    • dependency python-six is dependency-does-not-exist
    • dependency python2.7 is does-not-exist
    • dependency python is does-not-exist
  • libblas3 (257, 257) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgfortran3 is does-not-exist
    • dependency libquadmath0 is does-not-exist
    • dependency libblas-common is waiting-to-be-tested
  • libldap-2.4-2 (248, 248) (Debian OpenLDAP Maintainers <pkg-openldap-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgnutls-deb0-28 is does-not-exist
    • dependency libsasl2-2 is does-not-exist
    • dependency libldap-common is waiting-to-be-tested
  • python-urllib3:all (247, 247) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python is does-not-exist
    • dependency python-six is dependency-does-not-exist
  • python-funcsigs:all (246, 246) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python is does-not-exist
  • libsqlite3-0 (241, 240) (Laszlo Boszormenyi (GCS) <gcs@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libglapi-mesa (227, 227) (Debian X Strike Force <debian-x@lists.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libgl1-mesa-glx (220, 220) (Debian X Strike Force <debian-x@lists.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libdrm2 is dependency-does-not-exist
    • dependency libexpat1 is does-not-exist
    • dependency libglapi-mesa is dependency-does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libx11-xcb1 is does-not-exist
    • dependency libxcb-dri2-0 is does-not-exist
    • dependency libxcb-dri3-0 is does-not-exist
    • dependency libxcb-glx0 is does-not-exist
    • dependency libxcb-present0 is does-not-exist
    • dependency libxcb-sync1 is does-not-exist
    • dependency libxcb1 is does-not-exist
    • dependency libxdamage1 is does-not-exist
    • dependency libxext6 is does-not-exist
    • dependency libxfixes3 is does-not-exist
    • dependency libxshmfence1 is does-not-exist
    • dependency libxxf86vm1 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • python-netaddr:all (220, 220) (Vincent Bernat <bernat@debian.org>)
    • dependency ieee-data is does-not-exist
    • dependency python is does-not-exist
  • python-debtcollector:all (219, 219) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-babel is does-not-exist
    • dependency python-pbr is dependency-does-not-exist
    • dependency python-funcsigs is dependency-does-not-exist
    • dependency python-six is dependency-does-not-exist
    • dependency python-wrapt is does-not-exist
    • dependency python is does-not-exist
  • python-iso8601:all (218, 218) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python is does-not-exist
  • python-monotonic:all (214, 214) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python is does-not-exist
  • python-oslo.i18n:all (213, 213) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-babel is does-not-exist
    • dependency python-pbr is dependency-does-not-exist
    • dependency python-six is dependency-does-not-exist
    • dependency python is does-not-exist
  • python-msgpack (212, 212) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • python3-six:all (211, 211) (Colin Watson <cjwatson@debian.org>)
    • dependency python3 is does-not-exist
  • python-oslo.serialization:all (198, 198) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-babel is does-not-exist
    • dependency python-msgpack is dependency-does-not-exist
    • dependency python-oslo.utils is dependency-cannot-be-tested
    • dependency python-pbr is dependency-does-not-exist
    • dependency python-six is dependency-does-not-exist
    • dependency python-tz is does-not-exist
    • dependency python is does-not-exist
  • python-dateutil:all (192, 192) (Guido Günther <agx@sigxcpu.org>)
    • dependency python-six is dependency-does-not-exist
    • dependency python is does-not-exist
    • dependency tzdata is does-not-exist
  • python3-pkg-resources:all (188, 188) (Matthias Klose <doko@debian.org>)
    • dependency python3 is does-not-exist
  • python-jinja2:all (186, 186) (Piotr Ożarowski <piotr@debian.org>)
    • dependency python-markupsafe is does-not-exist
    • dependency python is does-not-exist
  • python-concurrent.futures:all (179, 179) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python is does-not-exist
    • dependency libjs-sphinxdoc is waiting-for-dependency-to-be-tested
  • python-requests-kerberos:all (178, 178) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-kerberos is does-not-exist
    • dependency python-requests is dependency-cannot-be-tested
    • dependency python is does-not-exist
  • uno-libs3 (177, 177) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libreoffice-common:all (173, 173) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
  • python-keyring:all (173, 173) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python-dbus is does-not-exist
    • dependency python is does-not-exist
  • python-greenlet (169, 169) (Laszlo Boszormenyi (GCS) <gcs@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency python is does-not-exist
  • python-pyinotify:all (168, 168) (Mikhail Gusarov <dottedmag@debian.org>)
    • dependency python is does-not-exist
  • python-linecache2:all (167, 167) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python is does-not-exist
  • libudev1 (166, 166) (Debian systemd Maintainers <pkg-systemd-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
  • python-functools32:all (166, 166) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python is does-not-exist
  • python-oslo.context:all (166, 166) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-babel is does-not-exist
    • dependency python-pbr is dependency-does-not-exist
    • dependency python is does-not-exist
  • python-testtools:all (164, 164) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-extras is does-not-exist
    • dependency python-linecache2 is dependency-does-not-exist
    • dependency python-mimeparse is does-not-exist
    • dependency python-pbr is dependency-does-not-exist
    • dependency python-pkg-resources is dependency-does-not-exist
    • dependency python-traceback2 is dependency-cannot-be-tested
    • dependency python-unittest2 is dependency-cannot-be-tested
    • dependency python is does-not-exist
  • libcups2 (162, 162) (Debian Printing Team <debian-printing@lists.debian.org>)
    • dependency libavahi-client3 is does-not-exist
    • dependency libavahi-common3 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgnutls-deb0-28 is does-not-exist
    • dependency libgssapi-krb5-2 is does-not-exist
    • dependency zlib1g is does-not-exist
  • python-eventlet:all (162, 162) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-greenlet is dependency-does-not-exist
    • dependency python is does-not-exist
  • python-oslo.log:all (159, 159) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python-webob:all (159, 159) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python is does-not-exist
  • python-fasteners:all (158, 158) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-monotonic is dependency-does-not-exist
    • dependency python-six is dependency-does-not-exist
    • dependency python is does-not-exist
  • python-fixtures:all (158, 158) (Robert Collins <robertc@robertcollins.net>)
    • dependency python-pbr is dependency-does-not-exist
    • dependency python-six is dependency-does-not-exist
    • dependency python-testtools is dependency-does-not-exist
    • dependency python is does-not-exist
  • python-retrying:all (158, 158) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-six is dependency-does-not-exist
    • dependency python is does-not-exist
  • python-oslo.concurrency:all (155, 155) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • libpulse0 (154, 154) (Pulseaudio maintenance team <pkg-pulseaudio-devel@lists.alioth.debian.org>)
    • dependency libasyncns0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcap2 is does-not-exist
    • dependency libdbus-1-3 is does-not-exist
    • dependency libice6 is does-not-exist
    • dependency libjson-c2 is does-not-exist
    • dependency libsm6 is does-not-exist
    • dependency libsndfile1 is does-not-exist
    • dependency libsystemd0 is dependency-does-not-exist
    • dependency libwrap0 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libx11-xcb1 is does-not-exist
    • dependency libxcb1 is does-not-exist
    • dependency libxtst6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • python-contextlib2:all (152, 152) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python is does-not-exist
  • python-sqlalchemy:all (151, 151) (Piotr Ożarowski <piotr@debian.org>)
    • dependency python is does-not-exist
  • python-routes:all (146, 146) (Piotr Ożarowski <piotr@debian.org>)
    • dependency python-repoze.lru is does-not-exist
    • dependency python-six is dependency-does-not-exist
    • dependency python is does-not-exist
    • dependency libjs-sphinxdoc is waiting-for-dependency-to-be-tested
    • dependency python-pkg-resources is dependency-does-not-exist
  • python-unicodecsv:all (144, 144) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python is does-not-exist
  • python-cliff:all (143, 143) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-cmd2 is does-not-exist
    • dependency python-pbr is dependency-does-not-exist
    • dependency python-prettytable is does-not-exist
    • dependency python-pyparsing is does-not-exist
    • dependency python-six is dependency-does-not-exist
    • dependency python-stevedore is dependency-cannot-be-tested
    • dependency python-unicodecsv is dependency-does-not-exist
    • dependency python-yaml is does-not-exist
    • dependency python is does-not-exist
  • python-editor:all (142, 142) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-six is dependency-does-not-exist
    • dependency python is does-not-exist
  • python-oslo.service:all (142, 142) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python-alembic:all (141, 141) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-pkg-resources is dependency-does-not-exist
    • dependency python-editor is dependency-does-not-exist
    • dependency python-mako is does-not-exist
    • dependency python-sqlalchemy is dependency-does-not-exist
    • dependency python2.7 is does-not-exist
    • dependency python is does-not-exist
  • python-amqp:all (141, 141) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python is does-not-exist
  • python-oslo.middleware:all (141, 141) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python-kombu:all (140, 140) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python-amqp is dependency-does-not-exist
    • dependency python-anyjson is does-not-exist
    • dependency python is does-not-exist
  • python-cachetools:all (139, 139) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python is does-not-exist
  • python-pika:all (139, 139) (Jan Dittberner <jandd@debian.org>)
    • dependency python is does-not-exist
  • python-kafka:all (138, 138) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-six is dependency-does-not-exist
    • dependency python is does-not-exist
    • dependency dpkg is does-not-exist
  • python-requestsexceptions:all (134, 134) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
  • python-cffi-backend (131, 131) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libffi6 is does-not-exist
  • python-ipaddress:all (131, 131) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python is does-not-exist
  • python-migrate:all (131, 131) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-decorator is does-not-exist
    • dependency python-pbr is dependency-does-not-exist
    • dependency python-six is dependency-does-not-exist
    • dependency python-sqlalchemy is dependency-does-not-exist
    • dependency python-sqlparse is does-not-exist
    • dependency python-tempita is does-not-exist
    • dependency python-sqlalchemy is dependency-does-not-exist
    • dependency python2.7 is does-not-exist
    • dependency python is does-not-exist
  • python-pyasn1:all (131, 131) (Jan Lübbe <jluebbe@debian.org>)
    • dependency python is does-not-exist
  • python-idna:all (129, 129) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python is does-not-exist
  • python-cryptography (128, 128) (Tristan Seligmann <mithrandi@debian.org>)
    • dependency python is does-not-exist
    • dependency python-cffi-backend-api-9729 is virtual
    • dependency python-enum34 is does-not-exist
    • dependency python-idna is dependency-does-not-exist
    • dependency python-ipaddress is dependency-does-not-exist
    • dependency python-pyasn1 is dependency-does-not-exist
    • dependency python-setuptools is dependency-cannot-be-tested
    • dependency python-six is dependency-does-not-exist
    • dependency python is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
  • python-neutronclient:all (125, 125) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python-pymysql:all (123, 123) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python is does-not-exist
  • dbconfig-common:all (120, 120) (Paul Gevers <elbrus@debian.org>)
    • dependency ucf is does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
  • python-novaclient:all (119, 119) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-babel is does-not-exist
    • dependency python-iso8601 is dependency-does-not-exist
    • dependency python-keyring is dependency-does-not-exist
    • dependency python-keystoneauth1 is dependency-cannot-be-tested
    • dependency python-oslo.i18n is dependency-does-not-exist
    • dependency python-oslo.serialization is dependency-does-not-exist
    • dependency python-oslo.utils is dependency-cannot-be-tested
    • dependency python-pbr is dependency-does-not-exist
    • dependency python-prettytable is does-not-exist
    • dependency python-requests is dependency-cannot-be-tested
    • dependency python-simplejson is does-not-exist
    • dependency python-six is dependency-does-not-exist
    • dependency python2.7 is does-not-exist
    • dependency python is does-not-exist
  • libpq5 (114, 114) (Debian PostgreSQL Maintainers <pkg-postgresql-public@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgssapi-krb5-2 is does-not-exist
    • dependency libldap-2.4-2 is dependency-does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • golang-1.7-go (120, 110) (Go Compiler Team <pkg-golang-devel@lists.alioth.debian.org>)
    • dependency golang-1.7-src is waiting-to-be-tested
    • dependency libc6 is does-not-exist
  • r-base-core (106, 106) (Dirk Eddelbuettel <edd@debian.org>)
    • dependency zip is does-not-exist
    • dependency unzip is does-not-exist
    • dependency libpaper-utils is does-not-exist
    • dependency xdg-utils is does-not-exist
    • dependency libblas3 is dependency-does-not-exist
      • alternative dependency libblas.so.3 is virtual
    • dependency libbz2-1.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libcurl3 is does-not-exist
    • dependency libgfortran3 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgomp1 is does-not-exist
    • dependency libice6 is does-not-exist
    • dependency libjpeg62-turbo is does-not-exist
    • dependency liblapack3 is dependency-cannot-be-tested
      • alternative dependency liblapack.so.3 is virtual
    • dependency liblzma5 is does-not-exist
    • dependency libpango-1.0-0 is does-not-exist
    • dependency libpangocairo-1.0-0 is does-not-exist
    • dependency libpcre3 is does-not-exist
    • dependency libpng12-0 is does-not-exist
    • dependency libquadmath0 is does-not-exist
    • dependency libreadline6 is does-not-exist
    • dependency libsm6 is does-not-exist
    • dependency libtcl8.6 is does-not-exist
    • dependency libtiff5 is does-not-exist
    • dependency libtk8.6 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxext6 is does-not-exist
    • dependency libxss1 is does-not-exist
    • dependency libxt6 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency ucf is does-not-exist
    • dependency ca-certificates is does-not-exist
  • python-json-pointer:all (103, 103) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python is does-not-exist
  • python-jsonpatch:all (102, 102) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-json-pointer is dependency-does-not-exist
    • dependency python is does-not-exist
  • sqlite3 (102, 102) (Laszlo Boszormenyi (GCS) <gcs@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libreadline6 is does-not-exist
    • dependency libsqlite3-0 is dependency-does-not-exist
  • openssl (99, 99) (Debian OpenSSL Team <pkg-openssl-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
  • python-glanceclient:all (99, 99) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-babel is does-not-exist
    • dependency python-keystoneclient is dependency-cannot-be-tested
    • dependency python-oslo.i18n is dependency-does-not-exist
    • dependency python-oslo.utils is dependency-cannot-be-tested
    • dependency python-pbr is dependency-does-not-exist
    • dependency python-prettytable is does-not-exist
    • dependency python-requests is dependency-cannot-be-tested
    • dependency python-six is dependency-does-not-exist
    • dependency python-warlock is dependency-cannot-be-tested
    • dependency python2.7 is does-not-exist
    • dependency python is does-not-exist
  • python3-pbr:all (99, 99) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python-mysqldb (98, 98) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libmysqlclient18 is does-not-exist
    • dependency zlib1g is does-not-exist
  • udev (98, 98) (Debian systemd Maintainers <pkg-systemd-maintainers@lists.alioth.debian.org>)
    • dependency libacl1 is does-not-exist
    • dependency libblkid1 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libkmod2 is does-not-exist
    • dependency libselinux1 is does-not-exist
    • dependency adduser is does-not-exist
    • dependency libudev1 is dependency-does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency util-linux is does-not-exist
    • dependency procps is does-not-exist
    • dependency dpkg is does-not-exist
  • python-openssl:all (94, 94) (Sandro Tosi <morph@debian.org>)
    • dependency python-cryptography is dependency-does-not-exist
    • dependency python-six is dependency-does-not-exist
    • dependency python is does-not-exist
  • python-cinderclient:all (91, 91) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-babel is does-not-exist
    • dependency python-keystoneclient is dependency-cannot-be-tested
    • dependency python-pbr is dependency-does-not-exist
    • dependency python-prettytable is does-not-exist
    • dependency python-requests is dependency-cannot-be-tested
    • dependency python-simplejson is does-not-exist
    • dependency python-six is dependency-does-not-exist
    • dependency python-oslo.utils is dependency-cannot-be-tested
    • dependency python2.7 is does-not-exist
    • dependency python is does-not-exist
  • python-psutil (90, 90) (Sandro Tosi <morph@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency python is does-not-exist
  • erlang-base (82, 82) (Debian Erlang Packagers <pkg-erlang-devel@lists.alioth.debian.org>)
    • dependency procps is does-not-exist
    • dependency adduser is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libsystemd0 is dependency-does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency init-system-helpers is does-not-exist
  • libseccomp2 (81, 81) (Kees Cook <kees@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • python-oslo.rootwrap:all (81, 81) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-six is dependency-does-not-exist
    • dependency sudo is does-not-exist
    • dependency python2.7 is does-not-exist
    • dependency python is does-not-exist
  • libapparmor1 (78, 78) (Debian AppArmor Team <pkg-apparmor-team@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
  • python-numpy (76, 76) (Sandro Tosi <morph@debian.org>)
    • dependency python is does-not-exist
    • dependency python2.7 is does-not-exist
    • dependency python is does-not-exist
    • dependency libblas3 is dependency-does-not-exist
      • alternative dependency libblas.so.3 is virtual
    • dependency libc6 is does-not-exist
    • dependency liblapack3 is dependency-cannot-be-tested
      • alternative dependency liblapack.so.3 is virtual
  • python-oslo.reports:all (74, 74) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • libreoffice-core (71, 71) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency fontconfig is does-not-exist
    • dependency fonts-opensymbol is waiting-to-be-tested
    • dependency libreoffice-common is dependency-does-not-exist
    • dependency ure is dependency-cannot-be-tested
    • dependency libboost-date-time1.55.0 is does-not-exist
    • dependency libboost-filesystem1.55.0 is does-not-exist
    • dependency libboost-iostreams1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libclucene-contribs1 is does-not-exist
    • dependency libclucene-core1 is does-not-exist
    • dependency libcups2 is dependency-does-not-exist
    • dependency libcurl3-gnutls is does-not-exist
    • dependency libdbus-1-3 is does-not-exist
    • dependency libdbus-glib-1-2 is does-not-exist
    • dependency libdconf1 is does-not-exist
    • dependency libeot0 is does-not-exist
    • dependency libexpat1 is does-not-exist
    • dependency libexttextcat-2.0-0 is does-not-exist
    • dependency libfontconfig1 is does-not-exist
    • dependency libfreetype6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgl1-mesa-glx is dependency-does-not-exist
      • alternative dependency libgl1 is virtual
    • dependency libglew1.10 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libglu1-mesa is does-not-exist
      • alternative dependency libglu1 is does-not-exist
    • dependency libgraphite2-3 is does-not-exist
    • dependency libharfbuzz-icu0 is does-not-exist
    • dependency libharfbuzz0b is does-not-exist
    • dependency libhunspell-1.3-0 is does-not-exist
    • dependency libhyphen0 is does-not-exist
    • dependency libice6 is does-not-exist
    • dependency libicu52 is does-not-exist
    • dependency libjpeg62-turbo is does-not-exist
    • dependency liblangtag1 is does-not-exist
    • dependency liblcms2-2 is does-not-exist
    • dependency libldap-2.4-2 is dependency-does-not-exist
    • dependency libmythes-1.2-0 is does-not-exist
    • dependency libneon27-gnutls is does-not-exist
    • dependency libnspr4 is does-not-exist
    • dependency libnss3 is does-not-exist
    • dependency libodfgen-0.1-1 is does-not-exist
    • dependency libpng12-0 is does-not-exist
    • dependency librevenge-0.0-0 is does-not-exist
    • dependency libsm6 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxext6 is does-not-exist
    • dependency libxinerama1 is does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency libxrandr2 is does-not-exist
    • dependency libxrender1 is does-not-exist
    • dependency libxslt1.1 is does-not-exist
    • dependency uno-libs3 is dependency-does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency librdf0 is does-not-exist
  • ca-certificates-java:all (68, 68) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)
    • dependency ca-certificates is does-not-exist
    • dependency openjdk-7-jre-headless is does-not-exist
      • alternative dependency java7-runtime-headless is virtual
    • dependency libnss3 is does-not-exist
  • python-openstackclient:all (68, 68) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python-pecan:all (68, 68) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-logutils is does-not-exist
    • dependency python-mako is does-not-exist
    • dependency python-markupsafe is does-not-exist
    • dependency python-simplegeneric is does-not-exist
    • dependency python-singledispatch is does-not-exist
    • dependency python-six is dependency-does-not-exist
    • dependency python-webob is dependency-does-not-exist
    • dependency python-webtest is does-not-exist
    • dependency python2.7 is does-not-exist
    • dependency python is does-not-exist
  • python3-urllib3:all (67, 67) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
    • dependency python3-six is dependency-does-not-exist
  • postgresql-client-common:all (63, 63) (Debian PostgreSQL Maintainers <pkg-postgresql-public@lists.alioth.debian.org>)
    • dependency netbase is does-not-exist
  • python3-debtcollector:all (63, 63) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python3-babel is does-not-exist
    • dependency python3-pbr is dependency-does-not-exist
    • dependency python3-six is dependency-does-not-exist
    • dependency python3-wrapt is does-not-exist
    • dependency python3 is does-not-exist
  • python3-iso8601:all (63, 63) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
  • python3-netaddr:all (62, 62) (Vincent Bernat <bernat@debian.org>)
    • dependency ieee-data is does-not-exist
    • dependency python3 is does-not-exist
  • libfftw3-single3 (61, 61) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgomp1 is does-not-exist
  • python-oslo.versionedobjects:all (61, 61) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python3-monotonic:all (60, 60) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
  • libbrlapi0.6 (59, 59) (Debian Accessibility Team <debian-accessibility@lists.debian.org>)
    • dependency libc6 is does-not-exist
  • python-kazoo:all (59, 59) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-six is dependency-does-not-exist
    • dependency python is does-not-exist
  • python3-oslo.i18n:all (59, 59) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python3-babel is does-not-exist
    • dependency python3-pbr is dependency-does-not-exist
    • dependency python3-six is dependency-does-not-exist
    • dependency python3 is does-not-exist
  • libcomerr2 (58, 58) (Theodore Y. Ts'o <tytso@mit.edu>)
    • dependency libc6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • python3-funcsigs:all (58, 58) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
  • librte-eal3 (53, 53) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libhts1 (51, 51) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcurl3-gnutls is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency zlib1g is does-not-exist
  • postgresql-common:all (50, 50) (Debian PostgreSQL Maintainers <pkg-postgresql-public@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency postgresql-client-common is dependency-does-not-exist
    • dependency procps is does-not-exist
    • dependency ssl-cert is does-not-exist
    • dependency ucf is does-not-exist
    • dependency init-system-helpers is does-not-exist
  • libcacard0 (49, 49) (Michael Tokarev <mjt@tls.msk.ru>)
    • dependency libc6 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libnspr4 is does-not-exist
      • alternative dependency libnspr4-0d is does-not-exist
    • dependency libnss3 is does-not-exist
      • alternative dependency libnss3-1d is does-not-exist
    • dependency multiarch-support is does-not-exist
  • python-redis:all (49, 49) (Chris Lamb <lamby@debian.org>)
    • dependency python is does-not-exist
  • erlang-asn1 (48, 48) (Debian Erlang Packagers <pkg-erlang-devel@lists.alioth.debian.org>)
    • dependency erlang-base is dependency-does-not-exist
    • dependency libc6 is does-not-exist
  • libfdt1 (48, 48) (Hector Oron <zumbi@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libpcap0.8 (48, 48) (Romain Francoise <rfrancoise@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • python-memcache:all (48, 48) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-six is dependency-does-not-exist
    • dependency python is does-not-exist
  • python-pymemcache:all (48, 48) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-six is dependency-does-not-exist
    • dependency python is does-not-exist
  • python3-msgpack (48, 48) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • postgresql-9.6 (47, 47) (Debian PostgreSQL Maintainers <pkg-postgresql-public@lists.alioth.debian.org>)
    • dependency locales is does-not-exist
    • dependency postgresql-client-9.6 is dependency-cannot-be-tested
    • dependency postgresql-common is dependency-does-not-exist
    • dependency ssl-cert is does-not-exist
    • dependency tzdata is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgssapi-krb5-2 is does-not-exist
    • dependency libldap-2.4-2 is dependency-does-not-exist
    • dependency libpam0g is does-not-exist
    • dependency libpq5 is dependency-does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency libsystemd0 is dependency-does-not-exist
    • dependency libxml2 is does-not-exist
  • python-tooz:all (47, 47) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • qemu-system-common (47, 47) (Debian QEMU Team <pkg-qemu-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcap-ng0 is does-not-exist
    • dependency libcap2 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency adduser is does-not-exist
  • systemd (47, 47) (Debian systemd Maintainers <pkg-systemd-maintainers@lists.alioth.debian.org>)
    • dependency libacl1 is does-not-exist
    • dependency libapparmor1 is dependency-does-not-exist
    • dependency libaudit1 is does-not-exist
    • dependency libblkid1 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcap2 is does-not-exist
    • dependency libcryptsetup4 is does-not-exist
    • dependency libgcrypt20 is dependency-does-not-exist
    • dependency libgpg-error0 is dependency-does-not-exist
    • dependency libidn11 is does-not-exist
    • dependency libkmod2 is does-not-exist
    • dependency liblzma5 is does-not-exist
    • dependency libmount1 is does-not-exist
    • dependency libpam0g is does-not-exist
    • dependency libseccomp2 is dependency-does-not-exist
    • dependency libselinux1 is does-not-exist
    • dependency libsystemd0 is dependency-does-not-exist
    • dependency util-linux is does-not-exist
    • dependency mount is does-not-exist
    • dependency adduser is does-not-exist
    • dependency libcap2-bin is does-not-exist
    • dependency libc6 is does-not-exist
  • ghc (46, 46) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency gcc is does-not-exist
    • dependency libgmp-dev is does-not-exist
    • dependency libffi-dev is does-not-exist
    • dependency libbsd-dev is does-not-exist
    • dependency libc6-dev is does-not-exist
    • dependency libncurses5-dev is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libffi6 is does-not-exist
    • dependency libgmp10 is does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency dpkg is does-not-exist
  • libva1 (46, 46) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
  • python3-oslo.serialization:all (46, 46) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python3-babel is does-not-exist
    • dependency python3-msgpack is dependency-does-not-exist
    • dependency python3-oslo.utils is dependency-cannot-be-tested
    • dependency python3-pbr is dependency-does-not-exist
    • dependency python3-six is dependency-does-not-exist
    • dependency python3-tz is does-not-exist
    • dependency python3 is does-not-exist
  • e2fslibs (45, 45) (Theodore Y. Ts'o <tytso@mit.edu>)
    • dependency libc6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • geany (45, 45) (Geany Packaging Team <pkg-geany-team@lists.alioth.debian.org>)
    • dependency libatk1.0-0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libfontconfig1 is does-not-exist
    • dependency libfreetype6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgdk-pixbuf2.0-0 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgtk2.0-0 is does-not-exist
    • dependency libpango-1.0-0 is does-not-exist
    • dependency libpangocairo-1.0-0 is does-not-exist
    • dependency libpangoft2-1.0-0 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency geany-common is waiting-to-be-tested
    • dependency multiarch-support is does-not-exist
  • libqb0 (45, 45) (Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • fusionforge-common:all (44, 44) (Roland Mas <lolando@debian.org>)
    • dependency php5-cli is does-not-exist
    • dependency php5-pgsql is does-not-exist
    • dependency php-htmlpurifier is does-not-exist
    • dependency cron is does-not-exist
    • dependency ucf is does-not-exist
  • qemu-utils (44, 44) (Debian QEMU Team <pkg-qemu-devel@lists.alioth.debian.org>)
    • dependency libaio1 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgnutls-deb0-28 is does-not-exist
    • dependency libnettle4 is does-not-exist
    • dependency zlib1g is does-not-exist
  • liblog4cpp5 (42, 42) (Fathi Boudra <fabo@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libreoffice-base-core (42, 42) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-core is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency uno-libs3 is dependency-does-not-exist
    • dependency ure is dependency-cannot-be-tested
    • dependency dpkg is does-not-exist
  • librte-ring1 (42, 42) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libvolk1.3 (42, 42) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency liborc-0.4-0 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • python-dogpile.cache:all (42, 42) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python is does-not-exist
    • dependency python-dogpile.core is does-not-exist
    • dependency dpkg is does-not-exist
  • python-ply:all (42, 42) (Arnaud Fontaine <arnau@debian.org>)
    • dependency python is does-not-exist
  • python-ptyprocess:all (42, 42) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python is does-not-exist
  • python-heatclient:all (41, 41) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python-pexpect:all (41, 41) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python-ptyprocess is dependency-does-not-exist
    • dependency python is does-not-exist
  • qemu-system-x86 (41, 41) (Debian QEMU Team <pkg-qemu-devel@lists.alioth.debian.org>)
    • dependency libaio1 is does-not-exist
    • dependency libasound2 is does-not-exist
    • dependency libbluetooth3 is does-not-exist
    • dependency libbrlapi0.6 is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcacard0 is dependency-does-not-exist
    • dependency libfdt1 is dependency-does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgnutls-deb0-28 is does-not-exist
    • dependency libjpeg62-turbo is does-not-exist
    • dependency libncursesw5 is does-not-exist
    • dependency libnettle4 is does-not-exist
    • dependency libnuma1 is does-not-exist
    • dependency libpixman-1-0 is does-not-exist
    • dependency libpng12-0 is does-not-exist
    • dependency libpulse0 is dependency-does-not-exist
    • dependency libsasl2-2 is does-not-exist
    • dependency libsdl1.2debian is does-not-exist
    • dependency libseccomp2 is dependency-does-not-exist
    • dependency libspice-server1 is does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency libusb-1.0-0 is does-not-exist
    • dependency libusbredirparser1 is does-not-exist
    • dependency libvdeplug2 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxen-4.4 is does-not-exist
    • dependency libxenstore3.0 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency qemu-system-common is dependency-does-not-exist
    • dependency seabios is waiting-to-be-tested
    • dependency ipxe-qemu is does-not-exist
  • libgnuradio-pmt3.7.10 (40, 40) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.55.0 is does-not-exist
    • dependency libboost-filesystem1.55.0 is does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libboost-regex1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency liblog4cpp5 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • librte-mempool2 (40, 40) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency librte-ring1 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libgnuradio-runtime3.7.10 (39, 39) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.55.0 is does-not-exist
    • dependency libboost-filesystem1.55.0 is does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libboost-regex1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgnuradio-pmt3.7.10 is dependency-does-not-exist
    • dependency liblog4cpp5 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libvolk1.3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • librados2 (39, 39) (Ceph Maintainers <ceph-maintainers@lists.ceph.com>)
    • dependency libblkid1 is does-not-exist
    • dependency libboost-iostreams1.55.0 is does-not-exist
    • dependency libboost-random1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libnspr4 is does-not-exist
    • dependency libnss3 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • librte-mbuf2 (39, 39) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency librte-mempool2 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • python-wsme:all (39, 39) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-ipaddr is does-not-exist
    • dependency python-jinja2 is dependency-does-not-exist
    • dependency python-netaddr is dependency-does-not-exist
    • dependency python-simplegeneric is does-not-exist
    • dependency python-simplejson is does-not-exist
    • dependency python-six is dependency-does-not-exist
    • dependency python-tz is does-not-exist
    • dependency python-webob is dependency-does-not-exist
    • dependency python is does-not-exist
  • libaugeas0 (38, 38) (Hilko Bengen <bengen@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libselinux1 is does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency augeas-lenses is waiting-to-be-tested
  • libvdpau1 (38, 38) (Debian NVIDIA Maintainers <pkg-nvidia-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxext6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • python-ceilometerclient:all (38, 38) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • kamailio (37, 37) (Debian VoIP Team <pkg-voip-maintainers@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency python is does-not-exist
    • dependency init-system-helpers is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libncurses5 is does-not-exist
    • dependency libpcre3 is does-not-exist
    • dependency libreadline6 is does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libodbc1 (37, 37) (Steve Langasek <vorlon@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libltdl7 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libva-x11-1 (37, 37) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libdrm2 is dependency-does-not-exist
    • dependency libva1 is dependency-does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxext6 is does-not-exist
    • dependency libxfixes3 is does-not-exist
  • libva-drm1 (36, 36) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libdrm2 is dependency-does-not-exist
    • dependency libva1 is dependency-does-not-exist
  • python-xstatic:all (36, 36) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python is does-not-exist
    • dependency dpkg is does-not-exist
  • python-pil (35, 35) (Matthias Klose <doko@debian.org>)
    • dependency python is does-not-exist
    • dependency mime-support is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libfreetype6 is does-not-exist
    • dependency libjpeg62-turbo is does-not-exist
    • dependency liblcms2-2 is does-not-exist
    • dependency libtiff5 is does-not-exist
    • dependency libwebp5 is does-not-exist
    • dependency libwebpdemux1 is does-not-exist
    • dependency libwebpmux1 is does-not-exist
    • dependency zlib1g is does-not-exist
  • btrfs-progs (33, 33) (Dimitri John Ledkov <xnox@debian.org>)
    • dependency e2fslibs is dependency-does-not-exist
    • dependency libblkid1 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcomerr2 is dependency-does-not-exist
    • dependency liblzo2-2 is does-not-exist
    • dependency libuuid1 is does-not-exist
    • dependency zlib1g is does-not-exist
  • libavutil55 (33, 33) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libva-drm1 is dependency-does-not-exist
    • dependency libva-x11-1 is dependency-does-not-exist
    • dependency libva1 is dependency-does-not-exist
    • dependency libvdpau1 is dependency-does-not-exist
    • dependency libx11-6 is does-not-exist
  • libisns0 (33, 33) (Debian iSCSI Maintainers <pkg-iscsi-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
  • librte-net1 (33, 33) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency librte-mbuf2 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • python-pygments:all (33, 33) (Piotr Ożarowski <piotr@debian.org>)
    • dependency python is does-not-exist
  • claws-mail (32, 32) (Ricardo Mones <mones@debian.org>)
    • dependency libatk1.0-0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libcompfaceg1 is does-not-exist
    • dependency libdb5.3 is does-not-exist
    • dependency libdbus-1-3 is does-not-exist
    • dependency libdbus-glib-1-2 is does-not-exist
    • dependency libenchant1c2a is does-not-exist
    • dependency libetpan17 is does-not-exist
    • dependency libfontconfig1 is does-not-exist
    • dependency libfreetype6 is does-not-exist
    • dependency libgdk-pixbuf2.0-0 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgnutls-deb0-28 is does-not-exist
    • dependency libgtk2.0-0 is does-not-exist
    • dependency libice6 is does-not-exist
    • dependency libldap-2.4-2 is dependency-does-not-exist
    • dependency liblockfile1 is does-not-exist
    • dependency libpango-1.0-0 is does-not-exist
    • dependency libpangocairo-1.0-0 is does-not-exist
    • dependency libpangoft2-1.0-0 is does-not-exist
    • dependency libpisock9 is does-not-exist
    • dependency libsasl2-2 is does-not-exist
    • dependency libsm6 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency xdg-utils is does-not-exist
  • git (32, 32) (Gerrit Pape <pape@smarden.org>)
    • dependency libc6 is does-not-exist
    • dependency libcurl3-gnutls is does-not-exist
    • dependency libexpat1 is does-not-exist
    • dependency libpcre3 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency perl is does-not-exist
    • dependency liberror-perl is does-not-exist
    • dependency git-man is waiting-to-be-tested
    • dependency dpkg is does-not-exist
  • libuv1 (46, 32) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • librte-ethdev5 (31, 31) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency librte-mbuf2 is dependency-does-not-exist
    • dependency librte-mempool2 is dependency-does-not-exist
    • dependency librte-net1 is dependency-does-not-exist
    • dependency librte-ring1 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • python-networkx:all (31, 31) (Sandro Tosi <morph@debian.org>)
    • dependency python-decorator is does-not-exist
    • dependency python is does-not-exist
  • python-oslo.cache:all (31, 31) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python3-requests-kerberos:all (31, 31) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python3-kerberos is does-not-exist
    • dependency python3-requests is dependency-cannot-be-tested
    • dependency python3 is does-not-exist
  • fusionforge-web:all (30, 30) (Roland Mas <lolando@debian.org>)
    • dependency fusionforge-common is dependency-does-not-exist
    • dependency fusionforge-db is virtual
    • dependency libapache2-mpm-itk is does-not-exist
      • alternative dependency apache2-mpm-itk is does-not-exist
    • dependency php5-cli is does-not-exist
    • dependency libapache2-mod-php5 is does-not-exist
    • dependency libphp-simplepie is does-not-exist
    • dependency php-http is does-not-exist
    • dependency php-http-webdav-server is does-not-exist
    • dependency libjs-jquery-livequery is waiting-for-dependency-to-be-tested
    • dependency python is does-not-exist
    • dependency poppler-utils is does-not-exist
    • dependency openssl is dependency-does-not-exist
  • libfftw3-double3 (30, 30) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgomp1 is does-not-exist
  • libgeoip1 (30, 30) (Patrick Matthäi <pmatthaei@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • python-castellan:all (30, 30) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • libguestfs0 (29, 29) (Debian Libvirt Maintainers <pkg-libvirt-maintainers@lists.alioth.debian.org>)
    • dependency libacl1 is does-not-exist
    • dependency libaugeas0 is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcap2 is does-not-exist
    • dependency libfuse2 is does-not-exist
    • dependency libhivex0 is does-not-exist
    • dependency libmagic1 is does-not-exist
    • dependency libpcre3 is does-not-exist
    • dependency libselinux1 is does-not-exist
    • dependency libsystemd0 is dependency-does-not-exist
    • dependency libvirt0 is dependency-cannot-be-tested
    • dependency libxml2 is does-not-exist
    • dependency libyajl2 is does-not-exist
    • dependency supermin is does-not-exist
    • dependency qemu-system-x86 is dependency-does-not-exist
    • dependency acl is does-not-exist
    • dependency attr is does-not-exist
    • dependency binutils is does-not-exist
    • dependency bsdmainutils is does-not-exist
    • dependency btrfs-tools is dependency-cannot-be-tested
    • dependency bzip2 is does-not-exist
    • dependency cpio is does-not-exist
    • dependency cryptsetup is does-not-exist
    • dependency curl is does-not-exist
    • dependency diffutils is does-not-exist
    • dependency dosfstools is does-not-exist
    • dependency extlinux is does-not-exist
    • dependency file is does-not-exist
    • dependency gawk is does-not-exist
    • dependency gdisk is does-not-exist
    • dependency genisoimage is does-not-exist
    • dependency grub2-common is does-not-exist
    • dependency iproute2 is does-not-exist
      • alternative dependency iproute is does-not-exist
    • dependency isc-dhcp-client is does-not-exist
    • dependency kmod is does-not-exist
      • alternative dependency module-init-tools is does-not-exist
    • dependency less is does-not-exist
    • dependency lsscsi is does-not-exist
    • dependency lvm2 is does-not-exist
    • dependency lzop is does-not-exist
    • dependency mdadm is does-not-exist
    • dependency mtools is does-not-exist
    • dependency ntfs-3g is does-not-exist
    • dependency openssh-client is does-not-exist
    • dependency parted is does-not-exist
    • dependency procps is does-not-exist
    • dependency psmisc is does-not-exist
    • dependency qemu-utils is dependency-does-not-exist
    • dependency scrub is does-not-exist
    • dependency syslinux is does-not-exist
    • dependency systemd is dependency-does-not-exist
      • alternative dependency sysvinit is does-not-exist
    • dependency udev is dependency-does-not-exist
    • dependency xz-utils is does-not-exist
    • dependency zerofree is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libllvm3.8 (31, 29) (LLVM Packaging Team <pkg-llvm-team@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libedit2 is does-not-exist
    • dependency libffi6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency multiarch-support is does-not-exist
  • nodejs (43, 29) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libicu52 is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libuv1 is dependency-does-not-exist
    • dependency zlib1g is does-not-exist
  • python-django:all (29, 29) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
  • python3-jsonschema:all (29, 29) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
  • open-iscsi (28, 28) (Debian iSCSI Maintainers <pkg-iscsi-maintainers@lists.alioth.debian.org>)
    • dependency udev is dependency-does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency init-system-helpers is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libisns0 is dependency-does-not-exist
    • dependency libmount1 is does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
  • python-barbicanclient:all (28, 28) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python-q-text-as-data:all (28, 28) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency sqlite3 is dependency-does-not-exist
    • dependency python is does-not-exist
    • dependency dpkg is does-not-exist
  • nginx-common:all (27, 27) (Debian Nginx Maintainers <pkg-nginx-maintainers@lists.alioth.debian.org>)
    • dependency lsb-base is does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency init-system-helpers is does-not-exist
  • libfastjson4 (26, 26) (Michael Biebl <biebl@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libgbm1 (26, 26) (Debian X Strike Force <debian-x@lists.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libdrm2 is dependency-does-not-exist
    • dependency libexpat1 is does-not-exist
    • dependency libwayland-client0 is does-not-exist
    • dependency libwayland-server0 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libx265-87 (26, 26) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libnuma1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • python-os-win:all (26, 26) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python-pyudev:all (26, 26) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python-six is dependency-does-not-exist
    • dependency python is does-not-exist
    • dependency libudev1 is dependency-does-not-exist
  • python-twisted-bin (26, 26) (Matthias Klose <doko@debian.org>)
    • dependency python is does-not-exist
    • dependency libc6 is does-not-exist
  • python3-jinja2:all (26, 26) (Piotr Ożarowski <piotr@debian.org>)
    • dependency python3-markupsafe is does-not-exist
    • dependency python3 is does-not-exist
  • python3-xstatic:all (26, 26) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
    • dependency dpkg is does-not-exist
  • libassuan0 (25, 25) (Debian GnuPG-Maintainers <pkg-gnupg-maint@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgpg-error0 is dependency-does-not-exist
  • libecj-java:all (25, 25) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)
    • dependency java-common is does-not-exist
  • libgwenhywfar-data:all (25, 25) (Micha Lenk <micha@debian.org>)
    • dependency ca-certificates is does-not-exist
  • python3-linecache2:all (25, 25) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
  • libc-ares2 (24, 24) (Andreas Schuldei <andreas@debian.org>)
    • dependency libc6 is does-not-exist
  • libgwenhywfar60 (24, 24) (Micha Lenk <micha@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcrypt20 is dependency-does-not-exist
    • dependency libgnutls-deb0-28 is does-not-exist
    • dependency libgpg-error0 is dependency-does-not-exist
    • dependency libgwenhywfar-data is dependency-does-not-exist
  • liblognorm5 (24, 24) (Pierre Chifflier <pollux@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libestr0 is does-not-exist
    • dependency libfastjson4 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libpulsedsp (24, 24) (Pulseaudio maintenance team <pkg-pulseaudio-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcap2 is does-not-exist
    • dependency libpulse0 is dependency-does-not-exist
  • python-automaton:all (24, 24) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-debtcollector is dependency-does-not-exist
    • dependency python-pbr is dependency-does-not-exist
    • dependency python-prettytable is does-not-exist
    • dependency python-six is dependency-does-not-exist
    • dependency python is does-not-exist
  • python-bson (24, 24) (Federico Ceratto <federico@debian.org>)
    • dependency python is does-not-exist
  • python-click:all (24, 24) (Alexandre Viau <aviau@debian.org>)
    • dependency python is does-not-exist
    • dependency python-colorama is does-not-exist
  • python-dnspython:all (24, 24) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python is does-not-exist
  • python3-keyring:all (24, 24) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python3-dbus is does-not-exist
    • dependency python3 is does-not-exist
  • libcorosync-common4 (23, 23) (Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • python-flask:all (23, 23) (Piotr Ożarowski <piotr@debian.org>)
    • dependency python-click is dependency-does-not-exist
    • dependency python-itsdangerous is does-not-exist
    • dependency python-jinja2 is dependency-does-not-exist
    • dependency python-werkzeug is does-not-exist
    • dependency python is does-not-exist
  • python-neutron-lib:all (23, 23) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python3-dateutil:all (23, 23) (Guido Günther <agx@sigxcpu.org>)
    • dependency python3-six is dependency-does-not-exist
    • dependency python3 is does-not-exist
    • dependency tzdata is does-not-exist
  • wesnoth-1.12-data:all (23, 23) (Debian Games Team <pkg-games-devel@lists.alioth.debian.org>)
    • dependency fonts-dejavu-core is does-not-exist
  • libcephfs1 (22, 22) (Ceph Maintainers <ceph-maintainers@lists.ceph.com>)
    • dependency libblkid1 is does-not-exist
    • dependency libboost-iostreams1.55.0 is does-not-exist
    • dependency libboost-random1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libnspr4 is does-not-exist
    • dependency libnss3 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libcrmcommon3 (22, 22) (Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>)
    • dependency libbz2-1.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgnutls-deb0-28 is does-not-exist
    • dependency libqb0 is dependency-does-not-exist
    • dependency libuuid1 is does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency libxslt1.1 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • pulseaudio-utils (22, 22) (Pulseaudio maintenance team <pkg-pulseaudio-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcap2 is does-not-exist
    • dependency libice6 is does-not-exist
    • dependency libpulse0 is dependency-does-not-exist
    • dependency libsm6 is does-not-exist
    • dependency libsndfile1 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libx11-xcb1 is does-not-exist
    • dependency libxcb1 is does-not-exist
    • dependency libxtst6 is does-not-exist
    • dependency libpulsedsp is dependency-does-not-exist
  • python-croniter:all (22, 22) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-dateutil is dependency-does-not-exist
    • dependency python-tz is does-not-exist
    • dependency python-pkg-resources is dependency-does-not-exist
    • dependency python is does-not-exist
  • python-neutron:all (22, 22) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python3-testtools:all (22, 22) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • r-cran-jsonlite (22, 22) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency r-base-core is dependency-does-not-exist
    • dependency r-api-3 is virtual
  • r-cran-rcpp (22, 22) (Dirk Eddelbuettel <edd@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency r-base-core is dependency-does-not-exist
    • dependency r-api-3 is virtual
    • dependency littler is does-not-exist
    • dependency r-cran-pkgkitten is does-not-exist
  • libavcodec57 (21, 21) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)
    • dependency libavutil55 is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcrystalhd3 is does-not-exist
    • dependency libgsm1 is does-not-exist
    • dependency liblzma5 is does-not-exist
    • dependency libmp3lame0 is does-not-exist
    • dependency libopenjp2-7 is does-not-exist
    • dependency libopus0 is does-not-exist
    • dependency libshine3 is does-not-exist
    • dependency libsnappy1 is does-not-exist
    • dependency libspeex1 is does-not-exist
    • dependency libswresample2 is dependency-cannot-be-tested
    • dependency libtheora0 is does-not-exist
    • dependency libtwolame0 is does-not-exist
    • dependency libva1 is dependency-does-not-exist
    • dependency libvorbis0a is does-not-exist
    • dependency libvorbisenc2 is does-not-exist
    • dependency libvpx1 is does-not-exist
    • dependency libwavpack1 is does-not-exist
    • dependency libwebp5 is does-not-exist
    • dependency libx264-142 is does-not-exist
    • dependency libx265-87 is dependency-does-not-exist
    • dependency libxvidcore4 is does-not-exist
    • dependency libzvbi0 is does-not-exist
    • dependency zlib1g is does-not-exist
  • libdrm-intel1 (21, 21) (Debian X Strike Force <debian-x@lists.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libdrm2 is dependency-does-not-exist
    • dependency libpciaccess0 is does-not-exist
  • libgnuradio-blocks3.7.10 (21, 21) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.55.0 is does-not-exist
    • dependency libboost-filesystem1.55.0 is does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libboost-regex1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgnuradio-pmt3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-runtime3.7.10 is dependency-does-not-exist
    • dependency liblog4cpp5 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libvolk1.3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • python-imaging:all (21, 21) (Matthias Klose <doko@debian.org>)
    • dependency python is does-not-exist
    • dependency python-pil is dependency-does-not-exist
  • python3-ipython-genutils:all (21, 21) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
  • python3-oslo.context:all (21, 21) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-babel is does-not-exist
    • dependency python3-pbr is dependency-does-not-exist
  • python3-pygments:all (21, 21) (Piotr Ożarowski <piotr@debian.org>)
    • dependency python3 is does-not-exist
  • r-cran-mime (21, 21) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency r-base-core is dependency-does-not-exist
    • dependency r-api-3 is virtual
  • rsyslog (21, 21) (Michael Biebl <biebl@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libestr0 is does-not-exist
    • dependency libfastjson4 is dependency-does-not-exist
    • dependency liblogging-stdlog0 is does-not-exist
    • dependency liblognorm5 is dependency-does-not-exist
    • dependency libsystemd0 is dependency-does-not-exist
    • dependency libuuid1 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency init-system-helpers is does-not-exist
    • dependency lsb-base is does-not-exist
  • cinnamon-desktop-data:all (20, 20) (Debian Cinnamon Team <pkg-cinnamon-team@lists.alioth.debian.org>)
    • dependency python is does-not-exist
    • dependency python-gi is does-not-exist
    • dependency dconf-gsettings-backend is does-not-exist
      • alternative dependency gsettings-backend is does-not-exist
  • libbluray1 (20, 20) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libfontconfig1 is does-not-exist
    • dependency libfreetype6 is does-not-exist
    • dependency libxml2 is does-not-exist
  • libdnssec2 (20, 20) (Debian DNS Packaging <pkg-dns-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgnutls-deb0-28 is does-not-exist
    • dependency libjansson4 is does-not-exist
    • dependency libnettle4 is does-not-exist
  • libdrm-radeon1 (20, 20) (Debian X Strike Force <debian-x@lists.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libdrm2 is dependency-does-not-exist
  • libegl1-mesa (20, 20) (Debian X Strike Force <debian-x@lists.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libdrm2 is dependency-does-not-exist
    • dependency libexpat1 is does-not-exist
    • dependency libgbm1 is dependency-does-not-exist
    • dependency libwayland-client0 is does-not-exist
    • dependency libwayland-server0 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libx11-xcb1 is does-not-exist
    • dependency libxcb-dri2-0 is does-not-exist
    • dependency libxcb-dri3-0 is does-not-exist
    • dependency libxcb-present0 is does-not-exist
    • dependency libxcb-render0 is does-not-exist
    • dependency libxcb-shape0 is does-not-exist
    • dependency libxcb-sync1 is does-not-exist
    • dependency libxcb-xfixes0 is does-not-exist
    • dependency libxcb1 is does-not-exist
    • dependency libxshmfence1 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libgsl2 (20, 20) (Dirk Eddelbuettel <edd@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgsl0ldbl is does-not-exist
  • libpbbam (20, 20) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libhts1 is dependency-does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency zlib1g is does-not-exist
  • python3-traitlets:all (20, 20) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python3-decorator is does-not-exist
    • dependency python3-ipython-genutils is dependency-does-not-exist
    • dependency python3-six is dependency-does-not-exist
    • dependency python3 is does-not-exist
  • wesnoth-1.12-core (20, 20) (Debian Games Team <pkg-games-devel@lists.alioth.debian.org>)
    • dependency libboost-filesystem1.55.0 is does-not-exist
    • dependency libboost-iostreams1.55.0 is does-not-exist
    • dependency libboost-locale1.55.0 is does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libboost-regex1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libdbus-1-3 is does-not-exist
    • dependency libfontconfig1 is does-not-exist
    • dependency libfreetype6 is does-not-exist
    • dependency libfribidi0 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgomp1 is does-not-exist
    • dependency libice6 is does-not-exist
    • dependency libpango-1.0-0 is does-not-exist
    • dependency libpangocairo-1.0-0 is does-not-exist
    • dependency libsdl-image1.2 is does-not-exist
    • dependency libsdl-mixer1.2 is does-not-exist
    • dependency libsdl-net1.2 is does-not-exist
    • dependency libsdl-ttf2.0-0 is does-not-exist
    • dependency libsdl1.2debian is does-not-exist
    • dependency libsm6 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libvorbisfile3 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxext6 is does-not-exist
    • dependency wesnoth-1.12-data is dependency-does-not-exist
  • libknot4 (19, 19) (Debian DNS Packaging <pkg-dns-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libdnssec2 is dependency-does-not-exist
  • libllvm3.5 (19, 19) (LLVM Packaging Team <pkg-llvm-team@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libedit2 is does-not-exist
    • dependency libffi6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libzscanner1 (19, 19) (Debian DNS Packaging <pkg-dns-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
  • pulseaudio (19, 19) (Pulseaudio maintenance team <pkg-pulseaudio-devel@lists.alioth.debian.org>)
    • dependency libasound2 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcap2 is does-not-exist
    • dependency libdbus-1-3 is does-not-exist
    • dependency libfftw3-single3 is dependency-does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libice6 is does-not-exist
    • dependency libltdl7 is does-not-exist
    • dependency liborc-0.4-0 is does-not-exist
    • dependency libpulse0 is dependency-does-not-exist
    • dependency libsm6 is does-not-exist
    • dependency libsndfile1 is does-not-exist
    • dependency libsoxr0 is does-not-exist
    • dependency libspeexdsp1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libsystemd0 is dependency-does-not-exist
    • dependency libtdb1 is does-not-exist
    • dependency libudev1 is dependency-does-not-exist
    • dependency libwebrtc-audio-processing-0 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libx11-xcb1 is does-not-exist
    • dependency libxcb1 is does-not-exist
    • dependency libxtst6 is does-not-exist
    • dependency adduser is does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency udev is dependency-does-not-exist
    • dependency libasound2-plugins is does-not-exist
    • dependency pulseaudio-utils is dependency-does-not-exist
  • python3-greenlet (19, 19) (Laszlo Boszormenyi (GCS) <gcs@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency python3 is does-not-exist
    • dependency dpkg is does-not-exist
  • python3-numpy (19, 19) (Sandro Tosi <morph@debian.org>)
    • dependency python3 is does-not-exist
    • dependency python3.4 is does-not-exist
    • dependency libblas3 is dependency-does-not-exist
      • alternative dependency libblas.so.3 is virtual
    • dependency libc6 is does-not-exist
    • dependency liblapack3 is dependency-cannot-be-tested
      • alternative dependency liblapack.so.3 is virtual
  • autoconf:all (18, 18) (Ben Pfaff <pfaffben@debian.org>)
    • dependency perl is does-not-exist
    • dependency m4 is does-not-exist
    • dependency debianutils is does-not-exist
  • gnash-common (18, 18) (Debian Flash Team <pkg-flash-devel@lists.alioth.debian.org>)
    • dependency libavcodec56 is does-not-exist
      • alternative dependency libavcodec-extra-56 is does-not-exist
    • dependency libavformat56 is does-not-exist
    • dependency libavresample2 is does-not-exist
    • dependency libavutil54 is does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libcurl3-gnutls is does-not-exist
    • dependency libfontconfig1 is does-not-exist
    • dependency libfreetype6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgif4 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgstreamer-plugins-base0.10-0 is does-not-exist
    • dependency libgstreamer0.10-0 is does-not-exist
    • dependency libjemalloc1 is does-not-exist
    • dependency libjpeg62-turbo is does-not-exist
    • dependency libltdl7 is does-not-exist
    • dependency libpng12-0 is does-not-exist
    • dependency libsdl1.2debian is does-not-exist
    • dependency libspeex1 is does-not-exist
    • dependency libspeexdsp1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libswscale3 is does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency zlib1g is does-not-exist
  • libblas-dev (18, 18) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libblas3 is dependency-does-not-exist
    • dependency gfortran is does-not-exist
  • libchromaprint1 (18, 18) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)
    • dependency libavcodec57 is dependency-does-not-exist
    • dependency libavutil55 is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libcinnamon-desktop4 (18, 18) (Debian Cinnamon Team <pkg-cinnamon-team@lists.alioth.debian.org>)
    • dependency cinnamon-desktop-data is dependency-does-not-exist
    • dependency dconf-gsettings-backend is does-not-exist
      • alternative dependency gsettings-backend is does-not-exist
    • dependency libatk1.0-0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcairo-gobject2 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libgdk-pixbuf2.0-0 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgtk-3-0 is does-not-exist
    • dependency libpango-1.0-0 is does-not-exist
    • dependency libpangocairo-1.0-0 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxext6 is does-not-exist
    • dependency libxkbfile1 is does-not-exist
    • dependency libxrandr2 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libdrm-amdgpu1 (18, 18) (Debian X Strike Force <debian-x@lists.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libdrm2 is dependency-does-not-exist
  • libdrm-nouveau2 (18, 18) (Debian X Strike Force <debian-x@lists.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libdrm2 is dependency-does-not-exist
  • libfile-stripnondeterminism-perl:all (18, 18) (Reproducible builds folks <reproducible-builds@lists.alioth.debian.org>)
    • dependency libarchive-zip-perl is does-not-exist
    • dependency perl is does-not-exist
  • libqgis-core2.14.11 (18, 18) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libexpat1 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgdal1h is does-not-exist
    • dependency libgeos-c1 is does-not-exist
    • dependency libproj0 is does-not-exist
    • dependency libqca2 is does-not-exist
    • dependency libqt4-network is does-not-exist
    • dependency libqt4-sql is does-not-exist
    • dependency libqt4-svg is does-not-exist
    • dependency libqt4-xml is does-not-exist
    • dependency libqtcore4 is does-not-exist
    • dependency libqtgui4 is does-not-exist
    • dependency libqtwebkit4 is does-not-exist
    • dependency libspatialindex3 is does-not-exist
    • dependency libspatialite5 is does-not-exist
    • dependency libsqlite3-0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
  • python-nova:all (18, 18) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python-pysam (18, 18) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libhts1 is dependency-does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency python is does-not-exist
  • python3-ptyprocess:all (18, 18) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
  • r-cran-stringi (18, 18) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libicu52 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency r-base-core is dependency-does-not-exist
    • dependency r-api-3 is virtual
  • autopoint:all (17, 17) (Santiago Vila <sanvila@debian.org>)
    • dependency xz-utils is does-not-exist
  • bacula-common (17, 17) (Debian Bacula Team <pkg-bacula-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcap2 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libwrap0 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency adduser is does-not-exist
  • erlang-p1-tls (17, 17) (Philipp Huebner <debalance@debian.org>)
  • libjs-twitter-bootstrap-datepicker:all (17, 17) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)
    • dependency libjs-twitter-bootstrap is does-not-exist
    • dependency dpkg is does-not-exist
  • libpbdata (17, 17) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libpbbam is dependency-does-not-exist
  • librte-kvargs1 (17, 17) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • neutron-common:all (17, 17) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency dbconfig-common is dependency-does-not-exist
    • dependency debconf is does-not-exist
    • dependency dpkg-dev is does-not-exist
    • dependency python-mysqldb is dependency-does-not-exist
    • dependency python-neutron is dependency-does-not-exist
    • dependency python-pyparsing is does-not-exist
    • dependency python-sqlalchemy is dependency-does-not-exist
    • dependency sqlite3 is dependency-does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency python is does-not-exist
    • dependency python2.7 is does-not-exist
  • nova-common:all (17, 17) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency bridge-utils is does-not-exist
    • dependency dbconfig-common is dependency-does-not-exist
    • dependency iproute2 is does-not-exist
      • alternative dependency iproute is does-not-exist
    • dependency python-amqplib is does-not-exist
    • dependency python-configobj is does-not-exist
    • dependency python-iso8601 is dependency-does-not-exist
    • dependency python-nova is dependency-does-not-exist
    • dependency sqlite3 is dependency-does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency python is does-not-exist
  • python3-jupyter-core:all (17, 17) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python3-traitlets is dependency-does-not-exist
    • dependency python3 is does-not-exist
  • python3-pexpect:all (17, 17) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python3-ptyprocess is dependency-does-not-exist
    • dependency python3 is does-not-exist
  • python3-pyasn1:all (17, 17) (Jan Lübbe <jluebbe@debian.org>)
    • dependency python3 is does-not-exist
  • debhelper:all (16, 16) (Debhelper Maintainers <debhelper-devel@lists.alioth.debian.org>)
    • dependency autotools-dev is does-not-exist
    • dependency binutils is does-not-exist
    • dependency dh-autoreconf is dependency-does-not-exist
    • dependency dh-strip-nondeterminism is dependency-cannot-be-tested
    • dependency dpkg is does-not-exist
    • dependency dpkg-dev is does-not-exist
    • dependency file is does-not-exist
    • dependency libdpkg-perl is does-not-exist
    • dependency man-db is does-not-exist
    • dependency po-debconf is does-not-exist
    • dependency perl is does-not-exist
  • dh-autoreconf:all (16, 16) (Julian Andres Klode <jak@debian.org>)
    • dependency perl is does-not-exist
    • dependency debhelper is dependency-does-not-exist
    • dependency autoconf is dependency-does-not-exist
    • dependency automake is does-not-exist
      • alternative dependency automaken is does-not-exist
    • dependency autopoint is dependency-does-not-exist
    • dependency libtool is does-not-exist
  • libbpp-core2 (16, 16) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libglib2.0-bin (16, 16) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libelf1 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libglib2.0-data is waiting-to-be-tested
  • librpmio3 (16, 16) (RPM packaging team <pkg-rpm-devel@lists.alioth.debian.org>)
    • dependency libbz2-1.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libelf1 is does-not-exist
    • dependency liblua5.2-0 is does-not-exist
    • dependency liblzma5 is does-not-exist
    • dependency libnss3 is does-not-exist
    • dependency libpopt0 is does-not-exist
    • dependency zlib1g is does-not-exist
  • python-alabaster:all (16, 16) (Jeremy T. Bouse <jbouse@debian.org>)
    • dependency python is does-not-exist
  • python-imagesize:all (16, 16) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python is does-not-exist
  • python3-pyinotify:all (16, 16) (Mikhail Gusarov <dottedmag@debian.org>)
    • dependency python3 is does-not-exist
  • erlang-p1-iconv (15, 15) (Philipp Huebner <debalance@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency erlang-base is dependency-does-not-exist
    • dependency erlang-abi-17.0 is virtual
    • dependency erlang-base is dependency-does-not-exist
    • dependency erlang-p1-utils is dependency-cannot-be-tested
  • erlang-p1-stringprep (15, 15) (Philipp Huebner <debalance@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency erlang-base is dependency-does-not-exist
    • dependency erlang-abi-17.0 is virtual
    • dependency erlang-base is dependency-does-not-exist
    • dependency erlang-p1-utils is dependency-cannot-be-tested
  • erlang-p1-xml (15, 15) (Philipp Huebner <debalance@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libexpat1 is does-not-exist
    • dependency erlang-base is dependency-does-not-exist
    • dependency erlang-abi-17.0 is virtual
    • dependency erlang-base is dependency-does-not-exist
    • dependency erlang-syntax-tools is dependency-cannot-be-tested
    • dependency erlang-p1-utils is dependency-cannot-be-tested
  • erlang-p1-yaml (15, 15) (Philipp Huebner <debalance@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libyaml-0-2 is does-not-exist
    • dependency erlang-base is dependency-does-not-exist
    • dependency erlang-abi-17.0 is virtual
    • dependency erlang-base is dependency-does-not-exist
    • dependency erlang-p1-utils is dependency-cannot-be-tested
  • erlang-p1-zlib (15, 15) (Philipp Huebner <debalance@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency erlang-base is dependency-does-not-exist
    • dependency erlang-abi-17.0 is virtual
    • dependency erlang-base is dependency-does-not-exist
  • exim4-config:all (15, 15) (Exim4 Maintainers <pkg-exim4-maintainers@lists.alioth.debian.org>)
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency adduser is does-not-exist
  • fp-compiler-3.0.0 (15, 15) (Pascal Packaging Team <pkg-pascal-devel@lists.alioth.debian.org>)
    • dependency binutils is does-not-exist
    • dependency fp-units-rtl-3.0.0 is waiting-to-be-tested
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency libc6 is does-not-exist
  • gettext-base (15, 15) (Santiago Vila <sanvila@debian.org>)
    • dependency libc6 is does-not-exist
  • libguava-java:all (15, 15) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)
    • dependency libatinject-jsr330-api-java is does-not-exist
    • dependency libjsr305-java is does-not-exist
  • libjavascriptcoregtk-4.0-18 (15, 15) (Debian WebKit Maintainers <pkg-webkit-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libicu52 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libpbihdf (15, 15) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libhdf5-8 is does-not-exist
    • dependency libhdf5-cpp-8 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libpbdata is dependency-does-not-exist
    • dependency libpbbam is dependency-does-not-exist
  • libssl-dev (15, 15) (Debian OpenSSL Team <pkg-openssl-devel@lists.alioth.debian.org>)
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency zlib1g-dev is does-not-exist
  • libwayland-egl1-mesa (15, 15) (Debian X Strike Force <debian-x@lists.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libegl1-mesa is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libxml-security-c17 (15, 15) (Debian Shib Team <pkg-shibboleth-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libxerces-c3.1 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • python-ipython-genutils:all (15, 15) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python is does-not-exist
  • python-jsonpath-rw:all (15, 15) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-decorator is does-not-exist
    • dependency python-ply is dependency-does-not-exist
    • dependency python-six is dependency-does-not-exist
    • dependency python is does-not-exist
    • dependency python2.7 is does-not-exist
  • python-manilaclient:all (15, 15) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-babel is does-not-exist
    • dependency python-crypto is does-not-exist
    • dependency python-iso8601 is dependency-does-not-exist
    • dependency python-keystoneclient is dependency-cannot-be-tested
    • dependency python-oslo.config is dependency-cannot-be-tested
    • dependency python-oslo.log is dependency-does-not-exist
    • dependency python-oslo.serialization is dependency-does-not-exist
    • dependency python-oslo.utils is dependency-cannot-be-tested
    • dependency python-pbr is dependency-does-not-exist
    • dependency python-prettytable is does-not-exist
    • dependency python-requests is dependency-cannot-be-tested
    • dependency python-simplejson is does-not-exist
    • dependency python-six is dependency-does-not-exist
    • dependency python2.7 is does-not-exist
    • dependency python is does-not-exist
  • python-semantic-version:all (15, 15) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python is does-not-exist
    • dependency dpkg is does-not-exist
  • python-troveclient:all (15, 15) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-babel is does-not-exist
    • dependency python-keystoneclient is dependency-cannot-be-tested
    • dependency python-oslo.utils is dependency-cannot-be-tested
    • dependency python-pbr is dependency-does-not-exist
    • dependency python-prettytable is does-not-exist
    • dependency python-requests is dependency-cannot-be-tested
    • dependency python-simplejson is does-not-exist
    • dependency python-six is dependency-does-not-exist
    • dependency python-swiftclient is dependency-cannot-be-tested
    • dependency python2.7 is does-not-exist
    • dependency python is does-not-exist
  • python3-cffi-backend (15, 15) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libffi6 is does-not-exist
  • python3-oslo.log:all (15, 15) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python3-unicodecsv:all (15, 15) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
  • python3-wcwidth:all (15, 15) (Sebastian Ramacher <sramacher@debian.org>)
    • dependency python3 is does-not-exist
  • python3-webob:all (15, 15) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
  • dovecot-core (14, 14) (Dovecot Maintainers <jaldhar-dovecot@debian.org>)
    • dependency libbz2-1.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libexttextcat-2.0-0 is does-not-exist
    • dependency liblz4-1 is does-not-exist
    • dependency liblzma5 is does-not-exist
    • dependency libpam0g is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency libstemmer0d is does-not-exist
    • dependency libwrap0 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency init-system-helpers is does-not-exist
    • dependency libpam-runtime is does-not-exist
    • dependency openssl is dependency-does-not-exist
    • dependency adduser is does-not-exist
    • dependency ucf is does-not-exist
    • dependency lsb-base is does-not-exist
  • ejabberd (14, 14) (Ejabberd Packaging Team <ejabberd@deb.at>)
    • dependency adduser is does-not-exist
    • dependency openssl is dependency-does-not-exist
    • dependency ucf is does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency init-system-helpers is does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency erlang-base is dependency-does-not-exist
    • dependency erlang-base is dependency-does-not-exist
      • alternative dependency erlang-abi-17.0 is virtual
    • dependency erlang-asn1 is dependency-does-not-exist
    • dependency erlang-base is dependency-does-not-exist
    • dependency erlang-crypto is dependency-cannot-be-tested
    • dependency erlang-inets is dependency-cannot-be-tested
    • dependency erlang-mnesia is dependency-cannot-be-tested
    • dependency erlang-odbc is dependency-cannot-be-tested
    • dependency erlang-public-key is dependency-cannot-be-tested
    • dependency erlang-ssl is dependency-cannot-be-tested
    • dependency erlang-syntax-tools is dependency-cannot-be-tested
    • dependency erlang-edoc is dependency-cannot-be-tested
    • dependency erlang-odbc is dependency-cannot-be-tested
    • dependency erlang-jiffy is does-not-exist
    • dependency erlang-lager is does-not-exist
    • dependency erlang-p1-cache-tab is dependency-cannot-be-tested
    • dependency erlang-p1-iconv is dependency-does-not-exist
    • dependency erlang-p1-stringprep is dependency-does-not-exist
    • dependency erlang-p1-tls is dependency-does-not-exist
    • dependency erlang-p1-utils is dependency-cannot-be-tested
    • dependency erlang-p1-xml is dependency-does-not-exist
    • dependency erlang-p1-yaml is dependency-does-not-exist
    • dependency erlang-p1-zlib is dependency-does-not-exist
    • dependency erlang-xmerl is dependency-cannot-be-tested
  • exim4-base (14, 14) (Exim4 Maintainers <pkg-exim4-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libdb5.3 is does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency cron is does-not-exist
      • alternative dependency cron-daemon is does-not-exist
      • alternative dependency anacron is does-not-exist
    • dependency exim4-config is dependency-does-not-exist
      • alternative dependency exim4-config-2 is virtual
    • dependency adduser is does-not-exist
    • dependency netbase is does-not-exist
    • dependency lsb-base is does-not-exist
  • libaec0 (14, 14) (Alastair McKinstry <mckinstry@debian.org>)
    • dependency libc6 is does-not-exist
  • libavresample3 (14, 14) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)
    • dependency libavutil55 is dependency-does-not-exist
    • dependency libc6 is does-not-exist
  • libgnuradio-fft3.7.10 (14, 14) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.55.0 is does-not-exist
    • dependency libboost-filesystem1.55.0 is does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libboost-regex1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libfftw3-single3 is dependency-does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgnuradio-pmt3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-runtime3.7.10 is dependency-does-not-exist
    • dependency liblog4cpp5 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libvolk1.3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libqgis-gui2.14.11 (14, 14) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libexpat1 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgdal1h is does-not-exist
    • dependency libgeos-c1 is does-not-exist
    • dependency libproj0 is does-not-exist
    • dependency libqca2 is does-not-exist
    • dependency libqgis-core2.14.11 is dependency-does-not-exist
    • dependency libqscintilla2-11 is does-not-exist
    • dependency libqt4-network is does-not-exist
    • dependency libqt4-sql is does-not-exist
    • dependency libqt4-svg is does-not-exist
    • dependency libqt4-xml is does-not-exist
    • dependency libqtcore4 is does-not-exist
    • dependency libqtgui4 is does-not-exist
    • dependency libqtwebkit4 is does-not-exist
    • dependency libqwt6 is does-not-exist
    • dependency libspatialindex3 is does-not-exist
    • dependency libspatialite5 is does-not-exist
    • dependency libsqlite3-0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
  • librpm3 (14, 14) (RPM packaging team <pkg-rpm-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcap2 is does-not-exist
    • dependency libdb5.3 is does-not-exist
    • dependency liblua5.2-0 is does-not-exist
    • dependency libpopt0 is does-not-exist
    • dependency librpmio3 is dependency-does-not-exist
  • librygel-core-2.6-2 (14, 14) (Debian Rygel Maintainers <ah-rygel@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgee-0.8-2 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgssdp-1.0-3 is does-not-exist
    • dependency libgupnp-1.0-4 is does-not-exist
    • dependency libuuid1 is does-not-exist
    • dependency libxml2 is does-not-exist
  • python-traitlets:all (14, 14) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python-decorator is does-not-exist
    • dependency python-ipython-genutils is dependency-does-not-exist
    • dependency python-six is dependency-does-not-exist
    • dependency python is does-not-exist
    • dependency python-enum34 is does-not-exist
  • python-twisted:all (14, 14) (Matthias Klose <doko@debian.org>)
    • dependency python-twisted-core is dependency-cannot-be-tested
    • dependency python is does-not-exist
  • python-yaql:all (14, 14) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-babel is does-not-exist
    • dependency python-dateutil is dependency-does-not-exist
    • dependency python-pbr is dependency-does-not-exist
    • dependency python-ply is dependency-does-not-exist
    • dependency python-six is dependency-does-not-exist
    • dependency python2.7 is does-not-exist
    • dependency python is does-not-exist
  • python3-cliff:all (14, 14) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python3-cmd2 is does-not-exist
    • dependency python3-pbr is dependency-does-not-exist
    • dependency python3-prettytable is does-not-exist
    • dependency python3-pyparsing is does-not-exist
    • dependency python3-six is dependency-does-not-exist
    • dependency python3-stevedore is dependency-cannot-be-tested
    • dependency python3-unicodecsv is dependency-does-not-exist
    • dependency python3-yaml is does-not-exist
    • dependency python3 is does-not-exist
  • python3-eventlet:all (14, 14) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python3-greenlet is dependency-does-not-exist
    • dependency python3 is does-not-exist
  • python3-fasteners:all (14, 14) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python3-monotonic is dependency-does-not-exist
    • dependency python3-six is dependency-does-not-exist
    • dependency python3 is does-not-exist
  • python3-fixtures:all (14, 14) (Robert Collins <robertc@robertcollins.net>)
    • dependency python3-pbr is dependency-does-not-exist
    • dependency python3-six is dependency-does-not-exist
    • dependency python3-testtools is dependency-does-not-exist
    • dependency python3 is does-not-exist
  • python3-json-pointer:all (14, 14) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
  • python3-pickleshare:all (14, 14) (Julien Puydt <julien.puydt@laposte.net>)
    • dependency python3 is does-not-exist
  • python3-prompt-toolkit:all (14, 14) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python3-six is dependency-does-not-exist
    • dependency python3-wcwidth is dependency-does-not-exist
    • dependency python3 is does-not-exist
  • python3-requestsexceptions:all (14, 14) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
  • python3-retrying:all (14, 14) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python3-six is dependency-does-not-exist
    • dependency python3 is does-not-exist
  • r-cran-curl (14, 14) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcurl3 is does-not-exist
    • dependency r-base-core is dependency-does-not-exist
    • dependency r-api-3 is virtual
  • r-cran-openssl (14, 14) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency r-base-core is dependency-does-not-exist
    • dependency r-api-3 is virtual
  • debootstrap:all (13, 13) (Debian Install System Team <debian-boot@lists.debian.org>)
    • dependency wget is does-not-exist
  • dracut-core (13, 13) (Thomas Lange <lange@debian.org>)
    • dependency cpio is does-not-exist
    • dependency kmod is does-not-exist
    • dependency udev is dependency-does-not-exist
    • dependency kpartx is does-not-exist
    • dependency util-linux is does-not-exist
    • dependency pkg-config is does-not-exist
    • dependency libkmod2 is does-not-exist
    • dependency libc6 is does-not-exist
  • fp-units-gtk2-3.0.0 (13, 13) (Pascal Packaging Team <pkg-pascal-devel@lists.alioth.debian.org>)
  • golang-goprotobuf-dev (19, 13) (pkg-go <pkg-go-maintainers@lists.alioth.debian.org>)
    • dependency protobuf-compiler is does-not-exist
  • libblasr (13, 13) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libpbdata is dependency-does-not-exist
    • dependency libpbihdf is dependency-does-not-exist
    • dependency libpbbam is dependency-does-not-exist
  • libeiskaltdcpp2.2 (13, 13) (Boris Pek <tehnick@debian.org>)
    • dependency libattr1 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libbz2-1.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libidn11 is does-not-exist
    • dependency liblua5.1-0 is does-not-exist
    • dependency libminiupnpc10 is does-not-exist
    • dependency libpcrecpp0 is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency zlib1g is does-not-exist
  • liberasurecode1 (13, 13) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
  • libmediaart-2.0-0 (13, 13) (Michael Biebl <biebl@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgdk-pixbuf2.0-0 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • pdns-server (13, 13) (Debian DNS Packaging <pkg-dns-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency init-system-helpers is does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libbotan-1.10-0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency liblua5.2-0 is does-not-exist
    • dependency libsqlite3-0 is dependency-does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libsystemd0 is dependency-does-not-exist
  • python-backports-abc:all (13, 13) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python is does-not-exist
  • python3-django:all (13, 13) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
  • python3-idna:all (13, 13) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
  • python3-ipython:all (13, 13) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
  • python3-jsonpatch:all (13, 13) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • libgnuradio-filter3.7.10 (12, 12) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.55.0 is does-not-exist
    • dependency libboost-filesystem1.55.0 is does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libboost-regex1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libfftw3-single3 is dependency-does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgnuradio-blocks3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-fft3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-pmt3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-runtime3.7.10 is dependency-does-not-exist
    • dependency liblog4cpp5 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libvolk1.3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libmbedcrypto0 (12, 12) (James Cowgill <jcowgill@debian.org>)
    • dependency libc6 is does-not-exist
  • libntl27 (12, 12) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgmp10 is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libpulse-mainloop-glib0 (12, 12) (Pulseaudio maintenance team <pkg-pulseaudio-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcap2 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libpulse0 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libwsutil7 (12, 12) (Balint Reczey <balint@balintreczey.hu>)
    • dependency libc6 is does-not-exist
    • dependency libgcrypt20 is dependency-does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • python-pathlib2:all (12, 12) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python-six is dependency-does-not-exist
    • dependency python is does-not-exist
  • python-tornado (12, 12) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency ca-certificates is does-not-exist
    • dependency python is does-not-exist
    • dependency python-backports-abc is dependency-does-not-exist
    • dependency python-singledispatch is does-not-exist
    • dependency python is does-not-exist
    • dependency libc6 is does-not-exist
  • python-wcwidth:all (12, 12) (Sebastian Ramacher <sramacher@debian.org>)
    • dependency python is does-not-exist
  • python3-cryptography (12, 12) (Tristan Seligmann <mithrandi@debian.org>)
    • dependency python3 is does-not-exist
    • dependency python3-cffi-backend-api-9729 is virtual
    • dependency python3-idna is dependency-does-not-exist
    • dependency python3-pyasn1 is dependency-does-not-exist
    • dependency python3-setuptools is dependency-cannot-be-tested
    • dependency python3-six is dependency-does-not-exist
    • dependency python3 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
  • python3-pil (12, 12) (Matthias Klose <doko@debian.org>)
    • dependency python3 is does-not-exist
    • dependency mime-support is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libfreetype6 is does-not-exist
    • dependency libjpeg62-turbo is does-not-exist
    • dependency liblcms2-2 is does-not-exist
    • dependency libtiff5 is does-not-exist
    • dependency libwebp5 is does-not-exist
    • dependency libwebpdemux1 is does-not-exist
    • dependency libwebpmux1 is does-not-exist
    • dependency zlib1g is does-not-exist
  • r-cran-lazyeval (12, 12) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency r-base-core is dependency-does-not-exist
    • dependency r-api-3 is virtual
  • devscripts (11, 11) (Devscripts Devel Team <devscripts-devel@lists.alioth.debian.org>)
    • dependency dpkg-dev is does-not-exist
    • dependency libfile-homedir-perl is does-not-exist
    • dependency perl is does-not-exist
    • dependency python3 is does-not-exist
    • dependency libc6 is does-not-exist
  • libcmap4 (11, 11) (Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcorosync-common4 is dependency-does-not-exist
    • dependency libqb0 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • liblog4shib1 (11, 11) (Debian Shib Team <pkg-shibboleth-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libnemo-extension1 (11, 11) (Debian Cinnamon Team <pkg-cinnamon-team@lists.alioth.debian.org>)
    • dependency libatk1.0-0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcairo-gobject2 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libgail-3-0 is does-not-exist
    • dependency libgdk-pixbuf2.0-0 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgtk-3-0 is does-not-exist
    • dependency libpango-1.0-0 is does-not-exist
    • dependency libpangocairo-1.0-0 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • liboce-foundation10 (11, 11) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libquorum5 (11, 11) (Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcorosync-common4 is dependency-does-not-exist
    • dependency libqb0 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • librygel-renderer-2.6-2 (11, 11) (Debian Rygel Maintainers <ah-rygel@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgee-0.8-2 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgupnp-1.0-4 is does-not-exist
    • dependency libgupnp-av-1.0-2 is does-not-exist
    • dependency librygel-core-2.6-2 is dependency-does-not-exist
    • dependency libsoup2.4-1 is does-not-exist
  • libstonithd2 (11, 11) (Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcrmcommon3 is dependency-does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libpils2 is does-not-exist
    • dependency libqb0 is dependency-does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • python-jsonpath-rw-ext:all (11, 11) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-babel is does-not-exist
    • dependency python-jsonpath-rw is dependency-does-not-exist
    • dependency python-pbr is dependency-does-not-exist
    • dependency python is does-not-exist
  • python-passlib:all (11, 11) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python is does-not-exist
  • python-pbcore:all (11, 11) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency python is does-not-exist
    • dependency python-h5py is does-not-exist
    • dependency python-numpy is dependency-does-not-exist
    • dependency python-pysam is dependency-does-not-exist
    • dependency python is does-not-exist
    • dependency python-pkg-resources is dependency-does-not-exist
  • python-pickleshare:all (11, 11) (Julien Puydt <julien.puydt@laposte.net>)
    • dependency python-pathlib2 is dependency-does-not-exist
    • dependency python is does-not-exist
  • python-prompt-toolkit:all (11, 11) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python-six is dependency-does-not-exist
    • dependency python-wcwidth is dependency-does-not-exist
    • dependency python is does-not-exist
  • python3-oslo.concurrency:all (11, 11) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • r-cran-tibble (11, 11) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency r-base-core is dependency-does-not-exist
    • dependency r-api-3 is virtual
    • dependency r-cran-assertthat is dependency-cannot-be-tested
    • dependency r-cran-lazyeval is dependency-does-not-exist
    • dependency r-cran-rcpp is dependency-does-not-exist
  • shared-mime-info (11, 11) (Sebastian Dröge <slomo@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libxml2 is does-not-exist
  • gnuplot5-data:all (10, 10) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency aglfn is does-not-exist
    • dependency gnuplot-tex is does-not-exist
  • libaqbanking35 (10, 10) (Micha Lenk <micha@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgmp10 is does-not-exist
    • dependency libgwenhywfar60 is dependency-does-not-exist
    • dependency libaqbanking-data is waiting-to-be-tested
  • libatlas3-base (10, 10) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgfortran3 is does-not-exist
    • dependency libblas-common is waiting-to-be-tested
  • libavfilter6 (10, 10) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)
    • dependency libass5 is does-not-exist
    • dependency libavcodec57 is dependency-does-not-exist
    • dependency libavformat57 is dependency-cannot-be-tested
    • dependency libavresample3 is dependency-does-not-exist
    • dependency libavutil55 is dependency-does-not-exist
    • dependency libbs2b0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libflite1 is does-not-exist
    • dependency libfontconfig1 is does-not-exist
    • dependency libfreetype6 is does-not-exist
    • dependency libfribidi0 is does-not-exist
    • dependency libopencv-core2.4 is does-not-exist
    • dependency libopencv-imgproc2.4 is does-not-exist
    • dependency libpostproc54 is dependency-cannot-be-tested
    • dependency librubberband2 is does-not-exist
    • dependency libswresample2 is dependency-cannot-be-tested
    • dependency libswscale4 is dependency-cannot-be-tested
    • dependency libva1 is dependency-does-not-exist
    • dependency libzmq3 is does-not-exist
  • libcupsimage2 (10, 10) (Debian Printing Team <debian-printing@lists.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcups2 is dependency-does-not-exist
  • libfftw3-long3 (10, 10) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgomp1 is does-not-exist
  • libglib2.0-cil (10, 10) (Debian CLI Libraries Team <pkg-cli-libs-team@lists.alioth.debian.org>)
    • dependency cli-common is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libmono-corlib4.5-cil is does-not-exist
    • dependency libmono-system4.0-cil is does-not-exist
    • dependency libc6 is does-not-exist
  • libglib2.0-dev (10, 10) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency python is does-not-exist
    • dependency libglib2.0-bin is dependency-does-not-exist
    • dependency libpcre3-dev is does-not-exist
    • dependency pkg-config is does-not-exist
    • dependency zlib1g-dev is does-not-exist
  • libgnuradio-analog3.7.10 (10, 10) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.55.0 is does-not-exist
    • dependency libboost-filesystem1.55.0 is does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libboost-regex1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libfftw3-single3 is dependency-does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgnuradio-blocks3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-fft3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-filter3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-pmt3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-runtime3.7.10 is dependency-does-not-exist
    • dependency liblog4cpp5 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libvolk1.3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libgnuradio-audio3.7.10 (10, 10) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libasound2 is does-not-exist
    • dependency libboost-date-time1.55.0 is does-not-exist
    • dependency libboost-filesystem1.55.0 is does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libboost-regex1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgnuradio-pmt3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-runtime3.7.10 is dependency-does-not-exist
    • dependency libjack-jackd2-0 is does-not-exist
      • alternative dependency libjack-0.116 is does-not-exist
    • dependency liblog4cpp5 is dependency-does-not-exist
    • dependency libportaudio2 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libvolk1.3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libgwengui-cpp0 (10, 10) (Micha Lenk <micha@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgwenhywfar60 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libleveldb1 (10, 10) (Alessio Treglia <alessio@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libsnappy1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libostree-1-1 (10, 10) (Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>)
    • dependency libarchive13 is does-not-exist
    • dependency libassuan0 is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgpg-error0 is dependency-does-not-exist
    • dependency libgpgme11 is does-not-exist
    • dependency liblzma5 is does-not-exist
    • dependency libmount1 is does-not-exist
    • dependency libselinux1 is does-not-exist
    • dependency libsoup2.4-1 is does-not-exist
    • dependency libsystemd0 is dependency-does-not-exist
    • dependency zlib1g is does-not-exist
  • libp8-platform2v4 (10, 10) (Lars Op den Kamp <lars.opdenkamp@pulse-eight.com>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libqgis-analysis2.14.11 (10, 10) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libexpat1 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgdal1h is does-not-exist
    • dependency libgeos-c1 is does-not-exist
    • dependency libproj0 is does-not-exist
    • dependency libqca2 is does-not-exist
    • dependency libqgis-core2.14.11 is dependency-does-not-exist
    • dependency libqt4-network is does-not-exist
    • dependency libqt4-sql is does-not-exist
    • dependency libqt4-svg is does-not-exist
    • dependency libqt4-xml is does-not-exist
    • dependency libqtcore4 is does-not-exist
    • dependency libqtgui4 is does-not-exist
    • dependency libqtwebkit4 is does-not-exist
    • dependency libspatialindex3 is does-not-exist
    • dependency libspatialite5 is does-not-exist
    • dependency libsqlite3-0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
  • librte-hash2 (10, 10) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency librte-ring1 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • librygel-server-2.6-2 (10, 10) (Debian Rygel Maintainers <ah-rygel@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgee-0.8-2 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgssdp-1.0-3 is does-not-exist
    • dependency libgupnp-1.0-4 is does-not-exist
    • dependency libgupnp-av-1.0-2 is does-not-exist
    • dependency libmediaart-2.0-0 is dependency-does-not-exist
    • dependency librygel-core-2.6-2 is dependency-does-not-exist
    • dependency libsoup2.4-1 is does-not-exist
    • dependency libuuid1 is does-not-exist
    • dependency libxml2 is does-not-exist
  • libuhd003 (10, 10) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.55.0 is does-not-exist
    • dependency libboost-filesystem1.55.0 is does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libboost-regex1.55.0 is does-not-exist
    • dependency libboost-serialization1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-test1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libusb-1.0-0 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • muffin-common:all (10, 10) (Debian Cinnamon Team <pkg-cinnamon-team@lists.alioth.debian.org>)
    • dependency dconf-gsettings-backend is does-not-exist
      • alternative dependency gsettings-backend is does-not-exist
  • python-aodh:all (10, 10) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python-ceilometer:all (10, 10) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python-csscompressor:all (10, 10) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python is does-not-exist
  • python-ipython:all (10, 10) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
  • python-ironicclient:all (10, 10) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-appdirs is does-not-exist
    • dependency python-cliff is dependency-does-not-exist
    • dependency python-dogpile.cache is dependency-does-not-exist
    • dependency python-httplib2 is does-not-exist
    • dependency python-keystoneauth1 is dependency-cannot-be-tested
    • dependency python-openstackclient is dependency-does-not-exist
    • dependency python-oslo.i18n is dependency-does-not-exist
    • dependency python-oslo.utils is dependency-cannot-be-tested
    • dependency python-pbr is dependency-does-not-exist
    • dependency python-prettytable is does-not-exist
    • dependency python-requests is dependency-cannot-be-tested
    • dependency python-six is dependency-does-not-exist
    • dependency python2.7 is does-not-exist
    • dependency python is does-not-exist
  • python-lockfile:all (10, 10) (Ben Finney <bignose@debian.org>)
    • dependency python is does-not-exist
  • python-magnumclient:all (10, 10) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python-pathlib:all (10, 10) (Frank Brehm <frank@brehm-online.com>)
    • dependency python is does-not-exist
  • python-pyeclib (10, 10) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency liberasurecode1 is dependency-does-not-exist
  • python-rcssmin (10, 10) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python is does-not-exist
    • dependency libc6 is does-not-exist
  • python-rjsmin (10, 10) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python is does-not-exist
    • dependency libc6 is does-not-exist
  • python-saharaclient:all (10, 10) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python-senlinclient:all (10, 10) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python3-entrypoints:all (10, 10) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
  • python3-mistune:all (10, 10) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
  • python3-openssl:all (10, 10) (Sandro Tosi <morph@debian.org>)
  • python3-ply:all (10, 10) (Arnaud Fontaine <arnau@debian.org>)
    • dependency python3 is does-not-exist
  • python3-py:all (10, 10) (Sebastian Ramacher <sramacher@debian.org>)
  • r-cran-htmltools (10, 10) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency r-base-core is dependency-does-not-exist
    • dependency r-cran-digest is does-not-exist
  • samtools (10, 10) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libhts1 is dependency-does-not-exist
    • dependency libncurses5 is does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency zlib1g is does-not-exist
  • aodh-common:all (9, 9) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency dpkg-dev is does-not-exist
    • dependency python-aodh is dependency-does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency python2.7 is does-not-exist
  • ceilometer-common:all (9, 9) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency dpkg-dev is does-not-exist
    • dependency python-ceilometer is dependency-does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency python2.7 is does-not-exist
  • ceph-common (9, 9) (Ceph Maintainers <ceph-maintainers@lists.ceph.com>)
    • dependency librbd1 is dependency-cannot-be-tested
    • dependency lsb-base is does-not-exist
    • dependency python-cephfs is dependency-cannot-be-tested
    • dependency python-rados is dependency-cannot-be-tested
    • dependency python-rbd is dependency-cannot-be-tested
    • dependency python-requests is dependency-cannot-be-tested
    • dependency python is does-not-exist
    • dependency libbabeltrace-ctf1 is does-not-exist
    • dependency libbabeltrace1 is does-not-exist
    • dependency libblkid1 is does-not-exist
    • dependency libboost-iostreams1.55.0 is does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libboost-regex1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libkeyutils1 is does-not-exist
    • dependency libnspr4 is does-not-exist
    • dependency libnss3 is does-not-exist
    • dependency librados2 is dependency-does-not-exist
    • dependency libradosstriper1 is dependency-cannot-be-tested
    • dependency librgw2 is dependency-cannot-be-tested
    • dependency libstdc++6 is does-not-exist
    • dependency libudev1 is dependency-does-not-exist
  • gir1.2-cinnamondesktop-3.0 (9, 9) (Debian Cinnamon Team <pkg-cinnamon-team@lists.alioth.debian.org>)
    • dependency gir1.2-glib-2.0 is does-not-exist
    • dependency gir1.2-gtk-3.0 is does-not-exist
    • dependency libcinnamon-desktop4 is dependency-does-not-exist
  • gir1.2-javascriptcoregtk-4.0 (9, 9) (Debian WebKit Maintainers <pkg-webkit-maintainers@lists.alioth.debian.org>)
  • jmeter:all (9, 9) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)
    • dependency default-jre is does-not-exist
      • alternative dependency java2-runtime is virtual
    • dependency java-wrappers is does-not-exist
    • dependency libavalon-framework-java is does-not-exist
    • dependency libbcmail-java is does-not-exist
    • dependency libbcprov-java is does-not-exist
    • dependency libbsf-java is does-not-exist
    • dependency libcommons-collections3-java is does-not-exist
    • dependency libcommons-httpclient-java is does-not-exist
    • dependency libcommons-io-java is does-not-exist
    • dependency libcommons-jexl-java is does-not-exist
    • dependency libcommons-jexl2-java is does-not-exist
    • dependency libcommons-lang3-java is does-not-exist
    • dependency libcommons-math3-java is does-not-exist
    • dependency libcommons-pool2-java is waiting-to-be-tested
    • dependency libexcalibur-logger-java is does-not-exist
    • dependency libexcalibur-logkit-java is does-not-exist
    • dependency libjcharts-java is does-not-exist
    • dependency libjdom1-java is does-not-exist
    • dependency libjtidy-java is does-not-exist
    • dependency libmail-java is does-not-exist
    • dependency liboro-java is does-not-exist
    • dependency librhino-java is does-not-exist
    • dependency librsyntaxtextarea-java is does-not-exist
    • dependency libxalan2-java is does-not-exist
    • dependency libxmlgraphics-commons-java is does-not-exist
    • dependency libxstream-java is does-not-exist
  • libboinc7 (9, 9) (Debian BOINC Maintainers <pkg-boinc-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libmysqlclient18 is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency zlib1g is does-not-exist
  • libcpg4 (9, 9) (Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcorosync-common4 is dependency-does-not-exist
    • dependency libqb0 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libcvc0 (9, 9) (Debian Cinnamon Team <pkg-cinnamon-team@lists.alioth.debian.org>)
  • libguice-java:all (9, 9) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)
    • dependency libaopalliance-java is does-not-exist
    • dependency libatinject-jsr330-api-java is does-not-exist
    • dependency libguava-java is dependency-does-not-exist
  • libjs-angular-gettext:all (9, 9) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)
    • dependency libjs-angularjs is does-not-exist
  • libjs-angularjs-smart-table:all (9, 9) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)
    • dependency libjs-angularjs is does-not-exist
  • libjs-lrdragndrop:all (9, 9) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)
    • dependency libjs-angularjs is does-not-exist
  • libmapserver2 (9, 9) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libcurl3-gnutls is does-not-exist
    • dependency libfreetype6 is does-not-exist
    • dependency libfribidi0 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgdal1h is does-not-exist
    • dependency libgeos-c1 is does-not-exist
    • dependency libgif4 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libharfbuzz0b is does-not-exist
    • dependency libjpeg62-turbo is does-not-exist
    • dependency libpng12-0 is does-not-exist
    • dependency libpq5 is dependency-does-not-exist
    • dependency libproj0 is does-not-exist
    • dependency librsvg2-2 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libmuffin0 (9, 9) (Debian Cinnamon Team <pkg-cinnamon-team@lists.alioth.debian.org>)
    • dependency muffin-common is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libcanberra-gtk3-0 is does-not-exist
    • dependency libcanberra0 is does-not-exist
    • dependency libclutter-1.0-0 is does-not-exist
    • dependency libcogl20 is does-not-exist
    • dependency libgdk-pixbuf2.0-0 is does-not-exist
    • dependency libgirepository-1.0-1 is does-not-exist
    • dependency libgl1-mesa-glx is dependency-does-not-exist
      • alternative dependency libgl1 is virtual
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgtk-3-0 is does-not-exist
    • dependency libice6 is does-not-exist
    • dependency libpango-1.0-0 is does-not-exist
    • dependency libpangocairo-1.0-0 is does-not-exist
    • dependency libsm6 is does-not-exist
    • dependency libstartup-notification0 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxcomposite1 is does-not-exist
    • dependency libxcursor1 is does-not-exist
    • dependency libxdamage1 is does-not-exist
    • dependency libxext6 is does-not-exist
    • dependency libxfixes3 is does-not-exist
    • dependency libxinerama1 is does-not-exist
    • dependency libxrandr2 is does-not-exist
    • dependency libxrender1 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libnginx-mod-http-echo (9, 9) (Debian Nginx Maintainers <pkg-nginx-maintainers@lists.alioth.debian.org>)
    • dependency nginx-common is dependency-does-not-exist
    • dependency libc6 is does-not-exist
  • liboce-modeling10 (9, 9) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency liboce-foundation10 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libqb-dev (9, 9) (Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>)
    • dependency libqb0 is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency dpkg is does-not-exist
  • librte-timer1 (9, 9) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libwiretap6 (9, 9) (Balint Reczey <balint@balintreczey.hu>)
    • dependency libc6 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libwsutil7 is dependency-does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libxmltooling7 (9, 9) (Debian Shib Team <pkg-shibboleth-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcurl3 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency liblog4shib1 is dependency-does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libxerces-c3.1 is does-not-exist
    • dependency libxml-security-c17 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • llvm-3.8-runtime (9, 9) (LLVM Packaging Team <pkg-llvm-team@lists.alioth.debian.org>)
    • dependency binfmt-support is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libllvm3.8 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
  • python-avro:all (9, 9) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency python is does-not-exist
  • python-designate:all (9, 9) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python-jupyter-core:all (9, 9) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python-traitlets is dependency-does-not-exist
    • dependency python is does-not-exist
  • python-oauth2client:all (9, 9) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-httplib2 is does-not-exist
    • dependency python-openssl is dependency-does-not-exist
    • dependency python-pyasn1 is dependency-does-not-exist
    • dependency python-pyasn1-modules is does-not-exist
    • dependency python-rsa is does-not-exist
    • dependency python-six is dependency-does-not-exist
    • dependency python-uritemplate is does-not-exist
    • dependency python is does-not-exist
  • python-pyscss (9, 9) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python is does-not-exist
    • dependency python-enum34 is does-not-exist
    • dependency python-pathlib is dependency-does-not-exist
    • dependency python-six is dependency-does-not-exist
    • dependency python is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libpcre3 is does-not-exist
  • python-swift:all (9, 9) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency python-cryptography is dependency-does-not-exist
    • dependency python-dnspython is dependency-does-not-exist
    • dependency python-eventlet is dependency-does-not-exist
    • dependency python-greenlet is dependency-does-not-exist
    • dependency python-netifaces is does-not-exist
    • dependency python-openssl is dependency-does-not-exist
    • dependency python-pastedeploy is does-not-exist
    • dependency python-pyeclib is dependency-does-not-exist
    • dependency python-six is dependency-does-not-exist
    • dependency python-xattr is does-not-exist
    • dependency python is does-not-exist
  • python-xstatic-angular:all (9, 9) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency libjs-angularjs is does-not-exist
    • dependency python-xstatic is dependency-does-not-exist
    • dependency python is does-not-exist
    • dependency dpkg is does-not-exist
  • python3-alabaster:all (9, 9) (Jeremy T. Bouse <jbouse@debian.org>)
    • dependency python3 is does-not-exist
  • python3-cinderclient:all (9, 9) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python3-babel is does-not-exist
    • dependency python3-keystoneclient is dependency-cannot-be-tested
    • dependency python3-pbr is dependency-does-not-exist
    • dependency python3-prettytable is does-not-exist
    • dependency python3-requests is dependency-cannot-be-tested
    • dependency python3-simplejson is does-not-exist
    • dependency python3-six is dependency-does-not-exist
    • dependency python3-oslo.utils is dependency-cannot-be-tested
    • dependency python3 is does-not-exist
  • python3-glanceclient:all (9, 9) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python3-imagesize:all (9, 9) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
  • python3-neutronclient:all (9, 9) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python3-novaclient:all (9, 9) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python3-sqlalchemy:all (9, 9) (Piotr Ożarowski <piotr@debian.org>)
    • dependency python3 is does-not-exist
  • r-cran-data.table (9, 9) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgomp1 is does-not-exist
    • dependency r-base-core is dependency-does-not-exist
    • dependency r-api-3 is virtual
  • r-cran-dplyr (9, 9) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency r-base-core is dependency-does-not-exist
    • dependency r-api-3 is virtual
    • dependency r-cran-rcpp is dependency-does-not-exist
    • dependency r-cran-magrittr is dependency-cannot-be-tested
    • dependency r-cran-dbi is dependency-cannot-be-tested
    • dependency r-cran-lazyeval is dependency-does-not-exist
    • dependency r-cran-assertthat is dependency-cannot-be-tested
    • dependency r-cran-r6 is dependency-cannot-be-tested
    • dependency r-cran-tibble is dependency-does-not-exist
  • testng:all (9, 9) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)
    • dependency libbsh-java is does-not-exist
    • dependency libjcommander-java is does-not-exist
  • yorick (9, 9) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency yorick-data is waiting-to-be-tested
    • dependency libc6 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency debconf is does-not-exist
  • blasr (8, 8) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libhdf5-8 is does-not-exist
    • dependency libhdf5-cpp-8 is does-not-exist
    • dependency libhts1 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency libpbseq is dependency-cannot-be-tested
    • dependency libpbbam is dependency-does-not-exist
  • designate-common:all (8, 8) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency dbconfig-common is dependency-does-not-exist
    • dependency python-designate is dependency-does-not-exist
    • dependency sqlite3 is dependency-does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency python is does-not-exist
  • erlang-wx (8, 8) (Debian Erlang Packagers <pkg-erlang-devel@lists.alioth.debian.org>)
    • dependency erlang-base is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgl1-mesa-glx is dependency-does-not-exist
      • alternative dependency libgl1 is virtual
    • dependency libglu1-mesa is does-not-exist
      • alternative dependency libglu1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libwxbase3.0-0 is does-not-exist
    • dependency libwxgtk3.0-0 is does-not-exist
  • knot-host (8, 8) (Debian DNS Packaging <pkg-dns-devel@lists.alioth.debian.org>)
    • dependency libdnssec2 is dependency-does-not-exist
    • dependency libknot4 is dependency-does-not-exist
    • dependency libzscanner1 is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgnutls-deb0-28 is does-not-exist
    • dependency libidn11 is does-not-exist
  • libcinnamon-menu-3-0 (8, 8) (Debian Cinnamon Team <pkg-cinnamon-team@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
  • libcrmservice3 (8, 8) (Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcrmcommon3 is dependency-does-not-exist
    • dependency libdbus-1-3 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libqb0 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libhpmud0 (8, 8) (Debian Printing Team <debian-printing@lists.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libsnmp30 is does-not-exist
    • dependency libusb-1.0-0 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libmbedx509-0 (8, 8) (James Cowgill <jcowgill@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libmbedcrypto0 is dependency-does-not-exist
  • libnginx-mod-http-auth-pam (8, 8) (Debian Nginx Maintainers <pkg-nginx-maintainers@lists.alioth.debian.org>)
    • dependency nginx-common is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libpam0g is does-not-exist
  • libnginx-mod-http-dav-ext (8, 8) (Debian Nginx Maintainers <pkg-nginx-maintainers@lists.alioth.debian.org>)
    • dependency nginx-common is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libexpat1 is does-not-exist
  • libnginx-mod-http-geoip (8, 8) (Debian Nginx Maintainers <pkg-nginx-maintainers@lists.alioth.debian.org>)
    • dependency nginx-common is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgeoip1 is dependency-does-not-exist
  • libnginx-mod-http-image-filter (8, 8) (Debian Nginx Maintainers <pkg-nginx-maintainers@lists.alioth.debian.org>)
    • dependency nginx-common is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgd3 is does-not-exist
  • libnginx-mod-http-subs-filter (8, 8) (Debian Nginx Maintainers <pkg-nginx-maintainers@lists.alioth.debian.org>)
    • dependency nginx-common is dependency-does-not-exist
    • dependency libc6 is does-not-exist
  • libnginx-mod-http-upstream-fair (8, 8) (Debian Nginx Maintainers <pkg-nginx-maintainers@lists.alioth.debian.org>)
    • dependency nginx-common is dependency-does-not-exist
    • dependency libc6 is does-not-exist
  • libnginx-mod-http-xslt-filter (8, 8) (Debian Nginx Maintainers <pkg-nginx-maintainers@lists.alioth.debian.org>)
    • dependency nginx-common is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency libxslt1.1 is does-not-exist
  • libnginx-mod-mail (8, 8) (Debian Nginx Maintainers <pkg-nginx-maintainers@lists.alioth.debian.org>)
    • dependency nginx-common is dependency-does-not-exist
    • dependency libc6 is does-not-exist
  • libnginx-mod-stream (8, 8) (Debian Nginx Maintainers <pkg-nginx-maintainers@lists.alioth.debian.org>)
    • dependency nginx-common is dependency-does-not-exist
    • dependency libc6 is does-not-exist
  • libnotmuch4 (8, 8) (Carl Worth <cworth@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgmime-2.6-0 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libtalloc2 is does-not-exist
    • dependency libxapian22 is does-not-exist
  • libpe-rules2 (8, 8) (Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcrmcommon3 is dependency-does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libqb0 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libqgispython2.14.11 (8, 8) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libexpat1 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgdal1h is does-not-exist
    • dependency libgeos-c1 is does-not-exist
    • dependency libproj0 is does-not-exist
    • dependency libpython2.7 is does-not-exist
    • dependency libqca2 is does-not-exist
    • dependency libqgis-core2.14.11 is dependency-does-not-exist
    • dependency libqt4-network is does-not-exist
    • dependency libqt4-sql is does-not-exist
    • dependency libqt4-svg is does-not-exist
    • dependency libqt4-xml is does-not-exist
    • dependency libqtcore4 is does-not-exist
    • dependency libqtgui4 is does-not-exist
    • dependency libqtwebkit4 is does-not-exist
    • dependency libspatialindex3 is does-not-exist
    • dependency libspatialite5 is does-not-exist
    • dependency libsqlite3-0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libqpid-proton8 (8, 8) (Debian Middleware Maintainers <pkg-middleware-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libsasl2-2 is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
  • librte-ip-frag1 (8, 8) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency librte-ethdev5 is dependency-does-not-exist
    • dependency librte-hash2 is dependency-does-not-exist
    • dependency librte-mbuf2 is dependency-does-not-exist
    • dependency librte-mempool2 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • librte-kni2 (8, 8) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency librte-ethdev5 is dependency-does-not-exist
    • dependency librte-mbuf2 is dependency-does-not-exist
    • dependency librte-mempool2 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • librte-sched1 (8, 8) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency librte-mbuf2 is dependency-does-not-exist
    • dependency librte-mempool2 is dependency-does-not-exist
    • dependency librte-net1 is dependency-does-not-exist
    • dependency librte-timer1 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libsisu-inject-java:all (8, 8) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)
    • dependency libcdi-api-java is does-not-exist
    • dependency libguice-java is dependency-does-not-exist
    • dependency libslf4j-java is does-not-exist
  • libwcs5 (8, 8) (Debian Astronomy Team <debian-astro-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libwscodecs1 (8, 8) (Balint Reczey <balint@balintreczey.hu>)
    • dependency libc6 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libsbc1 is does-not-exist
    • dependency libwsutil7 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • linux-kbuild-4.9 (8, 8) (Debian Kernel Team <debian-kernel@lists.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
  • llvm-3.5-runtime (8, 8) (LLVM Packaging Team <pkg-llvm-team@lists.alioth.debian.org>)
    • dependency binfmt-support is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libedit2 is does-not-exist
    • dependency libffi6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libllvm3.5 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency zlib1g is does-not-exist
  • llvm-3.8 (8, 8) (LLVM Packaging Team <pkg-llvm-team@lists.alioth.debian.org>)
    • dependency llvm-3.8-runtime is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libllvm3.8 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency zlib1g is does-not-exist
  • monitoring-plugins-common (8, 8) (Debian Nagios Maintainer Group <pkg-nagios-devel@lists.alioth.debian.org>)
    • dependency ucf is does-not-exist
    • dependency libc6 is does-not-exist
  • nemo-data:all (8, 8) (Debian Cinnamon Team <pkg-cinnamon-team@lists.alioth.debian.org>)
    • dependency python is does-not-exist
    • dependency dconf-gsettings-backend is does-not-exist
      • alternative dependency gsettings-backend is does-not-exist
    • dependency python is does-not-exist
  • python-googleapi:all (8, 8) (Laszlo Boszormenyi (GCS) <gcs@debian.org>)
    • dependency python-oauth2client is dependency-does-not-exist
    • dependency python-uritemplate is does-not-exist
    • dependency python-httplib2 is does-not-exist
    • dependency python-six is dependency-does-not-exist
    • dependency python is does-not-exist
  • python-muranoclient:all (8, 8) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python-py:all (8, 8) (Sebastian Ramacher <sramacher@debian.org>)
  • python-rtslib-fb:all (8, 8) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-six is dependency-does-not-exist
    • dependency python is does-not-exist
  • python3-backports-abc:all (8, 8) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
  • python3-contextlib2:all (8, 8) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
  • python3-jupyter-client:all (8, 8) (Julien Puydt <julien.puydt@laposte.net>)
    • dependency python3-jupyter-core is dependency-does-not-exist
    • dependency python3-traitlets is dependency-does-not-exist
    • dependency python3-zmq is does-not-exist
    • dependency python3 is does-not-exist
  • python3-openstackclient:all (8, 8) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python3-sphinx:all (8, 8) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
    • dependency python3-six is dependency-does-not-exist
    • dependency python3-docutils is does-not-exist
    • dependency python3-pygments is dependency-does-not-exist
    • dependency python3-jinja2 is dependency-does-not-exist
    • dependency python3-babel is does-not-exist
    • dependency python3-alabaster is dependency-does-not-exist
    • dependency python3-imagesize is dependency-does-not-exist
    • dependency sphinx-common is waiting-for-dependency-to-be-tested
  • r-cran-httpuv (8, 8) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency r-base-core is dependency-does-not-exist
  • r-cran-plyr (8, 8) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency r-base-core is dependency-does-not-exist
    • dependency r-api-3 is virtual
    • dependency r-cran-rcpp is dependency-does-not-exist
  • r-cran-sp (8, 8) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency r-base-core is dependency-does-not-exist
    • dependency r-api-3 is virtual
    • dependency r-cran-lattice is does-not-exist
  • r-cran-xml2 (8, 8) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency r-base-core is dependency-does-not-exist
    • dependency r-api-3 is virtual
    • dependency r-cran-rcpp is dependency-does-not-exist
  • rygel (8, 8) (Debian Rygel Maintainers <ah-rygel@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgee-0.8-2 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgssdp-1.0-3 is does-not-exist
    • dependency libgstreamer-plugins-base1.0-0 is does-not-exist
    • dependency libgstreamer1.0-0 is does-not-exist
    • dependency libgupnp-1.0-4 is does-not-exist
    • dependency libgupnp-av-1.0-2 is does-not-exist
    • dependency libgupnp-dlna-2.0-3 is does-not-exist
    • dependency libmediaart-2.0-0 is dependency-does-not-exist
    • dependency librygel-core-2.6-2 is dependency-does-not-exist
    • dependency librygel-renderer-2.6-2 is dependency-does-not-exist
    • dependency librygel-server-2.6-2 is dependency-does-not-exist
    • dependency libsoup2.4-1 is does-not-exist
    • dependency libsqlite3-0 is dependency-does-not-exist
    • dependency libunistring0 is does-not-exist
    • dependency libuuid1 is does-not-exist
    • dependency libxml2 is does-not-exist
  • cups-client (7, 7) (Debian Printing Team <debian-printing@lists.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcups2 is dependency-does-not-exist
    • dependency libcupsimage2 is dependency-does-not-exist
    • dependency cups-common is waiting-to-be-tested
    • dependency adduser is does-not-exist
  • default-mysql-client:all (7, 7) (Debian MySQL Maintainers <pkg-mysql-maint@lists.alioth.debian.org>)
    • dependency mysql-client-5.5 is does-not-exist
  • dkms:all (7, 7) (Dynamic Kernel Modules Support Team <pkg-dkms-maint@lists.alioth.debian.org>)
    • dependency kmod is does-not-exist
      • alternative dependency kldutils is does-not-exist
    • dependency gcc is does-not-exist
    • dependency make is does-not-exist
      • alternative dependency build-essential is does-not-exist
      • alternative dependency dpkg-dev is does-not-exist
    • dependency coreutils is does-not-exist
    • dependency patch is does-not-exist
  • exim4-daemon-light (7, 7) (Exim4 Maintainers <pkg-exim4-maintainers@lists.alioth.debian.org>)
    • dependency exim4-base is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libdb5.3 is does-not-exist
    • dependency libgnutls-deb0-28 is does-not-exist
    • dependency libpcre3 is does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
  • gir1.2-cvc-1.0 (7, 7) (Debian Cinnamon Team <pkg-cinnamon-team@lists.alioth.debian.org>)
    • dependency gir1.2-glib-2.0 is does-not-exist
    • dependency libcvc0 is dependency-does-not-exist
  • knot-dnsutils (7, 7) (Debian DNS Packaging <pkg-dns-devel@lists.alioth.debian.org>)
    • dependency libdnssec2 is dependency-does-not-exist
    • dependency libknot4 is dependency-does-not-exist
    • dependency libzscanner1 is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgnutls-deb0-28 is does-not-exist
    • dependency libidn11 is does-not-exist
  • libbrial0 (7, 7) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libcib4 (7, 7) (Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcrmcommon3 is dependency-does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgnutls-deb0-28 is does-not-exist
    • dependency libpe-rules2 is dependency-does-not-exist
    • dependency libqb0 is dependency-does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libcinnamon-control-center1 (7, 7) (Debian Cinnamon Team <pkg-cinnamon-team@lists.alioth.debian.org>)
    • dependency libatk1.0-0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcairo-gobject2 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libcinnamon-desktop4 is dependency-does-not-exist
    • dependency libgdk-pixbuf2.0-0 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgtk-3-0 is does-not-exist
    • dependency libnotify4 is does-not-exist
    • dependency libpango-1.0-0 is does-not-exist
    • dependency libpangocairo-1.0-0 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libcjs0 (7, 7) (Debian Cinnamon Team <pkg-cinnamon-team@lists.alioth.debian.org>)
    • dependency gir1.2-gtk-3.0 is does-not-exist
    • dependency libatk1.0-0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcairo-gobject2 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libffi6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgdk-pixbuf2.0-0 is does-not-exist
    • dependency libgirepository-1.0-1 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgtk-3-0 is does-not-exist
    • dependency libmozjs-24-0 is does-not-exist
    • dependency libpango-1.0-0 is does-not-exist
    • dependency libpangocairo-1.0-0 is does-not-exist
    • dependency libreadline6 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libcodec2-0.4 (7, 7) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libcork16 (7, 7) (Roger Shimizu <rogershimizu@gmail.com>)
    • dependency libc6 is does-not-exist
  • libcupsmime1 (7, 7) (Debian Printing Team <debian-printing@lists.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcups2 is dependency-does-not-exist
  • libdune-common-dev (7, 7) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgfortran3 is does-not-exist
    • dependency libquadmath0 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency pkg-config is does-not-exist
    • dependency python is does-not-exist
    • dependency python-pyparsing is does-not-exist
  • libeclipse-aether-java:all (7, 7) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)
    • dependency libhttpclient-java is does-not-exist
    • dependency libslf4j-java is does-not-exist
    • dependency libwagon-java is does-not-exist
  • libfftw3-quad3 (7, 7) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgomp1 is does-not-exist
    • dependency libquadmath0 is does-not-exist
  • libgnuradio-fcd3.7.10 (7, 7) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libasound2 is does-not-exist
    • dependency libboost-date-time1.55.0 is does-not-exist
    • dependency libboost-filesystem1.55.0 is does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libboost-regex1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgnuradio-audio3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-blocks3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-pmt3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-runtime3.7.10 is dependency-does-not-exist
    • dependency libjack-jackd2-0 is does-not-exist
      • alternative dependency libjack-0.116 is does-not-exist
    • dependency liblog4cpp5 is dependency-does-not-exist
    • dependency libportaudio2 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libusb-1.0-0 is does-not-exist
    • dependency libvolk1.3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libgnuradio-uhd3.7.10 (7, 7) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.55.0 is does-not-exist
    • dependency libboost-filesystem1.55.0 is does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libboost-regex1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgnuradio-pmt3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-runtime3.7.10 is dependency-does-not-exist
    • dependency liblog4cpp5 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libuhd003 is dependency-does-not-exist
    • dependency libvolk1.3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libgtk2.0-cil (7, 7) (Debian CLI Libraries Team <pkg-cli-libs-team@lists.alioth.debian.org>)
    • dependency cli-common is does-not-exist
    • dependency libatk1.0-0 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libgdk-pixbuf2.0-0 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libglib2.0-cil is dependency-does-not-exist
    • dependency libgtk2.0-0 is does-not-exist
    • dependency libmono-cairo4.0-cil is does-not-exist
    • dependency libmono-corlib4.5-cil is does-not-exist
    • dependency libmono-system-drawing4.0-cil is does-not-exist
    • dependency libpango-1.0-0 is does-not-exist
    • dependency libpangocairo-1.0-0 is does-not-exist
    • dependency libc6 is does-not-exist
  • libgyoto4 (7, 7) (Debian Astronomy Maintainers <debian-astro-maintainers@lists.alioth.debian.org>)
    • dependency libboost-mpi1.55.0 is does-not-exist
    • dependency libboost-serialization1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcfitsio2 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libudunits2-0 is does-not-exist
    • dependency libxerces-c3.1 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libicinga2 (7, 7) (Debian Nagios Maintainer Group <pkg-nagios-devel@lists.alioth.debian.org>)
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libboost-regex1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libedit2 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libyajl2 is does-not-exist
  • libmbedtls10 (7, 7) (James Cowgill <jcowgill@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libmbedcrypto0 is dependency-does-not-exist
    • dependency libmbedx509-0 is dependency-does-not-exist
  • libmtp9 (7, 7) (Alessio Treglia <alessio@debian.org>)
    • dependency libmtp-common is waiting-to-be-tested
    • dependency libc6 is does-not-exist
    • dependency libgcrypt20 is dependency-does-not-exist
    • dependency libusb-1.0-0 is does-not-exist
    • dependency dpkg is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libopenrpt1 (7, 7) (Debian xTuple Maintainers <pkg-xtuple-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libdmtx0a is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libqt4-network is does-not-exist
    • dependency libqt4-sql is does-not-exist
    • dependency libqt4-xml is does-not-exist
    • dependency libqtcore4 is does-not-exist
    • dependency libqtgui4 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libpcap0.8-dev (7, 7) (Romain Francoise <rfrancoise@debian.org>)
    • dependency libc6-dev is does-not-exist
    • dependency libpcap0.8 is dependency-does-not-exist
  • libqgis-networkanalysis2.14.11 (7, 7) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libexpat1 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgdal1h is does-not-exist
    • dependency libgeos-c1 is does-not-exist
    • dependency libproj0 is does-not-exist
    • dependency libqca2 is does-not-exist
    • dependency libqgis-core2.14.11 is dependency-does-not-exist
    • dependency libqt4-network is does-not-exist
    • dependency libqt4-sql is does-not-exist
    • dependency libqt4-svg is does-not-exist
    • dependency libqt4-xml is does-not-exist
    • dependency libqtcore4 is does-not-exist
    • dependency libqtgui4 is does-not-exist
    • dependency libqtwebkit4 is does-not-exist
    • dependency libspatialindex3 is does-not-exist
    • dependency libspatialite5 is does-not-exist
    • dependency libsqlite3-0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libqgis-server2.14.11 (7, 7) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libexpat1 is does-not-exist
    • dependency libfcgi0ldbl is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgdal1h is does-not-exist
    • dependency libgeos-c1 is does-not-exist
    • dependency libpq5 is dependency-does-not-exist
    • dependency libproj0 is does-not-exist
    • dependency libpython2.7 is does-not-exist
    • dependency libqca2 is does-not-exist
    • dependency libqgis-analysis2.14.11 is dependency-does-not-exist
    • dependency libqgis-core2.14.11 is dependency-does-not-exist
    • dependency libqgis-gui2.14.11 is dependency-does-not-exist
    • dependency libqgispython2.14.11 is dependency-does-not-exist
    • dependency libqscintilla2-11 is does-not-exist
    • dependency libqt4-network is does-not-exist
    • dependency libqt4-sql is does-not-exist
    • dependency libqt4-svg is does-not-exist
    • dependency libqt4-xml is does-not-exist
    • dependency libqtcore4 is does-not-exist
    • dependency libqtgui4 is does-not-exist
    • dependency libqtwebkit4 is does-not-exist
    • dependency libqwt6 is does-not-exist
    • dependency libspatialindex3 is does-not-exist
    • dependency libspatialite5 is does-not-exist
    • dependency libsqlite3-0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
  • librte-acl2 (7, 7) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • librte-cmdline2 (7, 7) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • librte-cryptodev2 (7, 7) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency librte-kvargs1 is dependency-does-not-exist
    • dependency librte-mbuf2 is dependency-does-not-exist
    • dependency librte-mempool2 is dependency-does-not-exist
    • dependency librte-ring1 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • librte-lpm2 (7, 7) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • librte-port3 (7, 7) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency librte-ethdev5 is dependency-does-not-exist
    • dependency librte-ip-frag1 is dependency-does-not-exist
    • dependency librte-kni2 is dependency-does-not-exist
    • dependency librte-mbuf2 is dependency-does-not-exist
    • dependency librte-mempool2 is dependency-does-not-exist
    • dependency librte-sched1 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libsaml9 (7, 7) (Debian Shib Team <pkg-shibboleth-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency liblog4shib1 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libxerces-c3.1 is does-not-exist
    • dependency libxml-security-c17 is dependency-does-not-exist
    • dependency libxmltooling7 is dependency-does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libsfcgal1 (7, 7) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
    • dependency libboost-chrono1.55.0 is does-not-exist
    • dependency libboost-date-time1.55.0 is does-not-exist
    • dependency libboost-filesystem1.55.0 is does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libboost-serialization1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-test1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libboost-timer1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcgal10 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgmp10 is does-not-exist
    • dependency libmpfr4 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libsisu-plexus-java:all (7, 7) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)
    • dependency libcdi-api-java is does-not-exist
    • dependency libplexus-classworlds2-java is does-not-exist
    • dependency libplexus-containers1.5-java is does-not-exist
    • dependency libplexus-utils-java is does-not-exist
    • dependency libsisu-inject-java is dependency-does-not-exist
  • libsnappy-jni (7, 7) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libsnappy1 is does-not-exist
  • libunbound2 (7, 7) (Debian DNS Packaging <pkg-dns-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgmp10 is does-not-exist
    • dependency libhogweed2 is does-not-exist
    • dependency libnettle4 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libvirt-daemon-system (7, 7) (Debian Libvirt Maintainers <pkg-libvirt-maintainers@lists.alioth.debian.org>)
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency libapparmor1 is dependency-does-not-exist
    • dependency libaudit1 is does-not-exist
    • dependency libblkid1 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcap-ng0 is does-not-exist
    • dependency libdbus-1-3 is does-not-exist
    • dependency libdevmapper1.02.1 is does-not-exist
    • dependency libnl-3-200 is does-not-exist
    • dependency libnl-route-3-200 is does-not-exist
    • dependency libnuma1 is does-not-exist
    • dependency librados2 is dependency-does-not-exist
    • dependency librbd1 is dependency-cannot-be-tested
    • dependency libselinux1 is does-not-exist
    • dependency libvirt0 is dependency-cannot-be-tested
    • dependency libxml2 is does-not-exist
    • dependency libyajl2 is does-not-exist
    • dependency adduser is does-not-exist
    • dependency gettext-base is dependency-does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency libvirt-clients is dependency-cannot-be-tested
    • dependency libvirt-daemon is dependency-cannot-be-tested
    • dependency iptables is does-not-exist
      • alternative dependency firewalld is does-not-exist
    • dependency logrotate is does-not-exist
    • dependency policykit-1 is does-not-exist
    • dependency init-system-helpers is does-not-exist
  • llvm-3.5 (7, 7) (LLVM Packaging Team <pkg-llvm-team@lists.alioth.debian.org>)
    • dependency llvm-3.5-runtime is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libedit2 is does-not-exist
    • dependency libffi6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libllvm3.5 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency zlib1g is does-not-exist
  • llvm-3.8-dev (7, 7) (LLVM Packaging Team <pkg-llvm-team@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libjsoncpp0 is does-not-exist
    • dependency libllvm3.8 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libffi-dev is does-not-exist
    • dependency llvm-3.8 is dependency-does-not-exist
    • dependency libtinfo-dev is does-not-exist
  • nemo (7, 7) (Debian Cinnamon Team <pkg-cinnamon-team@lists.alioth.debian.org>)
    • dependency desktop-file-utils is does-not-exist
    • dependency gsettings-desktop-schemas is does-not-exist
    • dependency gvfs is does-not-exist
    • dependency libcinnamon-desktop4 is dependency-does-not-exist
    • dependency libglib2.0-data is waiting-to-be-tested
    • dependency libnemo-extension1 is dependency-does-not-exist
    • dependency nemo-data is dependency-does-not-exist
    • dependency shared-mime-info is dependency-does-not-exist
    • dependency libatk1.0-0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcairo-gobject2 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libexempi3 is does-not-exist
    • dependency libexif12 is does-not-exist
    • dependency libgail-3-0 is does-not-exist
    • dependency libgdk-pixbuf2.0-0 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgtk-3-0 is does-not-exist
    • dependency libnotify4 is does-not-exist
    • dependency libpango-1.0-0 is does-not-exist
    • dependency libpangocairo-1.0-0 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxml2 is does-not-exist
  • python-congressclient:all (7, 7) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python-django-babel:all (7, 7) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-babel is does-not-exist
    • dependency python-django is dependency-does-not-exist
    • dependency python is does-not-exist
  • python-glance:all (7, 7) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python-heat:all (7, 7) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python-mistune:all (7, 7) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python is does-not-exist
  • python-nose:all (7, 7) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python-pkg-resources is dependency-does-not-exist
    • dependency python is does-not-exist
    • dependency python2.7 is does-not-exist
    • dependency python is does-not-exist
  • python-pytest:all (7, 7) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python-pkg-resources is dependency-does-not-exist
    • dependency python-py is dependency-does-not-exist
    • dependency python is does-not-exist
  • python-txaio:all (7, 7) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-six is dependency-does-not-exist
    • dependency python-twisted is dependency-does-not-exist
    • dependency python is does-not-exist
  • python-xmlbuilder:all (7, 7) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python is does-not-exist
    • dependency dpkg is does-not-exist
  • python-xstatic-d3:all (7, 7) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency libjs-d3 is does-not-exist
    • dependency python-xstatic is dependency-does-not-exist
    • dependency python is does-not-exist
    • dependency dpkg is does-not-exist
  • python-xstatic-jquery.quicksearch:all (7, 7) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency libjs-jquery.quicksearch is does-not-exist
    • dependency python-xstatic is dependency-does-not-exist
    • dependency python is does-not-exist
    • dependency dpkg is does-not-exist
  • python-xstatic-rickshaw:all (7, 7) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency libjs-rickshaw is does-not-exist
    • dependency python-xstatic is dependency-does-not-exist
    • dependency python is does-not-exist
    • dependency dpkg is does-not-exist
  • python3-pytest:all (7, 7) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
  • python3-routes:all (7, 7) (Piotr Ożarowski <piotr@debian.org>)
    • dependency python3-repoze.lru is does-not-exist
    • dependency python3-six is dependency-does-not-exist
    • dependency python3 is does-not-exist
    • dependency python3-pkg-resources is dependency-does-not-exist
  • python3-subunit:all (7, 7) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python3-extras is does-not-exist
    • dependency python3-testtools is dependency-does-not-exist
    • dependency python3 is does-not-exist
  • python3-tornado (7, 7) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency ca-certificates is does-not-exist
    • dependency python3 is does-not-exist
    • dependency python3-backports-abc is dependency-does-not-exist
    • dependency libc6 is does-not-exist
  • resource-agents (7, 7) (Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libnet1 is does-not-exist
    • dependency libplumb2 is does-not-exist
    • dependency libplumbgpl2 is does-not-exist
    • dependency cluster-glue is does-not-exist
    • dependency gawk is does-not-exist
    • dependency python is does-not-exist
  • salt-common:all (7, 7) (Debian Salt Team <pkg-salt-team@lists.alioth.debian.org>)
    • dependency python-apt is does-not-exist
    • dependency python-dateutil is dependency-does-not-exist
    • dependency python-jinja2 is dependency-does-not-exist
    • dependency python-pkg-resources is dependency-does-not-exist
    • dependency python-requests is dependency-cannot-be-tested
    • dependency python-tornado is dependency-does-not-exist
    • dependency python-yaml is does-not-exist
    • dependency python is does-not-exist
  • swift:all (7, 7) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency logrotate is does-not-exist
    • dependency python-swift is dependency-does-not-exist
    • dependency rsyslog is dependency-does-not-exist
    • dependency python is does-not-exist
  • bubblewrap (6, 6) (Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libselinux1 is does-not-exist
  • cinnamon-settings-daemon (6, 6) (Debian Cinnamon Team <pkg-cinnamon-team@lists.alioth.debian.org>)
    • dependency cinnamon-desktop-data is dependency-does-not-exist
    • dependency dconf-gsettings-backend is does-not-exist
      • alternative dependency gsettings-backend is does-not-exist
    • dependency gir1.2-cvc-1.0 is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libcanberra-gtk3-0 is does-not-exist
    • dependency libcanberra0 is does-not-exist
    • dependency libcinnamon-desktop4 is dependency-does-not-exist
    • dependency libcolord2 is does-not-exist
    • dependency libcups2 is dependency-does-not-exist
    • dependency libcvc0 is dependency-does-not-exist
    • dependency libdbus-glib-1-2 is does-not-exist
    • dependency libfontconfig1 is does-not-exist
    • dependency libgdk-pixbuf2.0-0 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgnomekbd8 is does-not-exist
    • dependency libgtk-3-0 is does-not-exist
    • dependency libgudev-1.0-0 is does-not-exist
    • dependency liblcms2-2 is does-not-exist
    • dependency libnotify4 is does-not-exist
    • dependency libnspr4 is does-not-exist
      • alternative dependency libnspr4-0d is does-not-exist
    • dependency libnss3 is does-not-exist
      • alternative dependency libnss3-1d is does-not-exist
    • dependency libpango-1.0-0 is does-not-exist
    • dependency libpolkit-gobject-1-0 is does-not-exist
    • dependency libpulse0 is dependency-does-not-exist
    • dependency librsvg2-2 is does-not-exist
    • dependency libsystemd0 is dependency-does-not-exist
    • dependency libupower-glib3 is does-not-exist
    • dependency libwacom2 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxext6 is does-not-exist
    • dependency libxfixes3 is does-not-exist
    • dependency libxi6 is does-not-exist
    • dependency libxklavier16 is does-not-exist
    • dependency libxtst6 is does-not-exist
  • cups-daemon (6, 6) (Debian Printing Team <debian-printing@lists.debian.org>)
    • dependency libavahi-client3 is does-not-exist
    • dependency libavahi-common3 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcups2 is dependency-does-not-exist
    • dependency libcupsmime1 is dependency-does-not-exist
    • dependency libdbus-1-3 is does-not-exist
    • dependency libgssapi-krb5-2 is does-not-exist
    • dependency libpam0g is does-not-exist
    • dependency libpaper1 is does-not-exist
    • dependency libsystemd0 is dependency-does-not-exist
    • dependency init-system-helpers is does-not-exist
    • dependency procps is does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency ssl-cert is does-not-exist
    • dependency adduser is does-not-exist
    • dependency bc is does-not-exist
    • dependency dpkg is does-not-exist
  • facter:all (6, 6) (Puppet Package Maintainers <pkg-puppet-devel@lists.alioth.debian.org>)
    • dependency bind9-host is does-not-exist
      • alternative dependency host is virtual
        • provider knot-host is dependency-does-not-exist
    • dependency net-tools is does-not-exist
    • dependency ruby-json is does-not-exist
    • dependency ruby is does-not-exist
      • alternative dependency ruby-interpreter is does-not-exist
  • glance-common:all (6, 6) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency dbconfig-common is dependency-does-not-exist
    • dependency debconf is does-not-exist
    • dependency python-glance is dependency-does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency python2.7 is does-not-exist
  • groovy2:all (6, 6) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)
    • dependency antlr is does-not-exist
    • dependency default-jre-headless is does-not-exist
      • alternative dependency java6-runtime-headless is virtual
    • dependency ivy is does-not-exist
    • dependency junit4 is does-not-exist
    • dependency libasm4-java is does-not-exist
    • dependency libbsf-java is does-not-exist
    • dependency libcommons-cli-java is does-not-exist
    • dependency libcommons-logging-java is does-not-exist
    • dependency libjansi-java is does-not-exist
    • dependency libjline2-java is does-not-exist
    • dependency libqdox-java is does-not-exist
    • dependency libservlet2.5-java is does-not-exist
    • dependency libxstream-java is does-not-exist
  • heat-common:all (6, 6) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency dbconfig-common is dependency-does-not-exist
    • dependency python-heat is dependency-does-not-exist
    • dependency q-text-as-data is virtual
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency python is does-not-exist
  • icinga2-common:all (6, 6) (Debian Nagios Maintainer Group <pkg-nagios-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency lsb-release is does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency init-system-helpers is does-not-exist
  • libaudcore3 (6, 6) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libguess1 is does-not-exist
    • dependency libqt5core5a is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libball1.4 (6, 6) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libboost-chrono1.55.0 is does-not-exist
    • dependency libboost-date-time1.55.0 is does-not-exist
    • dependency libboost-iostreams1.55.0 is does-not-exist
    • dependency libboost-regex1.55.0 is does-not-exist
    • dependency libboost-serialization1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libfftw3-double3 is dependency-does-not-exist
    • dependency libfftw3-single3 is dependency-does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgsl0ldbl is does-not-exist
    • dependency libpython2.7 is does-not-exist
    • dependency libqt4-network is does-not-exist
    • dependency libqt4-sql is does-not-exist
    • dependency libqt4-xml is does-not-exist
    • dependency libqtcore4 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libball1.4-data is waiting-to-be-tested
  • libcdd0d (6, 6) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgmp10 is does-not-exist
    • dependency libgmp-dev is does-not-exist
  • libcfg6 (6, 6) (Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcorosync-common4 is dependency-does-not-exist
    • dependency libqb0 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libcodeblocks0 (6, 6) (David Paleino <dapal@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libwxbase3.0-0 is does-not-exist
    • dependency libwxgtk3.0-0 is does-not-exist
    • dependency binutils is does-not-exist
    • dependency file is does-not-exist
  • libcupsppdc1 (6, 6) (Debian Printing Team <debian-printing@lists.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcups2 is dependency-does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libdisorder0 (6, 6) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
  • liberfa1 (6, 6) (Debian Astronomy Maintainers <debian-astro-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
  • libfftw3-bin (6, 6) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)
  • libgiza0 (6, 6) (Debian Astro Team <debian-astro-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libx11-6 is does-not-exist
  • libgnuradio-digital3.7.10 (6, 6) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.55.0 is does-not-exist
    • dependency libboost-filesystem1.55.0 is does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libboost-regex1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libfftw3-single3 is dependency-does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgnuradio-analog3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-blocks3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-fft3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-filter3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-pmt3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-runtime3.7.10 is dependency-does-not-exist
    • dependency liblog4cpp5 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libvolk1.3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libgnuradio-fec3.7.10 (6, 6) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.55.0 is does-not-exist
    • dependency libboost-filesystem1.55.0 is does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libboost-regex1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgnuradio-blocks3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-pmt3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-runtime3.7.10 is dependency-does-not-exist
    • dependency libgsl0ldbl is does-not-exist
    • dependency liblog4cpp5 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libvolk1.3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libjsoncpp1 (6, 6) (Peter Spiess-Knafl <dev@spiessknafl.at>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • liblrmd1 (6, 6) (Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcrmcommon3 is dependency-does-not-exist
    • dependency libcrmservice3 is dependency-does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgnutls-deb0-28 is does-not-exist
    • dependency libqb0 is dependency-does-not-exist
    • dependency libstonithd2 is dependency-does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libmaxminddb0 (6, 6) (Faidon Liambotis <paravoid@debian.org>)
    • dependency libc6 is does-not-exist
  • libncarg0 (6, 6) (Alastair McKinstry <mckinstry@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libfreetype6 is does-not-exist
    • dependency libgdal1i is does-not-exist
    • dependency libgfortran3 is does-not-exist
    • dependency libgrib2c0d is does-not-exist
    • dependency libhdf4-0-alt is does-not-exist
    • dependency libhdf5-10 is does-not-exist
    • dependency libhdfeos0 is does-not-exist
    • dependency libhe5-hdfeos0 is does-not-exist
    • dependency liblapack3 is dependency-cannot-be-tested
      • alternative dependency liblapack.so.3 is virtual
    • dependency libnetcdfc7 is does-not-exist
    • dependency libpng12-0 is does-not-exist
    • dependency libudunits2-0 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency ttf-bitstream-vera is does-not-exist
    • dependency fonts-lyx is does-not-exist
    • dependency libncarg-data is waiting-to-be-tested
    • dependency tcsh is does-not-exist
      • alternative dependency csh is does-not-exist
      • alternative dependency c-shell is does-not-exist
  • libnginx-mod-http-ndk (6, 6) (Debian Nginx Maintainers <pkg-nginx-maintainers@lists.alioth.debian.org>)
    • dependency nginx-common is dependency-does-not-exist
    • dependency libc6 is does-not-exist
  • liboce-ocaf-lite10 (6, 6) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency liboce-foundation10 is dependency-does-not-exist
    • dependency liboce-modeling10 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libpe-status10 (6, 6) (Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcrmcommon3 is dependency-does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libncurses5 is does-not-exist
    • dependency libqb0 is dependency-does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libpfm4 (6, 6) (Vincent Danjean <vdanjean@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libqgis-app2.14.11 (6, 6) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libexpat1 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgdal1h is does-not-exist
    • dependency libgeos-c1 is does-not-exist
    • dependency libproj0 is does-not-exist
    • dependency libqca2 is does-not-exist
    • dependency libqgis-analysis2.14.11 is dependency-does-not-exist
    • dependency libqgis-core2.14.11 is dependency-does-not-exist
    • dependency libqgis-gui2.14.11 is dependency-does-not-exist
    • dependency libqscintilla2-11 is does-not-exist
    • dependency libqt4-network is does-not-exist
    • dependency libqt4-sql is does-not-exist
    • dependency libqt4-svg is does-not-exist
    • dependency libqt4-xml is does-not-exist
    • dependency libqtcore4 is does-not-exist
    • dependency libqtgui4 is does-not-exist
    • dependency libqtwebkit4 is does-not-exist
    • dependency libqwt6 is does-not-exist
    • dependency libspatialindex3 is does-not-exist
    • dependency libspatialite5 is does-not-exist
    • dependency libsqlite3-0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libqgis-customwidgets (6, 6) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
    • dependency qt4-designer is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libexpat1 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgdal1h is does-not-exist
    • dependency libgeos-c1 is does-not-exist
    • dependency libproj0 is does-not-exist
    • dependency libqca2 is does-not-exist
    • dependency libqgis-core2.14.11 is dependency-does-not-exist
    • dependency libqgis-gui2.14.11 is dependency-does-not-exist
    • dependency libqscintilla2-11 is does-not-exist
    • dependency libqt4-network is does-not-exist
    • dependency libqt4-sql is does-not-exist
    • dependency libqt4-svg is does-not-exist
    • dependency libqt4-xml is does-not-exist
    • dependency libqtcore4 is does-not-exist
    • dependency libqtgui4 is does-not-exist
    • dependency libqtwebkit4 is does-not-exist
    • dependency libqwt6 is does-not-exist
    • dependency libspatialindex3 is does-not-exist
    • dependency libspatialite5 is does-not-exist
    • dependency libsqlite3-0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
  • librpmbuild3 (6, 6) (RPM packaging team <pkg-rpm-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libmagic1 is does-not-exist
    • dependency libpopt0 is does-not-exist
    • dependency librpm3 is dependency-does-not-exist
    • dependency librpmio3 is dependency-does-not-exist
  • librpmsign3 (6, 6) (RPM packaging team <pkg-rpm-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libpopt0 is does-not-exist
    • dependency librpm3 is dependency-does-not-exist
    • dependency librpmio3 is dependency-does-not-exist
  • librte-table2 (6, 6) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-acl2 is dependency-does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency librte-hash2 is dependency-does-not-exist
    • dependency librte-lpm2 is dependency-does-not-exist
    • dependency librte-mbuf2 is dependency-does-not-exist
    • dependency librte-mempool2 is dependency-does-not-exist
    • dependency librte-port3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • librte-vhost3 (6, 6) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency librte-ethdev5 is dependency-does-not-exist
    • dependency librte-mbuf2 is dependency-does-not-exist
    • dependency librte-mempool2 is dependency-does-not-exist
    • dependency librte-net1 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libsingular4 (6, 6) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libflint-2.4.4 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgmp10 is does-not-exist
    • dependency libmpfr4 is does-not-exist
    • dependency libntl5 is does-not-exist
    • dependency libreadline6 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libtinfo5 is does-not-exist
  • libsoup2.4-cil (6, 6) (Debian CLI Libraries Team <pkg-cli-libs-team@lists.alioth.debian.org>)
    • dependency cli-common is does-not-exist
    • dependency libglib3.0-cil is does-not-exist
    • dependency libmono-corlib4.5-cil is does-not-exist
    • dependency libsoup2.4-1 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
  • libtotem-pg5 (6, 6) (Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libibverbs1 is does-not-exist
    • dependency libnspr4 is does-not-exist
    • dependency libnss3 is does-not-exist
    • dependency libqb0 is dependency-does-not-exist
    • dependency librdmacm1 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libvotequorum8 (6, 6) (Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcorosync-common4 is dependency-does-not-exist
    • dependency libqb0 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libwine (6, 6) (Debian Wine Party <pkg-wine-party@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libfontconfig1 is does-not-exist
    • dependency libfreetype6 is does-not-exist
    • dependency libncurses5 is does-not-exist
    • dependency libasound2 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libglu1-mesa is does-not-exist
      • alternative dependency libglu1 is does-not-exist
    • dependency liblcms2-2 is does-not-exist
    • dependency libldap-2.4-2 is dependency-does-not-exist
    • dependency libmpg123-0 is does-not-exist
    • dependency libopenal1 is does-not-exist
    • dependency libpcap0.8 is dependency-does-not-exist
    • dependency libpulse0 is dependency-does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxext6 is does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency ocl-icd-libopencl1 is does-not-exist
      • alternative dependency libopencl1 is does-not-exist
    • dependency ocl-icd-libopencl1 is does-not-exist
      • alternative dependency libopencl-1.1-1 is does-not-exist
    • dependency zlib1g is does-not-exist
  • linux-compiler-gcc-4.9-x86 (6, 6) (Debian Kernel Team <debian-kernel@lists.debian.org>)
    • dependency gcc-4.9 is does-not-exist
  • llvm-3.5-dev (6, 6) (LLVM Packaging Team <pkg-llvm-team@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libedit2 is does-not-exist
    • dependency libffi6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libllvm3.5 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency libffi-dev is does-not-exist
    • dependency llvm-3.5 is dependency-does-not-exist
    • dependency libtinfo-dev is does-not-exist
  • munin-common:all (6, 6) (Munin Debian Maintainers <packaging@munin-monitoring.org>)
    • dependency perl is does-not-exist
    • dependency adduser is does-not-exist
    • dependency liblist-moreutils-perl is does-not-exist
  • ncbi-blast+ (6, 6) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency ncbi-data is waiting-to-be-tested
    • dependency python is does-not-exist
    • dependency perl is does-not-exist
    • dependency libbz2-1.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgnutls-deb0-28 is does-not-exist
    • dependency libgomp1 is does-not-exist
    • dependency libpcre3 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency zlib1g is does-not-exist
  • nova-compute:all (6, 6) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency conntrack is does-not-exist
    • dependency curl is does-not-exist
    • dependency ebtables is does-not-exist
    • dependency gawk is does-not-exist
    • dependency iptables is does-not-exist
    • dependency kpartx is does-not-exist
    • dependency nova-common is dependency-does-not-exist
    • dependency nova-compute-kvm is dependency-does-not-exist
    • dependency open-iscsi is dependency-does-not-exist
    • dependency parted is does-not-exist
    • dependency python-cinderclient is dependency-does-not-exist
    • dependency qemu-utils is dependency-does-not-exist
    • dependency rsync is does-not-exist
    • dependency vlan is does-not-exist
    • dependency init-system-helpers is does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency python is does-not-exist
  • nova-compute-kvm:all (6, 6) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency dpkg-dev is does-not-exist
    • dependency libvirt-daemon-system is dependency-does-not-exist
    • dependency nova-common is dependency-does-not-exist
    • dependency nova-compute is dependency-does-not-exist
    • dependency python-libvirt is does-not-exist
    • dependency qemu-kvm is dependency-cannot-be-tested
      • alternative dependency kvm is virtual
        • provider qemu-kvm is dependency-cannot-be-tested
  • openafs-client (6, 6) (Benjamin Kaduk <kaduk@mit.edu>)
    • dependency libc6 is does-not-exist
    • dependency libcomerr2 is dependency-does-not-exist
    • dependency libk5crypto3 is does-not-exist
    • dependency libkrb5-3 is does-not-exist
    • dependency libncurses5 is does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency init-system-helpers is does-not-exist
  • python-autobahn:all (6, 6) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-concurrent.futures is dependency-does-not-exist
    • dependency python-lz4 is does-not-exist
    • dependency python-msgpack is dependency-does-not-exist
    • dependency python-six is dependency-does-not-exist
    • dependency python-snappy is does-not-exist
    • dependency python-trollius is dependency-cannot-be-tested
    • dependency python-twisted is dependency-does-not-exist
    • dependency python-txaio is dependency-does-not-exist
    • dependency python-zope.interface is does-not-exist
    • dependency python is does-not-exist
  • python-cinder:all (6, 6) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python-daemon:all (6, 6) (Ben Finney <bignose@debian.org>)
    • dependency python-pkg-resources is dependency-does-not-exist
    • dependency python-lockfile is dependency-does-not-exist
    • dependency python-docutils is does-not-exist
    • dependency python is does-not-exist
  • python-django-horizon:all (6, 6) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python-ndg-httpsclient:all (6, 6) (Gianfranco Costamagna <locutusofborg@debian.org>)
    • dependency python is does-not-exist
    • dependency python-openssl is dependency-does-not-exist
    • dependency python is does-not-exist
  • python-pyflakes:all (6, 6) (Python Applications Packaging Team <python-apps-team@lists.alioth.debian.org>)
  • python-rdflib:all (6, 6) (Christian M. Amsüss <chrysn@fsfe.org>)
    • dependency python-isodate is does-not-exist
    • dependency python-pyparsing is does-not-exist
    • dependency python is does-not-exist
  • python-repoze.who:all (6, 6) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-paste is does-not-exist
    • dependency python-pkg-resources is dependency-does-not-exist
    • dependency python-sphinx is dependency-cannot-be-tested
    • dependency python-webob is dependency-does-not-exist
    • dependency python-zope.interface is does-not-exist
    • dependency python is does-not-exist
  • python-requests-unixsocket:all (6, 6) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-requests is dependency-cannot-be-tested
    • dependency python-urllib3 is dependency-does-not-exist
    • dependency python is does-not-exist
  • python-rfc3339:all (6, 6) (Debian Let's Encrypt <letsencrypt-devel@lists.alioth.debian.org>)
    • dependency python-tz is does-not-exist
    • dependency python is does-not-exist
  • python-sendfile (6, 6) (Ghe Rivero <ghe@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency python is does-not-exist
  • python3-ipykernel:all (6, 6) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
  • python3-oslo.service:all (6, 6) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • r-cran-rncl (6, 6) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency r-base-core is dependency-does-not-exist
    • dependency r-api-3 is virtual
    • dependency r-cran-rcpp is dependency-does-not-exist
    • dependency r-cran-progress is dependency-cannot-be-tested
  • r-cran-yaml (6, 6) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency r-base-core is dependency-does-not-exist
    • dependency r-api-3 is virtual
  • rpm-common (6, 6) (RPM packaging team <pkg-rpm-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libdbus-1-3 is does-not-exist
    • dependency librpm3 is dependency-does-not-exist
    • dependency librpmio3 is dependency-does-not-exist
    • dependency libselinux1 is does-not-exist
  • ruby-deep-merge:all (6, 6) (Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>)
    • dependency ruby is does-not-exist
      • alternative dependency ruby-interpreter is does-not-exist
  • socat (6, 6) (Laszlo Boszormenyi (GCS) <gcs@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency libwrap0 is does-not-exist
  • autopkgtest:all (5, 5) (Autopkgtest team <autopkgtest-devel@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
    • dependency python3-debian is does-not-exist
    • dependency apt-utils is does-not-exist
    • dependency libdpkg-perl is does-not-exist
    • dependency procps is does-not-exist
  • bacula-director-common (5, 5) (Debian Bacula Team <pkg-bacula-devel@lists.alioth.debian.org>)
    • dependency bacula-common is dependency-does-not-exist
    • dependency bsd-mailx is does-not-exist
      • alternative dependency mailx is does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency dpkg is does-not-exist
  • boinc-client (5, 5) (Debian BOINC Maintainers <pkg-boinc-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency ca-certificates is does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency libboinc7 is dependency-does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency init-system-helpers is does-not-exist
    • dependency python is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcurl3 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxss1 is does-not-exist
    • dependency zlib1g is does-not-exist
  • ceph-base (5, 5) (Ceph Maintainers <ceph-maintainers@lists.ceph.com>)
    • dependency binutils is does-not-exist
    • dependency ceph-common is dependency-does-not-exist
    • dependency cryptsetup-bin is does-not-exist
      • alternative dependency cryptsetup is does-not-exist
    • dependency gdisk is does-not-exist
    • dependency hdparm is does-not-exist
      • alternative dependency sdparm is does-not-exist
    • dependency parted is does-not-exist
    • dependency uuid-runtime is does-not-exist
    • dependency xfsprogs is does-not-exist
    • dependency python is does-not-exist
    • dependency python-pkg-resources is dependency-does-not-exist
    • dependency python is does-not-exist
    • dependency libboost-iostreams1.55.0 is does-not-exist
    • dependency libboost-random1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libnspr4 is does-not-exist
    • dependency libnss3 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • cinder-common:all (5, 5) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency dbconfig-common is dependency-does-not-exist
    • dependency debconf is does-not-exist
    • dependency python-cinder is dependency-does-not-exist
    • dependency sqlite3 is dependency-does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency python2.7 is does-not-exist
  • cinnamon-common:all (5, 5) (Debian Cinnamon Team <pkg-cinnamon-team@lists.alioth.debian.org>)
    • dependency gir1.2-cinnamondesktop-3.0 is dependency-does-not-exist
    • dependency gir1.2-meta-muffin-0.0 is dependency-cannot-be-tested
    • dependency gvfs-bin is does-not-exist
    • dependency python is does-not-exist
    • dependency python-pil is dependency-does-not-exist
    • dependency dconf-gsettings-backend is does-not-exist
      • alternative dependency gsettings-backend is does-not-exist
  • cinnamon-control-center (5, 5) (Debian Cinnamon Team <pkg-cinnamon-team@lists.alioth.debian.org>)
    • dependency accountsservice is does-not-exist
    • dependency apg is does-not-exist
    • dependency cinnamon-control-center-data is waiting-to-be-tested
    • dependency cinnamon-desktop-data is dependency-does-not-exist
    • dependency cinnamon-settings-daemon is dependency-does-not-exist
    • dependency desktop-file-utils is does-not-exist
    • dependency gnome-icon-theme is does-not-exist
    • dependency gnome-icon-theme-symbolic is does-not-exist
    • dependency libcinnamon-control-center1 is dependency-does-not-exist
    • dependency libatk1.0-0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcairo-gobject2 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libcinnamon-desktop4 is dependency-does-not-exist
    • dependency libcinnamon-menu-3-0 is dependency-does-not-exist
    • dependency libcolord2 is does-not-exist
    • dependency libdbus-1-3 is does-not-exist
    • dependency libdbus-glib-1-2 is does-not-exist
    • dependency libfontconfig1 is does-not-exist
    • dependency libfreetype6 is does-not-exist
    • dependency libgdk-pixbuf2.0-0 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgnomekbd8 is does-not-exist
    • dependency libgtk-3-0 is does-not-exist
    • dependency libmm-glib0 is does-not-exist
    • dependency libnm-glib-vpn1 is does-not-exist
    • dependency libnm-glib4 is does-not-exist
    • dependency libnm-gtk0 is does-not-exist
    • dependency libnm-util2 is does-not-exist
    • dependency libnotify4 is does-not-exist
    • dependency libpango-1.0-0 is does-not-exist
    • dependency libpangocairo-1.0-0 is does-not-exist
    • dependency libpolkit-gobject-1-0 is does-not-exist
    • dependency libwacom2 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxi6 is does-not-exist
    • dependency libxklavier16 is does-not-exist
  • cinnamon-session (5, 5) (Debian Cinnamon Team <pkg-cinnamon-team@lists.alioth.debian.org>)
    • dependency cinnamon-desktop-data is dependency-does-not-exist
    • dependency cinnamon-session-common is waiting-to-be-tested
    • dependency dbus-x11 is does-not-exist
    • dependency upower is does-not-exist
    • dependency dconf-gsettings-backend is does-not-exist
      • alternative dependency gsettings-backend is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libcanberra0 is does-not-exist
    • dependency libdbus-1-3 is does-not-exist
    • dependency libdbus-glib-1-2 is does-not-exist
    • dependency libgdk-pixbuf2.0-0 is does-not-exist
    • dependency libgl1-mesa-glx is dependency-does-not-exist
      • alternative dependency libgl1 is virtual
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgtk-3-0 is does-not-exist
    • dependency libice6 is does-not-exist
    • dependency libsm6 is does-not-exist
    • dependency libsystemd0 is dependency-does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxau6 is does-not-exist
    • dependency libxcomposite1 is does-not-exist
    • dependency libxext6 is does-not-exist
    • dependency libxrender1 is does-not-exist
    • dependency libxtst6 is does-not-exist
  • cjs (5, 5) (Debian Cinnamon Team <pkg-cinnamon-team@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcjs0 is dependency-does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
  • cups-core-drivers (5, 5) (Debian Printing Team <debian-printing@lists.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcups2 is dependency-does-not-exist
    • dependency cups-daemon is dependency-does-not-exist
    • dependency cups-filters-core-drivers is does-not-exist
  • cups-ppdc (5, 5) (Debian Printing Team <debian-printing@lists.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcups2 is dependency-does-not-exist
    • dependency libcupsppdc1 is dependency-does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency cups-common is waiting-to-be-tested
  • dash-el:all (5, 5) (Hajime Mizuno <mizuno-as@ubuntu.com>)
    • dependency emacsen-common is does-not-exist
  • emacs24-common:all (5, 5) (Rob Browning <rlb@defaultvalue.org>)
    • dependency emacsen-common is does-not-exist
    • dependency dpkg is does-not-exist
      • alternative dependency install-info is does-not-exist
  • gap-core (5, 5) (Bill Allombert <ballombe@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgmp10 is does-not-exist
    • dependency libreadline6 is does-not-exist
    • dependency gap-libs is waiting-for-dependency-to-be-tested
  • gdb (5, 5) (Héctor Orón Martínez <zumbi@debian.org>)
    • dependency libbabeltrace-ctf1 is does-not-exist
    • dependency libbabeltrace1 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libexpat1 is does-not-exist
    • dependency liblzma5 is does-not-exist
    • dependency libncurses5 is does-not-exist
    • dependency libpython3.4 is does-not-exist
    • dependency libreadline6 is does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency zlib1g is does-not-exist
  • genometools-common:all (5, 5) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency liblua5.1-0 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency libbz2-1.0 is does-not-exist
    • dependency libexpat1 is does-not-exist
    • dependency libpth20 is does-not-exist
    • dependency libsqlite3-0 is dependency-does-not-exist
    • dependency libpango-1.0-0 is does-not-exist
    • dependency libpangocairo-1.0-0 is does-not-exist
    • dependency libtre5 is does-not-exist
  • gnash (5, 5) (Debian Flash Team <pkg-flash-devel@lists.alioth.debian.org>)
    • dependency gnash-common is dependency-does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgdk-pixbuf2.0-0 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgtk2.0-0 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libx11-6 is does-not-exist
  • golang-github-coreos-go-systemd-dev:all (5, 5) (Debian Go Packaging Team <pkg-go-maintainers@lists.alioth.debian.org>)
  • gridengine-common:all (5, 5) (Debian Grid Engine Maintainers <pkg-gridengine-devel@lists.alioth.debian.org>)
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency adduser is does-not-exist
    • dependency bsd-mailx is does-not-exist
      • alternative dependency mailx is does-not-exist
    • dependency ucf is does-not-exist
    • dependency tcsh is does-not-exist
      • alternative dependency c-shell is does-not-exist
  • icinga2-bin (5, 5) (Debian Nagios Maintainer Group <pkg-nagios-devel@lists.alioth.debian.org>)
    • dependency icinga2-common is dependency-does-not-exist
    • dependency libicinga2 is dependency-does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libboost-regex1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libedit2 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libyajl2 is does-not-exist
  • kodi-eventclients-common:all (5, 5) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)
    • dependency python is does-not-exist
  • lcl-utils-1.6 (5, 5) (Pascal Packaging Team <pkg-pascal-devel@lists.alioth.debian.org>)
    • dependency fp-compiler is dependency-cannot-be-tested
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency libc6 is does-not-exist
  • libairspy0 (5, 5) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libusb-1.0-0 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libapparmor-perl (5, 5) (Debian AppArmor Team <pkg-apparmor-team@lists.alioth.debian.org>)
    • dependency perl-base is does-not-exist
    • dependency perlapi-5.20.2 is does-not-exist
    • dependency libapparmor1 is dependency-does-not-exist
    • dependency libc6 is does-not-exist
  • libbladerf1 (5, 5) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libusb-1.0-0 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libclang-common-3.8-dev (7, 5) (LLVM Packaging Team <pkg-llvm-team@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency libllvm3.8 is dependency-does-not-exist
  • libclang1-3.5 (5, 5) (LLVM Packaging Team <pkg-llvm-team@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libedit2 is does-not-exist
    • dependency libffi6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libllvm3.5 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency libstdc++-4.9-dev is does-not-exist
    • dependency libgcc-4.9-dev is does-not-exist
    • dependency libobjc-4.9-dev is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libcorkipset1 (5, 5) (Roger Shimizu <rogershimizu@gmail.com>)
    • dependency libc6 is does-not-exist
    • dependency libcork16 is dependency-does-not-exist
  • libcrcutil0 (5, 5) (Dmitry Smirnov <onlyjob@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libcrossguid0v4 (5, 5) (Christian Marillat <marillat@deb-multimedia.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libuuid1 is does-not-exist
  • libcupscgi1 (5, 5) (Debian Printing Team <debian-printing@lists.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcups2 is dependency-does-not-exist
  • libgivaro9 (5, 5) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgmp10 is does-not-exist
    • dependency libgmpxx4ldbl is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libglade2.0-cil (5, 5) (Debian CLI Libraries Team <pkg-cli-libs-team@lists.alioth.debian.org>)
    • dependency cli-common is does-not-exist
    • dependency libglade2-0 is does-not-exist
    • dependency libglib2.0-cil is dependency-does-not-exist
    • dependency libgtk2.0-cil is dependency-does-not-exist
    • dependency libmono-corlib4.5-cil is does-not-exist
    • dependency libc6 is does-not-exist
  • libgphoto2-port12 (5, 5) (Debian PhotoTools Maintainers <pkg-phototools-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libexif12 is does-not-exist
    • dependency libltdl7 is does-not-exist
    • dependency libusb-1.0-0 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libgps22 (5, 5) (Bernd Zeimetz <bzed@debian.org>)
    • dependency libbluetooth3 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libdbus-1-3 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libgwengui-gtk2-0 (5, 5) (Micha Lenk <micha@debian.org>)
    • dependency libatk1.0-0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libfontconfig1 is does-not-exist
    • dependency libfreetype6 is does-not-exist
    • dependency libgdk-pixbuf2.0-0 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgtk2.0-0 is does-not-exist
    • dependency libgwenhywfar60 is dependency-does-not-exist
    • dependency libpango-1.0-0 is does-not-exist
    • dependency libpangocairo-1.0-0 is does-not-exist
    • dependency libpangoft2-1.0-0 is does-not-exist
  • libhackrf0 (5, 5) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libusb-1.0-0 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libhtsjdk-java:all (5, 5) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libcommons-compress-java is does-not-exist
    • dependency libcommons-jexl2-java is does-not-exist
    • dependency libjbzip2-java is does-not-exist
    • dependency libsnappy-java is dependency-cannot-be-tested
    • dependency testng is dependency-does-not-exist
  • libjellyfish-2.0-2 (5, 5) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • liblldb-3.8 (5, 5) (LLVM Packaging Team <pkg-llvm-team@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libedit2 is does-not-exist
    • dependency libffi6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libllvm3.8 is dependency-does-not-exist
    • dependency libncurses5 is does-not-exist
    • dependency libpython2.7 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libnative-platform-jni (5, 5) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libncurses5 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libtinfo5 is does-not-exist
  • libncbi6 (5, 5) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency ncbi-data is waiting-to-be-tested
    • dependency libc6 is does-not-exist
    • dependency libgnutls-deb0-28 is does-not-exist
  • libnginx-mod-http-cache-purge (5, 5) (Debian Nginx Maintainers <pkg-nginx-maintainers@lists.alioth.debian.org>)
    • dependency nginx-common is dependency-does-not-exist
    • dependency libc6 is does-not-exist
  • libnginx-mod-http-fancyindex (5, 5) (Debian Nginx Maintainers <pkg-nginx-maintainers@lists.alioth.debian.org>)
    • dependency nginx-common is dependency-does-not-exist
    • dependency libc6 is does-not-exist
  • libnginx-mod-http-headers-more-filter (5, 5) (Debian Nginx Maintainers <pkg-nginx-maintainers@lists.alioth.debian.org>)
    • dependency nginx-common is dependency-does-not-exist
    • dependency libc6 is does-not-exist
  • libnginx-mod-http-lua (5, 5) (Debian Nginx Maintainers <pkg-nginx-maintainers@lists.alioth.debian.org>)
    • dependency libnginx-mod-http-ndk is dependency-does-not-exist
    • dependency nginx-common is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libluajit-5.1-2 is does-not-exist
  • libnginx-mod-http-perl (5, 5) (Debian Nginx Maintainers <pkg-nginx-maintainers@lists.alioth.debian.org>)
    • dependency nginx-common is dependency-does-not-exist
    • dependency perl is does-not-exist
    • dependency perlapi-5.20.2 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libperl5.20 is does-not-exist
  • libnginx-mod-http-uploadprogress (5, 5) (Debian Nginx Maintainers <pkg-nginx-maintainers@lists.alioth.debian.org>)
    • dependency nginx-common is dependency-does-not-exist
    • dependency libc6 is does-not-exist
  • libnginx-mod-nchan (5, 5) (Debian Nginx Maintainers <pkg-nginx-maintainers@lists.alioth.debian.org>)
    • dependency nginx-common is dependency-does-not-exist
    • dependency libc6 is does-not-exist
  • liboar-perl (5, 5) (Pierre Neyron <pierre.neyron@free.fr>)
    • dependency perl is does-not-exist
    • dependency libdbi-perl is does-not-exist
  • liboce-visualization10 (5, 5) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libfreeimage3 is does-not-exist
    • dependency libfreetype6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgl1-mesa-glx is dependency-does-not-exist
      • alternative dependency libgl1 is virtual
    • dependency libgl2ps0 is does-not-exist
    • dependency libglu1-mesa is does-not-exist
      • alternative dependency libglu1 is does-not-exist
    • dependency liboce-foundation10 is dependency-does-not-exist
    • dependency liboce-modeling10 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxext6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libowncloudsync0 (5, 5) (ownCloud for Debian maintainers <pkg-owncloud-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libqt4-network is does-not-exist
    • dependency libqtcore4 is does-not-exist
    • dependency libqtgui4 is does-not-exist
    • dependency libqtkeychain0 is does-not-exist
    • dependency libsqlite3-0 is dependency-does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency zlib1g is does-not-exist
  • libpari-gmp-tls5 (5, 5) (Bill Allombert <ballombe@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgmp10 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libpq-dev (5, 5) (Debian PostgreSQL Maintainers <pkg-postgresql-public@lists.alioth.debian.org>)
    • dependency libpq5 is dependency-does-not-exist
    • dependency libc6 is does-not-exist
  • libreoffice-base-drivers (5, 5) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-core is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency uno-libs3 is dependency-does-not-exist
    • dependency ure is dependency-cannot-be-tested
    • dependency dpkg is does-not-exist
  • libroutino0 (5, 5) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
    • dependency routino-common is waiting-to-be-tested
    • dependency libbz2-1.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency zlib1g is does-not-exist
  • librte-cfgfile2 (5, 5) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • librte-distributor1 (5, 5) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency librte-mbuf2 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • librte-jobstats1 (5, 5) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • librte-meter1 (5, 5) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • librte-pdump1 (5, 5) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency librte-ethdev5 is dependency-does-not-exist
    • dependency librte-mbuf2 is dependency-does-not-exist
    • dependency librte-mempool2 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • librte-pipeline3 (5, 5) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency librte-mbuf2 is dependency-does-not-exist
    • dependency librte-mempool2 is dependency-does-not-exist
    • dependency librte-port3 is dependency-does-not-exist
    • dependency librte-table2 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • librte-pmd-bond1 (5, 5) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
  • librte-pmd-ixgbe1 (5, 5) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency librte-ethdev5 is dependency-does-not-exist
    • dependency librte-mbuf2 is dependency-does-not-exist
    • dependency librte-mempool2 is dependency-does-not-exist
    • dependency librte-net1 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • librte-pmd-xenvirt1 (5, 5) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-cmdline2 is dependency-does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency librte-ethdev5 is dependency-does-not-exist
    • dependency librte-mbuf2 is dependency-does-not-exist
    • dependency librte-mempool2 is dependency-does-not-exist
    • dependency librte-net1 is dependency-does-not-exist
    • dependency libxenstore3.0 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • librte-power1 (5, 5) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • librte-reorder1 (5, 5) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency librte-mbuf2 is dependency-does-not-exist
    • dependency librte-mempool2 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • librtlsdr0 (5, 5) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libusb-1.0-0 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libsaga-api-2.3.1 (5, 5) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgomp1 is does-not-exist
    • dependency libhpdf-2.2.1 is does-not-exist
    • dependency libqhull6 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libwxbase3.0-0 is does-not-exist
    • dependency libwxgtk3.0-0 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libsndio6.1 (5, 5) (Peter Piwowarski <peterjpiwowarski@gmail.com>)
    • dependency libasound2 is does-not-exist
    • dependency libbsd0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libsodium18 (5, 5) (Laszlo Boszormenyi (GCS) <gcs@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libssw0 (5, 5) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency zlib1g is does-not-exist
  • libsubunit-perl:all (5, 5) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency perl is does-not-exist
  • libwine-development (5, 5) (Debian Wine Party <pkg-wine-party@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libfontconfig1 is does-not-exist
    • dependency libfreetype6 is does-not-exist
    • dependency libncurses5 is does-not-exist
    • dependency libasound2 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libglu1-mesa is does-not-exist
      • alternative dependency libglu1 is does-not-exist
    • dependency libgstreamer-plugins-base1.0-0 is does-not-exist
    • dependency libgstreamer1.0-0 is does-not-exist
    • dependency liblcms2-2 is does-not-exist
    • dependency libldap-2.4-2 is dependency-does-not-exist
    • dependency libmpg123-0 is does-not-exist
    • dependency libopenal1 is does-not-exist
    • dependency libpcap0.8 is dependency-does-not-exist
    • dependency libpulse0 is dependency-does-not-exist
    • dependency libudev1 is dependency-does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxext6 is does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency ocl-icd-libopencl1 is does-not-exist
      • alternative dependency libopencl1 is does-not-exist
    • dependency ocl-icd-libopencl1 is does-not-exist
      • alternative dependency libopencl-1.1-1 is does-not-exist
    • dependency zlib1g is does-not-exist
  • libxapian30v4 (5, 5) (Olly Betts <olly@survex.com>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libuuid1 is does-not-exist
    • dependency zlib1g is does-not-exist
  • libyara3 (5, 5) (Debian Forensics <forensics-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libjansson4 is does-not-exist
    • dependency libmagic1 is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • mesa-common-dev (5, 5) (Debian X Strike Force <debian-x@lists.debian.org>)
    • dependency libx11-dev is does-not-exist
    • dependency libdrm-dev is dependency-cannot-be-tested
  • monitoring-plugins-basic (5, 5) (Debian Nagios Maintainer Group <pkg-nagios-devel@lists.alioth.debian.org>)
    • dependency iputils-ping is does-not-exist
    • dependency monitoring-plugins-common is dependency-does-not-exist
    • dependency procps is does-not-exist
    • dependency ucf is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
  • openstack-dashboard:all (5, 5) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • pacemaker-common:all (5, 5) (Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
  • puppet:all (5, 5) (Puppet Package Maintainers <pkg-puppet-devel@lists.alioth.debian.org>)
    • dependency init-system-helpers is does-not-exist
    • dependency adduser is does-not-exist
    • dependency facter is dependency-does-not-exist
    • dependency ruby-augeas is does-not-exist
    • dependency hiera is does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency ruby is does-not-exist
      • alternative dependency ruby-interpreter is does-not-exist
    • dependency ruby-deep-merge is dependency-does-not-exist
    • dependency ruby-rgen is does-not-exist
    • dependency ruby-safe-yaml is does-not-exist
    • dependency ruby-shadow is does-not-exist
  • pyflakes:all (5, 5) (Python Applications Packaging Team <python-apps-team@lists.alioth.debian.org>)
    • dependency python-pyflakes is dependency-does-not-exist
    • dependency python is does-not-exist
  • python-acme:all (5, 5) (Debian Let's Encrypt <letsencrypt-devel@lists.alioth.debian.org>)
  • python-configargparse:all (5, 5) (Debian Let's Encrypt <letsencrypt-devel@lists.alioth.debian.org>)
    • dependency python is does-not-exist
  • python-entrypoints:all (5, 5) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python is does-not-exist
    • dependency python-configparser is does-not-exist
  • python-fabio (5, 5) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency python-numpy is dependency-does-not-exist
    • dependency python-numpy-abi9 is virtual
    • dependency python is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency python-six is dependency-does-not-exist
  • python-nbxmpp:all (5, 5) (Tanguy Ortolo <tanguy+debian@ortolo.eu>)
    • dependency python is does-not-exist
  • python-pylxd:all (5, 5) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python-pysaml2:all (5, 5) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-mako is does-not-exist
    • dependency python-memcache is dependency-does-not-exist
    • dependency python-pyasn1 is dependency-does-not-exist
    • dependency python-repoze.who is dependency-does-not-exist
    • dependency xmlsec1 is does-not-exist
    • dependency python is does-not-exist
    • dependency python-crypto is does-not-exist
    • dependency python-dateutil is dependency-does-not-exist
    • dependency python-decorator is does-not-exist
    • dependency python-openssl is dependency-does-not-exist
    • dependency python-paste is does-not-exist
    • dependency python-requests is dependency-cannot-be-tested
    • dependency python-six is dependency-does-not-exist
    • dependency python-tz is does-not-exist
    • dependency python-zope.interface is does-not-exist
    • dependency python is does-not-exist
  • python-qgis-common:all (5, 5) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
    • dependency gdal-bin is does-not-exist
    • dependency python-gdal is does-not-exist
    • dependency python-matplotlib is does-not-exist
    • dependency python-shapely is does-not-exist
    • dependency libqgis-customwidgets is dependency-does-not-exist
    • dependency python is does-not-exist
  • python-serial:all (5, 5) (Matthias Klose <doko@debian.org>)
    • dependency python is does-not-exist
  • python-subunit:all (5, 5) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-extras is does-not-exist
    • dependency python-testtools is dependency-does-not-exist
    • dependency python is does-not-exist
  • python-systemd (5, 5) (Debian systemd Maintainers <pkg-systemd-maintainers@lists.alioth.debian.org>)
    • dependency python is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libsystemd0 is dependency-does-not-exist
  • python-trove:all (5, 5) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python3-amqp:all (5, 5) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
  • python3-terminado:all (5, 5) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
  • qgis-providers (5, 5) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
    • dependency qgis-providers-common is waiting-to-be-tested
    • dependency libqca2-plugin-ossl is does-not-exist
    • dependency libqt4-sql-sqlite is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libexpat1 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgdal1h is does-not-exist
    • dependency libgeos-c1 is does-not-exist
    • dependency libpq5 is dependency-does-not-exist
    • dependency libproj0 is does-not-exist
    • dependency libqca2 is does-not-exist
    • dependency libqgis-core2.14.11 is dependency-does-not-exist
    • dependency libqgis-gui2.14.11 is dependency-does-not-exist
    • dependency libqscintilla2-11 is does-not-exist
    • dependency libqt4-network is does-not-exist
    • dependency libqt4-script is does-not-exist
    • dependency libqt4-sql is does-not-exist
    • dependency libqt4-svg is does-not-exist
    • dependency libqt4-xml is does-not-exist
    • dependency libqtcore4 is does-not-exist
    • dependency libqtgui4 is does-not-exist
    • dependency libqtwebkit4 is does-not-exist
    • dependency libqwt6 is does-not-exist
    • dependency libspatialindex3 is does-not-exist
    • dependency libspatialite5 is does-not-exist
    • dependency libsqlite3-0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • r-cran-nmf (5, 5) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency r-base-core is dependency-does-not-exist
    • dependency r-api-3 is virtual
    • dependency r-cran-pkgmaker is dependency-cannot-be-tested
    • dependency r-cran-registry is dependency-cannot-be-tested
    • dependency r-cran-rngtools is dependency-cannot-be-tested
    • dependency r-cran-cluster is does-not-exist
    • dependency r-cran-stringr is dependency-cannot-be-tested
    • dependency r-cran-digest is does-not-exist
    • dependency r-cran-gridbase is dependency-cannot-be-tested
    • dependency r-cran-colorspace is does-not-exist
    • dependency r-cran-rcolorbrewer is does-not-exist
    • dependency r-cran-foreach is does-not-exist
    • dependency r-cran-doparallel is does-not-exist
    • dependency r-cran-ggplot2 is does-not-exist
    • dependency r-cran-reshape2 is does-not-exist
  • schroot (5, 5) (Debian buildd-tools Developers <buildd-tools-devel@lists.alioth.debian.org>)
    • dependency lsb-base is does-not-exist
    • dependency libboost-filesystem1.55.0 is does-not-exist
    • dependency libboost-iostreams1.55.0 is does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libboost-regex1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libpam0g is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libuuid1 is does-not-exist
    • dependency schroot-common is waiting-to-be-tested
  • softhsm2-common (5, 5) (Debian DNS Packaging <pkg-dns-devel@lists.alioth.debian.org>)
    • dependency ucf is does-not-exist
  • tomcat8-common:all (5, 5) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)
    • dependency default-jre-headless is does-not-exist
      • alternative dependency java7-runtime-headless is virtual
      • alternative dependency java7-runtime is virtual
    • dependency libtomcat8-java is dependency-cannot-be-tested
  • tor (5, 5) (Peter Palfrader <weasel@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libevent-2.0-5 is does-not-exist
    • dependency libseccomp2 is dependency-does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency libsystemd0 is dependency-does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency adduser is does-not-exist
    • dependency init-system-helpers is does-not-exist
    • dependency lsb-base is does-not-exist
  • znc (5, 5) (Patrick Matthäi <pmatthaei@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libicu52 is does-not-exist
    • dependency libsasl2-2 is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency zlib1g is does-not-exist
  • bnd:all (4, 4) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)
    • dependency default-jre-headless is does-not-exist
      • alternative dependency java6-runtime-headless is virtual
    • dependency java-wrappers is does-not-exist
    • dependency libosgi-compendium-java is waiting-for-dependency-to-be-tested
    • dependency libosgi-core-java is waiting-for-dependency-to-be-tested
  • bowtie2 (4, 4) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency python is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libtbb2 is does-not-exist
  • brltty (4, 4) (Debian Accessibility Team <debian-accessibility@lists.debian.org>)
    • dependency libasound2 is does-not-exist
    • dependency libbluetooth3 is does-not-exist
    • dependency libbrlapi0.6 is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgpm2 is does-not-exist
    • dependency libicu52 is does-not-exist
    • dependency libncursesw5 is does-not-exist
    • dependency libpolkit-gobject-1-0 is does-not-exist
    • dependency libsystemd0 is dependency-does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency init-system-helpers is does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency policykit-1 is does-not-exist
  • cinnamon (4, 4) (Debian Cinnamon Team <pkg-cinnamon-team@lists.alioth.debian.org>)
    • dependency caribou is does-not-exist
    • dependency cinnamon-common is dependency-does-not-exist
    • dependency cinnamon-control-center is dependency-does-not-exist
    • dependency cinnamon-desktop-data is dependency-does-not-exist
    • dependency cinnamon-screensaver is dependency-cannot-be-tested
    • dependency cinnamon-session is dependency-does-not-exist
    • dependency cinnamon-settings-daemon is dependency-does-not-exist
    • dependency cjs is dependency-does-not-exist
    • dependency cups-pk-helper is does-not-exist
    • dependency gir1.2-accountsservice-1.0 is does-not-exist
    • dependency gir1.2-caribou-1.0 is does-not-exist
    • dependency gir1.2-clutter-1.0 is does-not-exist
    • dependency gir1.2-cmenu-3.0 is dependency-cannot-be-tested
    • dependency gir1.2-cogl-1.0 is does-not-exist
    • dependency gir1.2-gconf-2.0 is does-not-exist
    • dependency gir1.2-gdkpixbuf-2.0 is does-not-exist
    • dependency gir1.2-gkbd-3.0 is does-not-exist
    • dependency gir1.2-glib-2.0 is does-not-exist
    • dependency gir1.2-gnomedesktop-3.0 is does-not-exist
    • dependency gir1.2-gtk-3.0 is does-not-exist
    • dependency gir1.2-gtkclutter-1.0 is does-not-exist
    • dependency gir1.2-javascriptcoregtk-3.0 is does-not-exist
    • dependency gir1.2-keybinder-3.0 is does-not-exist
    • dependency gir1.2-notify-0.7 is does-not-exist
    • dependency gir1.2-pango-1.0 is does-not-exist
    • dependency gir1.2-polkit-1.0 is does-not-exist
    • dependency gir1.2-soup-2.4 is does-not-exist
    • dependency gir1.2-upowerglib-1.0 is does-not-exist
    • dependency gir1.2-webkit-3.0 is does-not-exist
    • dependency gkbd-capplet is does-not-exist
    • dependency gnome-backgrounds is does-not-exist
    • dependency gnome-icon-theme-symbolic is does-not-exist
    • dependency gnome-themes-standard is does-not-exist
    • dependency gsettings-desktop-schemas is does-not-exist
    • dependency libglib2.0-bin is dependency-does-not-exist
    • dependency libjs-jquery is waiting-to-be-tested
    • dependency mesa-utils is does-not-exist
    • dependency nemo is dependency-does-not-exist
    • dependency policykit-1-gnome is does-not-exist
    • dependency python-dbus is does-not-exist
    • dependency python-gconf is does-not-exist
    • dependency python-gi-cairo is does-not-exist
    • dependency python-imaging is dependency-does-not-exist
    • dependency python-lxml is does-not-exist
    • dependency python-pam is does-not-exist
    • dependency python-pexpect is dependency-does-not-exist
    • dependency python-pyinotify is dependency-does-not-exist
    • dependency gir1.2-meta-muffin-0.0 is dependency-cannot-be-tested
    • dependency gir1.2-networkmanager-1.0 is does-not-exist
    • dependency dconf-gsettings-backend is does-not-exist
      • alternative dependency gsettings-backend is does-not-exist
    • dependency python is does-not-exist
    • dependency python3 is does-not-exist
    • dependency libatk-bridge2.0-0 is does-not-exist
    • dependency libatk1.0-0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libcinnamon-menu-3-0 is dependency-does-not-exist
    • dependency libcjs0 is dependency-does-not-exist
    • dependency libclutter-1.0-0 is does-not-exist
    • dependency libcogl-pango20 is does-not-exist
    • dependency libcogl-path20 is does-not-exist
    • dependency libcogl20 is does-not-exist
    • dependency libcroco3 is does-not-exist
    • dependency libgdk-pixbuf2.0-0 is does-not-exist
    • dependency libgirepository-1.0-1 is does-not-exist
    • dependency libgl1-mesa-glx is dependency-does-not-exist
      • alternative dependency libgl1 is virtual
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgstreamer1.0-0 is does-not-exist
    • dependency libgtk-3-0 is does-not-exist
    • dependency libmozjs-24-0 is does-not-exist
    • dependency libmuffin0 is dependency-does-not-exist
    • dependency libpango-1.0-0 is does-not-exist
    • dependency libpangocairo-1.0-0 is does-not-exist
    • dependency libstartup-notification0 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxfixes3 is does-not-exist
    • dependency libxml2 is does-not-exist
  • ckeditor:all (4, 4) (Dmitry Smirnov <onlyjob@debian.org>)
    • dependency libjs-swfobject is does-not-exist
    • dependency libjs-highlight.js is does-not-exist
      • alternative dependency libjs-highlight is does-not-exist
  • corosync (4, 4) (Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcfg6 is dependency-does-not-exist
    • dependency libcmap4 is dependency-does-not-exist
    • dependency libcorosync-common4 is dependency-does-not-exist
    • dependency libcpg4 is dependency-does-not-exist
    • dependency libqb0 is dependency-does-not-exist
    • dependency libquorum5 is dependency-does-not-exist
    • dependency libstatgrab9 is does-not-exist
    • dependency libsystemd0 is dependency-does-not-exist
    • dependency libtotem-pg5 is dependency-does-not-exist
    • dependency libvotequorum8 is dependency-does-not-exist
    • dependency init-system-helpers is does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency adduser is does-not-exist
    • dependency xsltproc is does-not-exist
  • cups (4, 4) (Debian Printing Team <debian-printing@lists.debian.org>)
    • dependency libavahi-client3 is does-not-exist
    • dependency libavahi-common3 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcups2 is dependency-does-not-exist
    • dependency libcupscgi1 is dependency-does-not-exist
    • dependency libcupsimage2 is dependency-does-not-exist
    • dependency libcupsmime1 is dependency-does-not-exist
    • dependency libcupsppdc1 is dependency-does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libusb-1.0-0 is does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency libc-bin is does-not-exist
    • dependency cups-core-drivers is dependency-does-not-exist
    • dependency cups-daemon is dependency-does-not-exist
    • dependency poppler-utils is does-not-exist
    • dependency procps is does-not-exist
    • dependency ghostscript is does-not-exist
    • dependency cups-common is waiting-to-be-tested
    • dependency cups-server-common is waiting-to-be-tested
    • dependency cups-client is dependency-does-not-exist
    • dependency cups-ppdc is dependency-does-not-exist
    • dependency cups-filters is does-not-exist
  • gajim:all (4, 4) (Tanguy Ortolo <tanguy+debian@ortolo.eu>)
    • dependency python is does-not-exist
    • dependency dnsutils is virtual
    • dependency python-gtk2 is does-not-exist
    • dependency python-nbxmpp is dependency-does-not-exist
    • dependency python-openssl is dependency-does-not-exist
    • dependency python-pyasn1 is dependency-does-not-exist
  • glusterfs-common (4, 4) (Patrick Matthäi <pmatthaei@debian.org>)
    • dependency libacl1 is does-not-exist
    • dependency libaio1 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libibverbs1 is does-not-exist
    • dependency liblvm2app2.2 is does-not-exist
    • dependency libncurses5 is does-not-exist
    • dependency libpython2.7 is does-not-exist
    • dependency librdmacm1 is does-not-exist
    • dependency libreadline6 is does-not-exist
    • dependency libsqlite3-0 is dependency-does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency liburcu2 is does-not-exist
    • dependency libuuid1 is does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency python is does-not-exist
    • dependency libacl1-dev is does-not-exist
    • dependency attr is does-not-exist
    • dependency psmisc is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libatlas-dev (4, 4) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6-dev is does-not-exist
    • dependency libblas-dev is dependency-does-not-exist
  • libavdevice57 (4, 4) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)
    • dependency libasound2 is does-not-exist
    • dependency libavc1394-0 is does-not-exist
    • dependency libavcodec57 is dependency-does-not-exist
    • dependency libavfilter6 is dependency-does-not-exist
    • dependency libavformat57 is dependency-cannot-be-tested
    • dependency libavutil55 is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcaca0 is does-not-exist
    • dependency libcdio-cdda1 is does-not-exist
    • dependency libcdio-paranoia1 is does-not-exist
    • dependency libdc1394-22 is does-not-exist
    • dependency libgl1-mesa-glx is dependency-does-not-exist
      • alternative dependency libgl1 is virtual
    • dependency libiec61883-0 is does-not-exist
    • dependency libjack-jackd2-0 is does-not-exist
      • alternative dependency libjack-0.116 is does-not-exist
    • dependency libopenal1 is does-not-exist
    • dependency libpulse0 is dependency-does-not-exist
    • dependency libraw1394-11 is does-not-exist
    • dependency libsdl2-2.0-0 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxcb-shape0 is does-not-exist
    • dependency libxcb-shm0 is does-not-exist
    • dependency libxcb-xfixes0 is does-not-exist
    • dependency libxcb1 is does-not-exist
    • dependency libxext6 is does-not-exist
    • dependency libxv1 is does-not-exist
  • libboinc-app7 (4, 4) (Debian BOINC Maintainers <pkg-boinc-devel@lists.alioth.debian.org>)
    • dependency libboinc7 is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libjpeg62-turbo is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libbrial-groebner0 (4, 4) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libbrial0 is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libm4ri-0.0.20140914 is does-not-exist
    • dependency libpng12-0 is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libcdi0 (4, 4) (Alastair McKinstry <mckinstry@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgrib-api0 is does-not-exist
    • dependency libhdf5-10 is does-not-exist
    • dependency libnetcdf7 is does-not-exist
    • dependency libsz2 is dependency-cannot-be-tested
  • libclang1-3.8 (4, 4) (LLVM Packaging Team <pkg-llvm-team@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libllvm3.8 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libstdc++-4.9-dev is does-not-exist
    • dependency libgcc-4.9-dev is does-not-exist
    • dependency libobjc-4.9-dev is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libdistorm3-3 (4, 4) (Joao Eriberto Mota Filho <eriberto@debian.org>)
    • dependency libc6 is does-not-exist
  • libdune-geometry-dev (4, 4) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libdune-common-2.4.1-deb8 is virtual
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libdune-common-dev is dependency-does-not-exist
  • libesedb1 (4, 4) (Debian Forensics <forensics-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libgdata22 (4, 4) (Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcr-base-3-1 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgoa-1.0-0b is does-not-exist
    • dependency libjson-glib-1.0-0 is does-not-exist
    • dependency liboauth0 is does-not-exist
    • dependency libsoup2.4-1 is does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency libgdata-common is waiting-to-be-tested
    • dependency multiarch-support is does-not-exist
  • libgnuradio-atsc3.7.10 (4, 4) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.55.0 is does-not-exist
    • dependency libboost-filesystem1.55.0 is does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libboost-regex1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libfftw3-single3 is dependency-does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgnuradio-analog3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-blocks3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-fec3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-fft3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-filter3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-pmt3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-runtime3.7.10 is dependency-does-not-exist
    • dependency libgsl0ldbl is does-not-exist
    • dependency liblog4cpp5 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libvolk1.3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libgnuradio-channels3.7.10 (4, 4) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.55.0 is does-not-exist
    • dependency libboost-filesystem1.55.0 is does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libboost-regex1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libfftw3-single3 is dependency-does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgnuradio-analog3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-blocks3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-fft3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-filter3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-pmt3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-runtime3.7.10 is dependency-does-not-exist
    • dependency liblog4cpp5 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libvolk1.3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libgnuradio-comedi3.7.10 (4, 4) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.55.0 is does-not-exist
    • dependency libboost-filesystem1.55.0 is does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libboost-regex1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcomedi0 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgnuradio-pmt3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-runtime3.7.10 is dependency-does-not-exist
    • dependency liblog4cpp5 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libvolk1.3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libgnuradio-dtv3.7.10 (4, 4) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.55.0 is does-not-exist
    • dependency libboost-filesystem1.55.0 is does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libboost-regex1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libfftw3-single3 is dependency-does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgnuradio-analog3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-blocks3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-fec3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-fft3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-filter3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-pmt3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-runtime3.7.10 is dependency-does-not-exist
    • dependency libgsl0ldbl is does-not-exist
    • dependency liblog4cpp5 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libvolk1.3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libgnuradio-fcdproplus3.7.10 (4, 4) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-filesystem1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgnuradio-audio3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-blocks3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-pmt3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-runtime3.7.10 is dependency-does-not-exist
    • dependency libhidapi-libusb0 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libusb-1.0-0 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libgnuradio-iqbalance3.7.10 (4, 4) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libfftw3-single3 is dependency-does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgnuradio-pmt3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-runtime3.7.10 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libgnuradio-noaa3.7.10 (4, 4) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.55.0 is does-not-exist
    • dependency libboost-filesystem1.55.0 is does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libboost-regex1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgnuradio-pmt3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-runtime3.7.10 is dependency-does-not-exist
    • dependency liblog4cpp5 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libvolk1.3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libgnuradio-pager3.7.10 (4, 4) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.55.0 is does-not-exist
    • dependency libboost-filesystem1.55.0 is does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libboost-regex1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgnuradio-blocks3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-pmt3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-runtime3.7.10 is dependency-does-not-exist
    • dependency liblog4cpp5 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libvolk1.3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libgnuradio-qtgui3.7.10 (4, 4) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.55.0 is does-not-exist
    • dependency libboost-filesystem1.55.0 is does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libboost-regex1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libfftw3-single3 is dependency-does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgnuradio-blocks3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-fft3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-filter3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-pmt3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-runtime3.7.10 is dependency-does-not-exist
    • dependency liblog4cpp5 is dependency-does-not-exist
    • dependency libpython2.7 is does-not-exist
    • dependency libqtcore4 is does-not-exist
    • dependency libqtgui4 is does-not-exist
    • dependency libqwt5-qt4 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libvolk1.3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libgnuradio-trellis3.7.10 (4, 4) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.55.0 is does-not-exist
    • dependency libboost-filesystem1.55.0 is does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libboost-regex1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libfftw3-single3 is dependency-does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgnuradio-analog3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-blocks3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-digital3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-fft3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-filter3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-pmt3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-runtime3.7.10 is dependency-does-not-exist
    • dependency liblog4cpp5 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libvolk1.3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libgnuradio-video-sdl3.7.10 (4, 4) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.55.0 is does-not-exist
    • dependency libboost-filesystem1.55.0 is does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libboost-regex1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgnuradio-pmt3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-runtime3.7.10 is dependency-does-not-exist
    • dependency liblog4cpp5 is dependency-does-not-exist
    • dependency libsdl1.2debian is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libvolk1.3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libgnuradio-vocoder3.7.10 (4, 4) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.55.0 is does-not-exist
    • dependency libboost-filesystem1.55.0 is does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libboost-regex1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcodec2-0.4 is dependency-does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgnuradio-pmt3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-runtime3.7.10 is dependency-does-not-exist
    • dependency libgsm1 is does-not-exist
    • dependency liblog4cpp5 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libvolk1.3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libgnuradio-wavelet3.7.10 (4, 4) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.55.0 is does-not-exist
    • dependency libboost-filesystem1.55.0 is does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libboost-regex1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgnuradio-blocks3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-pmt3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-runtime3.7.10 is dependency-does-not-exist
    • dependency libgsl0ldbl is does-not-exist
    • dependency liblog4cpp5 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libvolk1.3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libgnuradio-wxgui3.7.10 (4, 4) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.55.0 is does-not-exist
    • dependency libboost-filesystem1.55.0 is does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libboost-regex1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgnuradio-pmt3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-runtime3.7.10 is dependency-does-not-exist
    • dependency liblog4cpp5 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libvolk1.3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libgnuradio-zeromq3.7.10 (4, 4) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libboost-date-time1.55.0 is does-not-exist
    • dependency libboost-filesystem1.55.0 is does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libboost-regex1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgnuradio-pmt3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-runtime3.7.10 is dependency-does-not-exist
    • dependency liblog4cpp5 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libvolk1.3 is dependency-does-not-exist
    • dependency libzmq3 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libgphoto2-6 (4, 4) (Debian PhotoTools Maintainers <pkg-phototools-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libexif12 is does-not-exist
    • dependency libgd3 is does-not-exist
    • dependency libgphoto2-port12 is dependency-does-not-exist
    • dependency libjpeg62-turbo is does-not-exist
    • dependency libltdl7 is does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libhkl5 (4, 4) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgsl0ldbl is does-not-exist
    • dependency libyaml-0-2 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libhtp-0.5.23-1 (4, 4) (Pierre Chifflier <pollux@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency zlib1g is does-not-exist
  • libhyperscan4 (4, 4) (Robert Haist <rhaist@mailbox.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency debconf is does-not-exist
  • libkdf5-2 (4, 4) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libbz2-1.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libhdf5-8 is does-not-exist
    • dependency libmbedcrypto0 is dependency-does-not-exist
    • dependency libmbedtls10 is dependency-does-not-exist
    • dependency libmbedx509-0 is dependency-does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency libmbedtls-dev is dependency-cannot-be-tested
  • liblmdb0 (4, 4) (Debian Berkeley DB Group <pkg-db-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • liblua5.3-0 (4, 4) (Enrico Tassi <gareuselesinge@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • liblwgeom-2.3-0 (4, 4) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgeos-c1 is does-not-exist
    • dependency libjson-c2 is does-not-exist
    • dependency libproj0 is does-not-exist
    • dependency libsfcgal1 is dependency-does-not-exist
  • libmapcache1 (4, 4) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
    • dependency libapr1 is does-not-exist
    • dependency libaprutil1 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcurl3-gnutls is does-not-exist
    • dependency libjpeg62-turbo is does-not-exist
    • dependency libpcre3 is does-not-exist
    • dependency libpixman-1-0 is does-not-exist
    • dependency libpng12-0 is does-not-exist
    • dependency libsqlite3-0 is dependency-does-not-exist
    • dependency libtiff5 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libmuscle-3.7-1 (4, 4) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgomp1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libncbi-wvdb2 (4, 4) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libbz2-1.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency zlib1g is does-not-exist
  • libnftnl4 (4, 4) (Arturo Borrero Gonzalez <arturo@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libjansson4 is does-not-exist
    • dependency libmnl0 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libngs-sdk1 (4, 4) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libnormaliz0 (4, 4) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgmp10 is does-not-exist
    • dependency libgmpxx4ldbl is does-not-exist
    • dependency libgomp1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libola1 (4, 4) (Wouter Verhelst <wouter@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libftdi1 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency liblo7 is does-not-exist
    • dependency libmicrohttpd10 is does-not-exist
    • dependency libprotobuf9 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libusb-1.0-0 is does-not-exist
    • dependency libuuid1 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libopenblas-base (4, 4) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgfortran3 is does-not-exist
    • dependency libblas-common is waiting-to-be-tested
  • libosmesa6 (4, 4) (Debian X Strike Force <debian-x@lists.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgcrypt20 is dependency-does-not-exist
    • dependency libglapi-mesa is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libpengine10 (4, 4) (Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcib4 is dependency-does-not-exist
    • dependency libcrmcommon3 is dependency-does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libpe-status10 is dependency-does-not-exist
    • dependency libqb0 is dependency-does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libpgplot0 (4, 4) (Debian Astro Team <debian-astro-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgfortran3 is does-not-exist
    • dependency libgiza0 is dependency-does-not-exist
    • dependency libquadmath0 is does-not-exist
  • libpgtypes3 (4, 4) (Debian PostgreSQL Maintainers <pkg-postgresql-public@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libqgisgrass6-2.14.11 (4, 4) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libexpat1 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgdal1h is does-not-exist
    • dependency libgeos-c1 is does-not-exist
    • dependency libproj0 is does-not-exist
    • dependency libqca2 is does-not-exist
    • dependency libqgis-core2.14.11 is dependency-does-not-exist
    • dependency libqgis-gui2.14.11 is dependency-does-not-exist
    • dependency libqscintilla2-11 is does-not-exist
    • dependency libqt4-network is does-not-exist
    • dependency libqt4-sql is does-not-exist
    • dependency libqt4-svg is does-not-exist
    • dependency libqt4-xml is does-not-exist
    • dependency libqtcore4 is does-not-exist
    • dependency libqtgui4 is does-not-exist
    • dependency libqtwebkit4 is does-not-exist
    • dependency libqwt6 is does-not-exist
    • dependency libspatialindex3 is does-not-exist
    • dependency libspatialite5 is does-not-exist
    • dependency libsqlite3-0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libreoffice-base (4, 4) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-base-core is dependency-does-not-exist
    • dependency libreoffice-base-drivers is dependency-does-not-exist
    • dependency libreoffice-core is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency uno-libs3 is dependency-does-not-exist
    • dependency ure is dependency-cannot-be-tested
    • dependency dpkg is does-not-exist
  • libroutino-slim0 (4, 4) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
    • dependency routino-common is waiting-to-be-tested
    • dependency libbz2-1.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency zlib1g is does-not-exist
  • librte-pmd-af-packet1 (4, 4) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency librte-ethdev5 is dependency-does-not-exist
    • dependency librte-kvargs1 is dependency-does-not-exist
    • dependency librte-mbuf2 is dependency-does-not-exist
    • dependency librte-mempool2 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • librte-pmd-bnxt1 (4, 4) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency librte-ethdev5 is dependency-does-not-exist
    • dependency librte-mbuf2 is dependency-does-not-exist
    • dependency librte-mempool2 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • librte-pmd-cxgbe1 (4, 4) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency librte-ethdev5 is dependency-does-not-exist
    • dependency librte-mbuf2 is dependency-does-not-exist
    • dependency librte-mempool2 is dependency-does-not-exist
    • dependency librte-net1 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • librte-pmd-e1000-1 (4, 4) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency librte-ethdev5 is dependency-does-not-exist
    • dependency librte-mbuf2 is dependency-does-not-exist
    • dependency librte-mempool2 is dependency-does-not-exist
    • dependency librte-net1 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • librte-pmd-ena1 (4, 4) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency librte-ethdev5 is dependency-does-not-exist
    • dependency librte-mbuf2 is dependency-does-not-exist
    • dependency librte-mempool2 is dependency-does-not-exist
    • dependency librte-net1 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • librte-pmd-enic1 (4, 4) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency librte-ethdev5 is dependency-does-not-exist
    • dependency librte-hash2 is dependency-does-not-exist
    • dependency librte-mbuf2 is dependency-does-not-exist
    • dependency librte-mempool2 is dependency-does-not-exist
    • dependency librte-net1 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • librte-pmd-fm10k1 (4, 4) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency librte-ethdev5 is dependency-does-not-exist
    • dependency librte-kvargs1 is dependency-does-not-exist
    • dependency librte-mbuf2 is dependency-does-not-exist
    • dependency librte-mempool2 is dependency-does-not-exist
    • dependency librte-net1 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • librte-pmd-i40e1 (4, 4) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency librte-ethdev5 is dependency-does-not-exist
    • dependency librte-kvargs1 is dependency-does-not-exist
    • dependency librte-mbuf2 is dependency-does-not-exist
    • dependency librte-mempool2 is dependency-does-not-exist
    • dependency librte-net1 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • librte-pmd-null-crypto1 (4, 4) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-cryptodev2 is dependency-does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency librte-mbuf2 is dependency-does-not-exist
    • dependency librte-mempool2 is dependency-does-not-exist
    • dependency librte-ring1 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • librte-pmd-null1 (4, 4) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency librte-ethdev5 is dependency-does-not-exist
    • dependency librte-kvargs1 is dependency-does-not-exist
    • dependency librte-mbuf2 is dependency-does-not-exist
    • dependency librte-mempool2 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • librte-pmd-pcap1 (4, 4) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libpcap0.8 is dependency-does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency librte-ethdev5 is dependency-does-not-exist
    • dependency librte-kvargs1 is dependency-does-not-exist
    • dependency librte-mbuf2 is dependency-does-not-exist
    • dependency librte-mempool2 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • librte-pmd-qede1 (4, 4) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency librte-ethdev5 is dependency-does-not-exist
    • dependency librte-mbuf2 is dependency-does-not-exist
    • dependency librte-mempool2 is dependency-does-not-exist
    • dependency librte-net1 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • librte-pmd-ring2 (4, 4) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency librte-ethdev5 is dependency-does-not-exist
    • dependency librte-kvargs1 is dependency-does-not-exist
    • dependency librte-mbuf2 is dependency-does-not-exist
    • dependency librte-ring1 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • librte-pmd-vhost1 (4, 4) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency librte-ethdev5 is dependency-does-not-exist
    • dependency librte-kvargs1 is dependency-does-not-exist
    • dependency librte-mbuf2 is dependency-does-not-exist
    • dependency librte-mempool2 is dependency-does-not-exist
    • dependency librte-vhost3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • librte-pmd-virtio1 (4, 4) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency librte-ethdev5 is dependency-does-not-exist
    • dependency librte-kvargs1 is dependency-does-not-exist
    • dependency librte-mbuf2 is dependency-does-not-exist
    • dependency librte-mempool2 is dependency-does-not-exist
    • dependency librte-net1 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • librte-pmd-vmxnet3-uio1 (4, 4) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency librte-eal3 is dependency-does-not-exist
    • dependency librte-ethdev5 is dependency-does-not-exist
    • dependency librte-mbuf2 is dependency-does-not-exist
    • dependency librte-mempool2 is dependency-does-not-exist
    • dependency librte-net1 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libsbuild-perl:all (4, 4) (Debian buildd-tools Developers <buildd-tools-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency apt is does-not-exist
    • dependency apt-utils is does-not-exist
    • dependency dctrl-tools is does-not-exist
    • dependency devscripts is dependency-does-not-exist
    • dependency dpkg-dev is does-not-exist
    • dependency libdpkg-perl is does-not-exist
    • dependency libexception-class-perl is does-not-exist
    • dependency libfilesys-df-perl is does-not-exist
    • dependency libio-zlib-perl is does-not-exist
    • dependency libmime-lite-perl is does-not-exist
    • dependency schroot is dependency-does-not-exist
    • dependency perl is does-not-exist
  • libsmithwaterman0 (4, 4) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libtabixpp0 (4, 4) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libhts1 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libtransitioner2 (4, 4) (Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcrmcommon3 is dependency-does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libqb0 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libu2f-host0 (4, 4) (Debian Authentication Maintainers <pkg-auth-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libhidapi-hidraw0 is does-not-exist
    • dependency libjson-c2 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libu2f-server0 (4, 4) (Debian Authentication Maintainers <pkg-auth-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libjson-c2 is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libug3.12.1 (4, 4) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libvolk1-bin (4, 4) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libvolk1.3 is dependency-does-not-exist
    • dependency python is does-not-exist
    • dependency libboost-filesystem1.55.0 is does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-test1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency liborc-0.4-0 is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libvomsapi1 (4, 4) (Mattias Ellert <mattias.ellert@fysast.uu.se>)
    • dependency libc6 is does-not-exist
    • dependency libexpat1 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libwebkitgtk3.0-cil (4, 4) (Debian CLI Libraries Team <pkg-cli-libs-team@lists.alioth.debian.org>)
    • dependency cli-common is does-not-exist
    • dependency libgdk3.0-cil is does-not-exist
    • dependency libgio3.0-cil is does-not-exist
    • dependency libglib3.0-cil is does-not-exist
    • dependency libgtk-3-0 is does-not-exist
    • dependency libgtk3.0-cil is does-not-exist
    • dependency libmono-corlib4.5-cil is does-not-exist
    • dependency libsoup2.4-1 is does-not-exist
    • dependency libsoup2.4-cil is dependency-does-not-exist
    • dependency libwebkitgtk-3.0-0 is does-not-exist
    • dependency libatk1.0-0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcairo-gobject2 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libgdk-pixbuf2.0-0 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libjavascriptcoregtk-3.0-0 is does-not-exist
    • dependency libpango-1.0-0 is does-not-exist
    • dependency libpangocairo-1.0-0 is does-not-exist
  • libxcb-xrm0 (4, 4) (Michael Stapelberg <stapelberg@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libxcb-util0 is does-not-exist
    • dependency libxcb1 is does-not-exist
  • lizardfs-common:all (4, 4) (Dmitry Smirnov <onlyjob@debian.org>)
    • dependency adduser is does-not-exist
  • oar-common (4, 4) (Pierre Neyron <pierre.neyron@free.fr>)
    • dependency libc6 is does-not-exist
    • dependency perl is does-not-exist
    • dependency liboar-perl is dependency-does-not-exist
    • dependency adduser is does-not-exist
    • dependency ucf is does-not-exist
  • pep8:all (4, 4) (David Watson <dwatson@debian.org>)
    • dependency python is does-not-exist
    • dependency python2.7 is does-not-exist
    • dependency python-setuptools is dependency-cannot-be-tested
  • python-axolotl-curve25519 (4, 4) (Josue Ortega <josueortega@debian.org.gt>)
    • dependency python is does-not-exist
    • dependency libc6 is does-not-exist
  • python-barbican:all (4, 4) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python-biopython (4, 4) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency python-numpy is dependency-does-not-exist
    • dependency python-numpy-abi9 is virtual
    • dependency python is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency python-reportlab is does-not-exist
  • python-docker:all (4, 4) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python-requests is dependency-cannot-be-tested
    • dependency python-six is dependency-does-not-exist
    • dependency python-websocket is does-not-exist
    • dependency python is does-not-exist
  • python-gevent (4, 4) (Laszlo Boszormenyi (GCS) <gcs@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency python is does-not-exist
    • dependency python-greenlet is dependency-does-not-exist
      • alternative dependency python-codespeak-lib is does-not-exist
  • python-guestfs (4, 4) (Debian Libvirt Maintainers <pkg-libvirt-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libguestfs0 is dependency-does-not-exist
    • dependency python is does-not-exist
  • python-keystone:all (4, 4) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python-manila:all (4, 4) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python-mistral:all (4, 4) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python-murano:all (4, 4) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python-pbconsensuscore (4, 4) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency python is does-not-exist
    • dependency python-numpy is dependency-does-not-exist
    • dependency python-numpy-abi9 is virtual
    • dependency python is does-not-exist
  • python-pbsuite-utils:all (4, 4) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency python is does-not-exist
    • dependency python-pysam is dependency-does-not-exist
  • python-pyghmi:all (4, 4) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-crypto is does-not-exist
    • dependency python-pbr is dependency-does-not-exist
    • dependency python is does-not-exist
    • dependency dpkg is does-not-exist
  • python-pysimplesoap:all (4, 4) (Sandro Tosi <morph@debian.org>)
    • dependency python is does-not-exist
    • dependency python-httplib2 is does-not-exist
    • dependency python-pycurl is does-not-exist
  • python-sahara:all (4, 4) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python-seamicroclient:all (4, 4) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-babel is does-not-exist
    • dependency python-iso8601 is dependency-does-not-exist
    • dependency python-pbr is dependency-does-not-exist
    • dependency python-prettytable is does-not-exist
    • dependency python-requests is dependency-cannot-be-tested
    • dependency python-simplejson is does-not-exist
    • dependency python-six is dependency-does-not-exist
    • dependency python is does-not-exist
      • alternative dependency python-argparse is does-not-exist
    • dependency python is does-not-exist
  • python3-cachetools:all (4, 4) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
  • python3-kombu:all (4, 4) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python3-amqp is dependency-does-not-exist
    • dependency python3-anyjson is does-not-exist
    • dependency python3 is does-not-exist
  • python3-llfuse (4, 4) (Nikolaus Rath <Nikolaus@rath.org>)
    • dependency python3 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libfuse2 is does-not-exist
  • python3-oslo.middleware:all (4, 4) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python3-pika:all (4, 4) (Jan Dittberner <jandd@debian.org>)
    • dependency python3 is does-not-exist
  • python3-psutil (4, 4) (Sandro Tosi <morph@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency python3 is does-not-exist
  • python3-pycodestyle:all (4, 4) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
  • python3-pyflakes:all (4, 4) (Python Applications Packaging Team <python-apps-team@lists.alioth.debian.org>)
  • qemu-system-arm (4, 4) (Debian QEMU Team <pkg-qemu-devel@lists.alioth.debian.org>)
    • dependency libaio1 is does-not-exist
    • dependency libasound2 is does-not-exist
    • dependency libbluetooth3 is does-not-exist
    • dependency libbrlapi0.6 is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcacard0 is dependency-does-not-exist
    • dependency libfdt1 is dependency-does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgnutls-deb0-28 is does-not-exist
    • dependency libjpeg62-turbo is does-not-exist
    • dependency libncursesw5 is does-not-exist
    • dependency libnettle4 is does-not-exist
    • dependency libnuma1 is does-not-exist
    • dependency libpixman-1-0 is does-not-exist
    • dependency libpng12-0 is does-not-exist
    • dependency libpulse0 is dependency-does-not-exist
    • dependency libsasl2-2 is does-not-exist
    • dependency libsdl1.2debian is does-not-exist
    • dependency libseccomp2 is dependency-does-not-exist
    • dependency libspice-server1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency libusb-1.0-0 is does-not-exist
    • dependency libusbredirparser1 is does-not-exist
    • dependency libvdeplug2 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxen-4.4 is does-not-exist
    • dependency libxenstore3.0 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency qemu-system-common is dependency-does-not-exist
  • qemu-system-mips (4, 4) (Debian QEMU Team <pkg-qemu-devel@lists.alioth.debian.org>)
    • dependency libaio1 is does-not-exist
    • dependency libasound2 is does-not-exist
    • dependency libbluetooth3 is does-not-exist
    • dependency libbrlapi0.6 is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcacard0 is dependency-does-not-exist
    • dependency libfdt1 is dependency-does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgnutls-deb0-28 is does-not-exist
    • dependency libjpeg62-turbo is does-not-exist
    • dependency libncursesw5 is does-not-exist
    • dependency libnettle4 is does-not-exist
    • dependency libnuma1 is does-not-exist
    • dependency libpixman-1-0 is does-not-exist
    • dependency libpng12-0 is does-not-exist
    • dependency libpulse0 is dependency-does-not-exist
    • dependency libsasl2-2 is does-not-exist
    • dependency libsdl1.2debian is does-not-exist
    • dependency libseccomp2 is dependency-does-not-exist
    • dependency libspice-server1 is does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency libusb-1.0-0 is does-not-exist
    • dependency libusbredirparser1 is does-not-exist
    • dependency libvdeplug2 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxen-4.4 is does-not-exist
    • dependency libxenstore3.0 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency qemu-system-common is dependency-does-not-exist
  • qemu-system-misc (4, 4) (Debian QEMU Team <pkg-qemu-devel@lists.alioth.debian.org>)
    • dependency libaio1 is does-not-exist
    • dependency libasound2 is does-not-exist
    • dependency libbluetooth3 is does-not-exist
    • dependency libbrlapi0.6 is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcacard0 is dependency-does-not-exist
    • dependency libfdt1 is dependency-does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgnutls-deb0-28 is does-not-exist
    • dependency libjpeg62-turbo is does-not-exist
    • dependency libncursesw5 is does-not-exist
    • dependency libnettle4 is does-not-exist
    • dependency libnuma1 is does-not-exist
    • dependency libpixman-1-0 is does-not-exist
    • dependency libpng12-0 is does-not-exist
    • dependency libpulse0 is dependency-does-not-exist
    • dependency libsasl2-2 is does-not-exist
    • dependency libsdl1.2debian is does-not-exist
    • dependency libseccomp2 is dependency-does-not-exist
    • dependency libspice-server1 is does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency libusb-1.0-0 is does-not-exist
    • dependency libusbredirparser1 is does-not-exist
    • dependency libvdeplug2 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxen-4.4 is does-not-exist
    • dependency libxenstore3.0 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency qemu-system-common is dependency-does-not-exist
  • qemu-system-ppc (4, 4) (Debian QEMU Team <pkg-qemu-devel@lists.alioth.debian.org>)
    • dependency libaio1 is does-not-exist
    • dependency libasound2 is does-not-exist
    • dependency libbluetooth3 is does-not-exist
    • dependency libbrlapi0.6 is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcacard0 is dependency-does-not-exist
    • dependency libfdt1 is dependency-does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgnutls-deb0-28 is does-not-exist
    • dependency libjpeg62-turbo is does-not-exist
    • dependency libncursesw5 is does-not-exist
    • dependency libnettle4 is does-not-exist
    • dependency libnuma1 is does-not-exist
    • dependency libpixman-1-0 is does-not-exist
    • dependency libpng12-0 is does-not-exist
    • dependency libpulse0 is dependency-does-not-exist
    • dependency libsasl2-2 is does-not-exist
    • dependency libsdl1.2debian is does-not-exist
    • dependency libseccomp2 is dependency-does-not-exist
    • dependency libspice-server1 is does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency libusb-1.0-0 is does-not-exist
    • dependency libusbredirparser1 is does-not-exist
    • dependency libvdeplug2 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxen-4.4 is does-not-exist
    • dependency libxenstore3.0 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency qemu-system-common is dependency-does-not-exist
    • dependency qemu-slof is does-not-exist
    • dependency openbios-ppc is waiting-to-be-tested
    • dependency openhackware is does-not-exist
  • qemu-system-sparc (4, 4) (Debian QEMU Team <pkg-qemu-devel@lists.alioth.debian.org>)
    • dependency libaio1 is does-not-exist
    • dependency libasound2 is does-not-exist
    • dependency libbluetooth3 is does-not-exist
    • dependency libbrlapi0.6 is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcacard0 is dependency-does-not-exist
    • dependency libfdt1 is dependency-does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgnutls-deb0-28 is does-not-exist
    • dependency libjpeg62-turbo is does-not-exist
    • dependency libncursesw5 is does-not-exist
    • dependency libnettle4 is does-not-exist
    • dependency libnuma1 is does-not-exist
    • dependency libpixman-1-0 is does-not-exist
    • dependency libpng12-0 is does-not-exist
    • dependency libpulse0 is dependency-does-not-exist
    • dependency libsasl2-2 is does-not-exist
    • dependency libsdl1.2debian is does-not-exist
    • dependency libseccomp2 is dependency-does-not-exist
    • dependency libspice-server1 is does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency libusb-1.0-0 is does-not-exist
    • dependency libusbredirparser1 is does-not-exist
    • dependency libvdeplug2 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxen-4.4 is does-not-exist
    • dependency libxenstore3.0 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency qemu-system-common is dependency-does-not-exist
    • dependency openbios-sparc is waiting-to-be-tested
  • qgis-common:all (4, 4) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
    • dependency libjs-jquery is waiting-to-be-tested
    • dependency libjs-leaflet is does-not-exist
  • r-cran-markdown (4, 4) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency r-base-core is dependency-does-not-exist
    • dependency libjs-mathjax is waiting-for-dependency-to-be-tested
    • dependency r-cran-mime is dependency-does-not-exist
  • r-cran-tidyr (4, 4) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency r-base-core is dependency-does-not-exist
    • dependency r-api-3 is virtual
    • dependency r-cran-tibble is dependency-does-not-exist
    • dependency r-cran-dplyr is dependency-does-not-exist
    • dependency r-cran-stringi is dependency-does-not-exist
    • dependency r-cran-lazyeval is dependency-does-not-exist
    • dependency r-cran-magrittr is dependency-cannot-be-tested
    • dependency r-cran-rcpp is dependency-does-not-exist
  • ruby-rspec-support:all (4, 4) (Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>)
    • dependency ruby is does-not-exist
      • alternative dependency ruby-interpreter is does-not-exist
  • trove-common:all (4, 4) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency dbconfig-common is dependency-does-not-exist
    • dependency python-trove is dependency-does-not-exist
    • dependency sqlite3 is dependency-does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
  • unscd (4, 4) (Don Armstrong <don@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency init-system-helpers is does-not-exist
  • weechat-core (4, 4) (Emmanuel Bouthenot <kolter@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcrypt20 is dependency-does-not-exist
    • dependency libgnutls-deb0-28 is does-not-exist
  • wireshark-common (4, 4) (Balint Reczey <balint@balintreczey.hu>)
    • dependency libc6 is does-not-exist
    • dependency libcap2 is does-not-exist
    • dependency libgcrypt20 is dependency-does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libnl-3-200 is does-not-exist
    • dependency libnl-genl-3-200 is does-not-exist
    • dependency libpcap0.8 is dependency-does-not-exist
    • dependency libssh-gcrypt-4 is does-not-exist
    • dependency libwireshark8 is dependency-cannot-be-tested
    • dependency libwiretap6 is dependency-does-not-exist
    • dependency libwsutil7 is dependency-does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency libcap2-bin is does-not-exist
  • apparmor (3, 3) (Debian AppArmor Team <pkg-apparmor-team@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency init-system-helpers is does-not-exist
    • dependency python3 is does-not-exist
    • dependency libapparmor-perl is dependency-does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency debconf is does-not-exist
  • barbican-common:all (3, 3) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency dbconfig-common is dependency-does-not-exist
    • dependency debconf is does-not-exist
    • dependency python-barbican is dependency-does-not-exist
    • dependency python-pysqlite2 is does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency python is does-not-exist
  • bwa (3, 3) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency zlib1g is does-not-exist
  • certbot:all (3, 3) (Debian Let's Encrypt <letsencrypt-devel@lists.alioth.debian.org>)
    • dependency python-certbot is dependency-cannot-be-tested
    • dependency init-system-helpers is does-not-exist
    • dependency python is does-not-exist
  • civicrm-common:all (3, 3) (Dmitry Smirnov <onlyjob@debian.org>)
    • dependency libjs-backbone is waiting-for-dependency-to-be-tested
    • dependency libjs-d3 is does-not-exist
    • dependency libjs-jquery is waiting-to-be-tested
    • dependency libjs-jquery-datatables is waiting-for-dependency-to-be-tested
    • dependency libjs-jquery-form is waiting-for-dependency-to-be-tested
    • dependency libjs-jquery-mousewheel is waiting-for-dependency-to-be-tested
    • dependency libjs-prettify is does-not-exist
    • dependency libjs-qunit is does-not-exist
    • dependency libjs-swfobject is does-not-exist
    • dependency php-htmlpurifier is does-not-exist
    • dependency php-net-dime is does-not-exist
    • dependency php-net-smtp is does-not-exist
    • dependency php-net-socket is does-not-exist
    • dependency php-net-url is does-not-exist
    • dependency php-psr-log is does-not-exist
    • dependency php-seclib is does-not-exist
    • dependency php-tcpdf is does-not-exist
    • dependency php5-common is does-not-exist
    • dependency php-dompdf is does-not-exist
    • dependency php-psr-log is does-not-exist
    • dependency php-tcpdf is does-not-exist
    • dependency ckeditor is dependency-does-not-exist
    • dependency fonts-font-awesome is waiting-to-be-tested
    • dependency libjs-jquery-ui is waiting-for-dependency-to-be-tested
  • claws-mail-pgpmime (3, 3) (Ricardo Mones <mones@debian.org>)
    • dependency libassuan0 is dependency-does-not-exist
    • dependency libatk1.0-0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libdb5.3 is does-not-exist
    • dependency libenchant1c2a is does-not-exist
    • dependency libetpan17 is does-not-exist
    • dependency libfontconfig1 is does-not-exist
    • dependency libfreetype6 is does-not-exist
    • dependency libgdk-pixbuf2.0-0 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgnutls-deb0-28 is does-not-exist
    • dependency libgpg-error0 is dependency-does-not-exist
    • dependency libgpgme11 is does-not-exist
    • dependency libgtk2.0-0 is does-not-exist
    • dependency liblockfile1 is does-not-exist
    • dependency libpango-1.0-0 is does-not-exist
    • dependency libpangocairo-1.0-0 is does-not-exist
    • dependency libpangoft2-1.0-0 is does-not-exist
    • dependency libsasl2-2 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency claws-mail is dependency-does-not-exist
    • dependency pinentry-gtk2 is dependency-cannot-be-tested
  • collectd-core (3, 3) (Sebastian Harl <tokkee@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcap2 is does-not-exist
    • dependency libltdl7 is does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency init-system-helpers is does-not-exist
    • dependency lsb-base is does-not-exist
  • cython (3, 3) (Python Applications Packaging Team <python-apps-team@lists.alioth.debian.org>)
    • dependency python is does-not-exist
    • dependency libc6 is does-not-exist
  • digikam-private-libs (3, 3) (Debian KDE Extras Team <pkg-kde-extras@lists.alioth.debian.org>)
    • dependency libbaloofiles4 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libjasper1 is does-not-exist
    • dependency libjpeg62-turbo is does-not-exist
    • dependency libkdcraw23 is does-not-exist
    • dependency libkdecore5 is does-not-exist
    • dependency libkdeui5 is does-not-exist
    • dependency libkexiv2-11 is does-not-exist
    • dependency libkfile4 is does-not-exist
    • dependency libkio5 is does-not-exist
    • dependency libknotifyconfig4 is does-not-exist
    • dependency liblcms2-2 is does-not-exist
    • dependency liblensfun0 is does-not-exist
    • dependency liblqr-1-0 is does-not-exist
    • dependency libopencv-contrib2.4 is does-not-exist
    • dependency libopencv-core2.4 is does-not-exist
    • dependency libopencv-imgproc2.4 is does-not-exist
    • dependency libopencv-objdetect2.4 is does-not-exist
    • dependency libpgf6 is does-not-exist
    • dependency libpng12-0 is does-not-exist
    • dependency libqt4-dbus is does-not-exist
    • dependency libqt4-sql is does-not-exist
    • dependency libqt4-xml is does-not-exist
    • dependency libqtcore4 is does-not-exist
    • dependency libqtgui4 is does-not-exist
    • dependency libsolid4 is does-not-exist
    • dependency libsqlite0 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libtiff5 is does-not-exist
    • dependency libx11-6 is does-not-exist
  • elpa-with-editor:all (3, 3) (Debian Emacs addons team <pkg-emacsen-addons@lists.alioth.debian.org>)
    • dependency emacsen-common is does-not-exist
    • dependency dash-el is dependency-does-not-exist
  • emacs24-bin-common (3, 3) (Rob Browning <rlb@defaultvalue.org>)
    • dependency emacs24-common is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency liblockfile1 is does-not-exist
  • exim4:all (3, 3) (Exim4 Maintainers <pkg-exim4-maintainers@lists.alioth.debian.org>)
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency cdebconf is does-not-exist
    • dependency exim4-base is dependency-does-not-exist
    • dependency exim4-daemon-light is dependency-does-not-exist
      • alternative dependency exim4-daemon-heavy is dependency-does-not-exist
      • alternative dependency exim4-daemon-custom is does-not-exist
  • exim4-daemon-heavy (3, 3) (Exim4 Maintainers <pkg-exim4-maintainers@lists.alioth.debian.org>)
    • dependency exim4-base is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libdb5.3 is does-not-exist
    • dependency libgnutls-deb0-28 is does-not-exist
    • dependency libldap-2.4-2 is dependency-does-not-exist
    • dependency libmysqlclient18 is does-not-exist
    • dependency libpam0g is does-not-exist
    • dependency libpcre3 is does-not-exist
    • dependency libperl5.20 is does-not-exist
    • dependency libpq5 is dependency-does-not-exist
    • dependency libsasl2-2 is does-not-exist
    • dependency libsqlite3-0 is dependency-does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
  • fai-client:all (3, 3) (Thomas Lange <lange@debian.org>)
    • dependency perl is does-not-exist
    • dependency file is does-not-exist
    • dependency libapt-pkg-perl is does-not-exist
    • dependency libfile-lchown-perl is does-not-exist
    • dependency iproute2 is does-not-exist
      • alternative dependency iproute is does-not-exist
    • dependency debconf-utils is does-not-exist
  • ganeti-htools-2.15 (3, 3) (Debian Ganeti Team <pkg-ganeti-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcurl3 is does-not-exist
    • dependency libffi6 is does-not-exist
    • dependency libgmp10 is does-not-exist
    • dependency libpcre3 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
  • gettext (3, 3) (Santiago Vila <sanvila@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcroco3 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgomp1 is does-not-exist
    • dependency libncurses5 is does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency libunistring0 is does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency gettext-base is dependency-does-not-exist
    • dependency dpkg is does-not-exist
      • alternative dependency install-info is does-not-exist
  • gir1.2-nemo-3.0 (3, 3) (Debian Cinnamon Team <pkg-cinnamon-team@lists.alioth.debian.org>)
    • dependency gir1.2-glib-2.0 is does-not-exist
    • dependency gir1.2-gtk-3.0 is does-not-exist
    • dependency libgirepository-1.0-1 is does-not-exist
    • dependency libnemo-extension1 is dependency-does-not-exist
  • gir1.2-ostree-1.0 (3, 3) (Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>)
    • dependency gir1.2-glib-2.0 is does-not-exist
    • dependency libgirepository-1.0-1 is does-not-exist
    • dependency libostree-1-1 is dependency-does-not-exist
  • glance-api:all (3, 3) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency debconf is does-not-exist
    • dependency glance-common is dependency-does-not-exist
    • dependency python-openstackclient is dependency-does-not-exist
    • dependency q-text-as-data is virtual
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency init-system-helpers is does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency python2.7 is does-not-exist
  • glance-registry:all (3, 3) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency glance-common is dependency-does-not-exist
    • dependency init-system-helpers is does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency python2.7 is does-not-exist
  • gnucash-common:all (3, 3) (Dmitry Smirnov <onlyjob@debian.org>)
    • dependency dconf-gsettings-backend is does-not-exist
      • alternative dependency gsettings-backend is does-not-exist
    • dependency libjs-jquery is waiting-to-be-tested
  • gnuradio (3, 3) (A. Maitland Bottoms <bottoms@debian.org>)
    • dependency libvolk1-bin is dependency-does-not-exist
    • dependency python-cheetah is does-not-exist
    • dependency python-gtk2 is does-not-exist
    • dependency python-lxml is does-not-exist
    • dependency python-opengl is does-not-exist
    • dependency python-qt4 is does-not-exist
    • dependency python-sip is does-not-exist
    • dependency python-wxgtk3.0 is does-not-exist
    • dependency python-zmq is does-not-exist
    • dependency python is does-not-exist
    • dependency libasound2 is does-not-exist
    • dependency libboost-date-time1.55.0 is does-not-exist
    • dependency libboost-filesystem1.55.0 is does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libboost-regex1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcodec2-0.4 is dependency-does-not-exist
    • dependency libcomedi0 is does-not-exist
    • dependency libfftw3-single3 is dependency-does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgnuradio-analog3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-atsc3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-audio3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-blocks3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-channels3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-comedi3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-digital3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-dtv3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-fcd3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-fec3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-fft3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-filter3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-noaa3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-pager3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-pmt3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-qtgui3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-runtime3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-trellis3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-uhd3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-video-sdl3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-vocoder3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-wavelet3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-wxgui3.7.10 is dependency-does-not-exist
    • dependency libgnuradio-zeromq3.7.10 is dependency-does-not-exist
    • dependency libgsl0ldbl is does-not-exist
    • dependency libgsm1 is does-not-exist
    • dependency libjack-jackd2-0 is does-not-exist
      • alternative dependency libjack-0.116 is does-not-exist
    • dependency liblog4cpp5 is dependency-does-not-exist
    • dependency libportaudio2 is does-not-exist
    • dependency libpython2.7 is does-not-exist
    • dependency libqtcore4 is does-not-exist
    • dependency libqtgui4 is does-not-exist
    • dependency libqwt5-qt4 is does-not-exist
    • dependency libsdl1.2debian is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libuhd003 is dependency-does-not-exist
    • dependency libusb-1.0-0 is does-not-exist
    • dependency libvolk1.3 is dependency-does-not-exist
    • dependency libzmq3 is does-not-exist
  • golang-gopkg-mgo.v2-dev:all (4, 3) (Debian Go Packaging Team <pkg-go-maintainers@lists.alioth.debian.org>)
  • gridengine-client (3, 3) (Debian Grid Engine Maintainers <pkg-gridengine-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libdb5.3 is does-not-exist
    • dependency libhwloc5 is does-not-exist
    • dependency libjemalloc1 is does-not-exist
    • dependency libmunge2 is does-not-exist
    • dependency libpam0g is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency gridengine-common is dependency-does-not-exist
    • dependency openssl is dependency-does-not-exist
  • gridengine-drmaa1.0 (3, 3) (Debian Grid Engine Maintainers <pkg-gridengine-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libjemalloc1 is does-not-exist
    • dependency libmunge2 is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
  • hplip-data:all (3, 3) (Debian Printing Team <debian-printing@lists.debian.org>)
    • dependency xz-utils is does-not-exist
    • dependency python3 is does-not-exist
  • icewm-common (3, 3) (Eduard Bloch <blade@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
  • irssi (3, 3) (Rhonda D'Vine <rhonda@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libperl5.20 is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency perl is does-not-exist
    • dependency perlapi-5.20.2 is does-not-exist
    • dependency perl-base is does-not-exist
  • keystone:all (3, 3) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency dbconfig-common is dependency-does-not-exist
    • dependency init-system-helpers is does-not-exist
    • dependency python-keystone is dependency-does-not-exist
    • dependency q-text-as-data is virtual
    • dependency sqlite3 is dependency-does-not-exist
    • dependency ssl-cert is does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency python is does-not-exist
  • kodi-bin (3, 3) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)
    • dependency libasound2 is does-not-exist
    • dependency libatomic1 is does-not-exist
    • dependency libavahi-client3 is does-not-exist
    • dependency libavahi-common3 is does-not-exist
    • dependency libavcodec57 is dependency-does-not-exist
    • dependency libavfilter6 is dependency-does-not-exist
    • dependency libavformat57 is dependency-cannot-be-tested
    • dependency libavutil55 is dependency-does-not-exist
    • dependency libbluetooth3 is does-not-exist
    • dependency libbz2-1.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcap2 is does-not-exist
    • dependency libcdio13 is does-not-exist
    • dependency libcrossguid0v4 is dependency-does-not-exist
    • dependency libdbus-1-3 is does-not-exist
    • dependency libdrm2 is dependency-does-not-exist
    • dependency libdvdread4 is does-not-exist
    • dependency libexpat1 is does-not-exist
    • dependency libfreetype6 is does-not-exist
    • dependency libfribidi0 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgif4 is does-not-exist
    • dependency libgl1-mesa-glx is dependency-does-not-exist
      • alternative dependency libgl1 is virtual
    • dependency libglew1.10 is does-not-exist
    • dependency libglu1-mesa is does-not-exist
      • alternative dependency libglu1 is does-not-exist
    • dependency libjasper1 is does-not-exist
    • dependency libjbig0 is does-not-exist
    • dependency libjpeg62-turbo is does-not-exist
    • dependency liblzo2-2 is does-not-exist
    • dependency libmicrohttpd10 is does-not-exist
    • dependency libmysqlclient18 is does-not-exist
    • dependency libpcre3 is does-not-exist
    • dependency libpcrecpp0 is does-not-exist
    • dependency libpng12-0 is does-not-exist
    • dependency libpostproc54 is dependency-cannot-be-tested
    • dependency libpulse0 is dependency-does-not-exist
    • dependency libpython2.7 is does-not-exist
    • dependency libsdl2-2.0-0 is does-not-exist
    • dependency libsmbclient is does-not-exist
    • dependency libsqlite3-0 is dependency-does-not-exist
    • dependency libssh-4 is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libswresample2 is dependency-cannot-be-tested
    • dependency libswscale4 is dependency-cannot-be-tested
    • dependency libtag1c2a is does-not-exist
    • dependency libtiff5 is does-not-exist
    • dependency libtinyxml2.6.2 is does-not-exist
    • dependency libudev1 is dependency-does-not-exist
    • dependency libuuid1 is does-not-exist
    • dependency libva-x11-1 is dependency-does-not-exist
    • dependency libva1 is dependency-does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxext6 is does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency libxrandr2 is does-not-exist
    • dependency libxslt1.1 is does-not-exist
    • dependency libyajl2 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency libcurl3-gnutls is does-not-exist
    • dependency multiarch-support is does-not-exist
  • kodi-data:all (3, 3) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)
    • dependency mesa-utils is does-not-exist
    • dependency x11-utils is does-not-exist
    • dependency fonts-dejavu-core is does-not-exist
    • dependency fonts-roboto is does-not-exist
    • dependency libjs-jquery is waiting-to-be-tested
    • dependency libjs-iscroll is does-not-exist
    • dependency python-imaging is dependency-does-not-exist
  • lava-tool:all (3, 3) (Debian LAVA team <pkg-linaro-lava-devel@lists.alioth.debian.org>)
    • dependency python-setuptools is dependency-cannot-be-tested
    • dependency python is does-not-exist
    • dependency python-argcomplete is does-not-exist
    • dependency python-jinja2 is dependency-does-not-exist
    • dependency python-requests is dependency-cannot-be-tested
    • dependency python-xdg is does-not-exist
    • dependency python-yaml is does-not-exist
    • dependency python-zmq is does-not-exist
    • dependency python2.7 is does-not-exist
    • dependency python is does-not-exist
  • libarmadillo7 (3, 3) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libarpack2 is does-not-exist
    • dependency libblas3 is dependency-does-not-exist
      • alternative dependency libblas.so.3 is virtual
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency liblapack3 is dependency-cannot-be-tested
      • alternative dependency liblapack.so.3 is virtual
    • dependency libstdc++6 is does-not-exist
    • dependency libsuperlu5 is dependency-cannot-be-tested
  • libasr0 (3, 3) (Ryan Kavanagh <rak@debian.org>)
    • dependency libc6 is does-not-exist
  • libassimp3 (3, 3) (IOhannes m zmölnig (Debian/GNU) <umlaeute@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libminizip1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libballview1.4 (3, 3) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libball1.4 is dependency-does-not-exist
    • dependency libboost-chrono1.55.0 is does-not-exist
    • dependency libboost-date-time1.55.0 is does-not-exist
    • dependency libboost-iostreams1.55.0 is does-not-exist
    • dependency libboost-regex1.55.0 is does-not-exist
    • dependency libboost-serialization1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libfftw3-double3 is dependency-does-not-exist
    • dependency libfftw3-single3 is dependency-does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgl1-mesa-glx is dependency-does-not-exist
      • alternative dependency libgl1 is virtual
    • dependency libglew1.10 is does-not-exist
    • dependency libglu1-mesa is does-not-exist
      • alternative dependency libglu1 is does-not-exist
    • dependency libgsl0ldbl is does-not-exist
    • dependency libice6 is does-not-exist
    • dependency libpython2.7 is does-not-exist
    • dependency libqt4-network is does-not-exist
    • dependency libqt4-opengl is does-not-exist
    • dependency libqt4-sql is does-not-exist
    • dependency libqt4-test is does-not-exist
    • dependency libqt4-xml is does-not-exist
    • dependency libqtcore4 is does-not-exist
    • dependency libqtgui4 is does-not-exist
    • dependency libqtwebkit4 is does-not-exist
    • dependency libsm6 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxext6 is does-not-exist
  • libcapnp-0.5.3 (3, 3) (Tom Lee <debian@tomlee.co>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libcapstone3 (3, 3) (Pranith Kumar <bobby.prani@gmail.com>)
    • dependency libc6 is does-not-exist
  • libcec3v4 (3, 3) (Sjoerd Simons <sjoerd@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libp8-platform2v4 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libudev1 is dependency-does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxrandr2 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libcrmcluster4 (3, 3) (Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>)
    • dependency libbz2-1.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcmap4 is dependency-does-not-exist
    • dependency libcorosync-common4 is dependency-does-not-exist
    • dependency libcpg4 is dependency-does-not-exist
    • dependency libcrmcommon3 is dependency-does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libqb0 is dependency-does-not-exist
    • dependency libquorum5 is dependency-does-not-exist
    • dependency libstonithd2 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libdivsufsort3 (3, 3) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libdpdk-dev (3, 3) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
  • libecpg6 (3, 3) (Debian PostgreSQL Maintainers <pkg-postgresql-public@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libpgtypes3 is dependency-does-not-exist
    • dependency libpq5 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libf2fs0 (3, 3) (Filesystems Group <filesystems-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libuuid1 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libfastahack0 (3, 3) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libflint-2.5.2 (3, 3) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgmp10 is does-not-exist
    • dependency libmpfr4 is does-not-exist
    • dependency libntl27 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libfplll2 (3, 3) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgmp10 is does-not-exist
    • dependency libmpfr4 is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libfprint0 (3, 3) (FingerForce Team <fingerforce-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libnspr4 is does-not-exist
      • alternative dependency libnspr4-0d is does-not-exist
    • dependency libnss3 is does-not-exist
      • alternative dependency libnss3-1d is does-not-exist
    • dependency libpixman-1-0 is does-not-exist
    • dependency libusb-1.0-0 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libgcab-1.0-0 (3, 3) (Stephen Kitt <skitt@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency zlib1g is does-not-exist
  • libgenometools0 (3, 3) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libbz2-1.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libexpat1 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency liblua5.1-0 is does-not-exist
    • dependency libpango-1.0-0 is does-not-exist
    • dependency libpangocairo-1.0-0 is does-not-exist
    • dependency libsqlite3-0 is dependency-does-not-exist
    • dependency libtre5 is does-not-exist
    • dependency lua-filesystem is does-not-exist
    • dependency lua-lpeg is does-not-exist
    • dependency lua-md5 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency genometools-common is dependency-does-not-exist
  • libgettextpo0 (3, 3) (Santiago Vila <sanvila@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libunistring0 is does-not-exist
  • libgmsh2v5 (3, 3) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libann0 is does-not-exist
    • dependency libblas3 is dependency-does-not-exist
      • alternative dependency libblas.so.3 is virtual
    • dependency libc6 is does-not-exist
    • dependency libfltk-gl1.3 is does-not-exist
    • dependency libfltk-images1.3 is does-not-exist
    • dependency libfltk1.3 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgl1-mesa-glx is dependency-does-not-exist
      • alternative dependency libgl1 is virtual
    • dependency libglu1-mesa is does-not-exist
      • alternative dependency libglu1 is does-not-exist
    • dependency libjpeg62-turbo is does-not-exist
    • dependency liblapack3 is dependency-cannot-be-tested
      • alternative dependency liblapack.so.3 is virtual
    • dependency libmed1 is does-not-exist
    • dependency liboce-foundation8 is does-not-exist
    • dependency liboce-modeling8 is does-not-exist
    • dependency libopenmpi1.6 is does-not-exist
    • dependency libpng12-0 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libtet1.5 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libgmt5 (3, 3) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
    • dependency libblas3 is dependency-does-not-exist
      • alternative dependency libblas.so.3 is virtual
    • dependency libc6 is does-not-exist
    • dependency libfftw3-single3 is dependency-does-not-exist
    • dependency libgdal1h is does-not-exist
    • dependency liblapack3 is dependency-cannot-be-tested
      • alternative dependency liblapack.so.3 is virtual
    • dependency libnetcdfc7 is does-not-exist
    • dependency libpcre3 is does-not-exist
    • dependency zlib1g is does-not-exist
  • libgradle-core-java:all (3, 3) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)
    • dependency ant is dependency-cannot-be-tested
    • dependency groovy2 is dependency-does-not-exist
    • dependency ivy is does-not-exist
    • dependency libasm4-java is does-not-exist
    • dependency libatinject-jsr330-api-java is does-not-exist
    • dependency libcommons-collections3-java is does-not-exist
    • dependency libcommons-io-java is does-not-exist
    • dependency libcommons-lang-java is does-not-exist
    • dependency libguava-java is dependency-does-not-exist
    • dependency libhttpclient-java is does-not-exist
    • dependency libhttpcore-java is does-not-exist
    • dependency libjansi-java is does-not-exist
    • dependency libjarjar-java is does-not-exist
    • dependency libjcifs-java is does-not-exist
    • dependency libjcip-annotations-java is does-not-exist
    • dependency libjna-java is does-not-exist
    • dependency libjsch-java is does-not-exist
    • dependency libkryo-java is does-not-exist
    • dependency liblogback-java is does-not-exist
    • dependency libnative-platform-java is dependency-cannot-be-tested
    • dependency libnekohtml-java is does-not-exist
    • dependency libreflectasm-java is does-not-exist
    • dependency libslf4j-java is does-not-exist
    • dependency libxbean-java is does-not-exist
  • libgusb2 (3, 3) (Michal Čihař <nijel@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libusb-1.0-0 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libhat-trie0 (3, 3) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
  • libhealpix-cxx0 (3, 3) (Debian Astro Team <debian-astro-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcfitsio2 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgomp1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libhmsbeagle1 (3, 3) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libimageclasses1 (3, 3) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
    • dependency libarmadillo4 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgdal1h is does-not-exist
    • dependency libgsl0ldbl is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libisal2 (3, 3) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
  • libisds5 (3, 3) (Ondřej Surý <ondrej@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcurl3 is does-not-exist
    • dependency libexpat1 is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libjakarta-taglibs-standard-java:all (3, 3) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)
    • dependency libxalan2-java is does-not-exist
  • libjq1 (3, 3) (ChangZhuo Chen (陳昌倬) <czchen@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libonig2 is does-not-exist
  • libjstl1.1-java:all (3, 3) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)
    • dependency libxalan2-java is does-not-exist
  • liblldb-3.5 (3, 3) (LLVM Packaging Team <pkg-llvm-team@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libedit2 is does-not-exist
    • dependency libffi6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libllvm3.5 is dependency-does-not-exist
    • dependency libncurses5 is does-not-exist
    • dependency libpython2.7 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libmems-1.6-1 (3, 3) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libmpj-java:all (3, 3) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)
    • dependency libcommons-cli-java is does-not-exist
    • dependency libcommons-codec-java is does-not-exist
    • dependency libcommons-io-java is does-not-exist
    • dependency liblog4j1.2-java is waiting-to-be-tested
  • libncbi-vdb2 (3, 3) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libbz2-1.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libmbedcrypto0 is dependency-does-not-exist
    • dependency libmbedtls10 is dependency-does-not-exist
    • dependency libmbedx509-0 is dependency-does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency zlib1g is does-not-exist
  • liboce-ocaf10 (3, 3) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libfreeimage3 is does-not-exist
    • dependency libfreetype6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgl1-mesa-glx is dependency-does-not-exist
      • alternative dependency libgl1 is virtual
    • dependency libglu1-mesa is does-not-exist
      • alternative dependency libglu1 is does-not-exist
    • dependency liboce-foundation10 is dependency-does-not-exist
    • dependency liboce-modeling10 is dependency-does-not-exist
    • dependency liboce-ocaf-lite10 is dependency-does-not-exist
    • dependency liboce-visualization10 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxext6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • liboctave3 (3, 3) (Debian Octave Group <pkg-octave-devel@lists.alioth.debian.org>)
    • dependency libamd2.3.1 is does-not-exist
    • dependency libarpack2 is does-not-exist
    • dependency libblas3 is dependency-does-not-exist
      • alternative dependency libblas.so.3 is virtual
    • dependency libc6 is does-not-exist
    • dependency libcamd2.3.1 is does-not-exist
    • dependency libccolamd2.8.0 is does-not-exist
    • dependency libcholmod2.1.2 is does-not-exist
    • dependency libcolamd2.8.0 is does-not-exist
    • dependency libcurl3-gnutls is does-not-exist
    • dependency libcxsparse3.1.2 is does-not-exist
    • dependency libfftw3-double3 is dependency-does-not-exist
    • dependency libfftw3-single3 is dependency-does-not-exist
    • dependency libfontconfig1 is does-not-exist
    • dependency libfreetype6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgfortran3 is does-not-exist
    • dependency libgl1-mesa-glx is dependency-does-not-exist
      • alternative dependency libgl1 is virtual
    • dependency libgl2ps0 is does-not-exist
    • dependency libglu1-mesa is does-not-exist
      • alternative dependency libglu1 is does-not-exist
    • dependency libgomp1 is does-not-exist
    • dependency libgraphicsmagick++3 is does-not-exist
    • dependency libgraphicsmagick3 is does-not-exist
    • dependency libhdf5-8 is does-not-exist
    • dependency liblapack3 is dependency-cannot-be-tested
      • alternative dependency liblapack.so.3 is virtual
    • dependency libncurses5 is does-not-exist
    • dependency libpcre3 is does-not-exist
    • dependency libqrupdate1 is does-not-exist
    • dependency libquadmath0 is does-not-exist
    • dependency libreadline6 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency libumfpack5.6.2 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libopenni0 (3, 3) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libjpeg62-turbo is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libtinyxml2.6.2 is does-not-exist
    • dependency libusb-1.0-0 is does-not-exist
    • dependency dpkg is does-not-exist
  • libradcli4 (3, 3) (Debian VoIP Team <pkg-voip-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgnutls-deb0-28 is does-not-exist
    • dependency libnettle4 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • librdkafka1 (3, 3) (Faidon Liambotis <paravoid@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libsasl2-2 is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency zlib1g is does-not-exist
  • librygel-renderer-gst-2.6-2 (3, 3) (Debian Rygel Maintainers <ah-rygel@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgee-0.8-2 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgstreamer-plugins-base1.0-0 is does-not-exist
    • dependency libgstreamer1.0-0 is does-not-exist
    • dependency libgupnp-1.0-4 is does-not-exist
    • dependency libgupnp-av-1.0-2 is does-not-exist
    • dependency librygel-core-2.6-2 is dependency-does-not-exist
    • dependency librygel-renderer-2.6-2 is dependency-does-not-exist
  • libsaga-gdi-2.3.1 (3, 3) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgomp1 is does-not-exist
    • dependency libqhull6 is does-not-exist
    • dependency libsaga-api-2.3.1 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libwxbase3.0-0 is does-not-exist
    • dependency libwxgtk3.0-0 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libsane-hpaio (3, 3) (Debian Printing Team <debian-printing@lists.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcups2 is dependency-does-not-exist
    • dependency libdbus-1-3 is does-not-exist
    • dependency libhpmud0 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libsofthsm2 (3, 3) (Debian DNS Packaging <pkg-dns-devel@lists.alioth.debian.org>)
    • dependency softhsm2-common is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libsqlite3-0 is dependency-does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libsqlcipher0 (3, 3) (Hans-Christoph Steiner <hans@eds.org>)
    • dependency libc6 is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libuecc0 (3, 3) (Matthias Schiffer <mschiffer@universe-factory.net>)
    • dependency libc6 is does-not-exist
  • libvpx4 (3, 3) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libvulkan1 (3, 3) (Debian X Strike Force <debian-x@lists.debian.org>)
    • dependency libc6 is does-not-exist
  • libwxsmithlib0 (3, 3) (David Paleino <dapal@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcodeblocks0 is dependency-does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libwxbase3.0-0 is does-not-exist
    • dependency libwxgtk3.0-0 is does-not-exist
  • libxnvctrl0 (3, 3) (Debian NVIDIA Maintainers <pkg-nvidia-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxext6 is does-not-exist
  • libxtuplecommon1 (3, 3) (Debian xTuple Maintainers <pkg-xtuple-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libopenrpt1 is dependency-does-not-exist
    • dependency libqt4-network is does-not-exist
    • dependency libqt4-script is does-not-exist
    • dependency libqt4-sql is does-not-exist
    • dependency libqt4-xml is does-not-exist
    • dependency libqt4-xmlpatterns is does-not-exist
    • dependency libqtcore4 is does-not-exist
    • dependency libqtgui4 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libykpers-1-1 (3, 3) (Debian Authentication Maintainers <pkg-auth-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libjson-c2 is does-not-exist
    • dependency libusb-1.0-0 is does-not-exist
    • dependency libyubikey0 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libykpiv1 (3, 3) (Debian Authentication Maintainers <pkg-auth-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libpcsclite1 is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • lldb-3.8 (3, 3) (LLVM Packaging Team <pkg-llvm-team@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libedit2 is does-not-exist
    • dependency libffi6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency liblldb-3.8 is dependency-does-not-exist
    • dependency libllvm3.8 is dependency-does-not-exist
    • dependency libncurses5 is does-not-exist
    • dependency libpython2.7 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency llvm-3.8-dev is dependency-does-not-exist
  • manila-common:all (3, 3) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency dbconfig-common is dependency-does-not-exist
    • dependency python-manila is dependency-does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency python2.7 is does-not-exist
  • midori (3, 3) (Sergio Durigan Junior <sergiodj@sergiodj.net>)
    • dependency libatk1.0-0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libfontconfig1 is does-not-exist
    • dependency libfreetype6 is does-not-exist
    • dependency libgck-1-0 is does-not-exist
    • dependency libgcr-base-3-1 is does-not-exist
    • dependency libgdk-pixbuf2.0-0 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgtk2.0-0 is does-not-exist
    • dependency libjavascriptcoregtk-1.0-0 is does-not-exist
    • dependency libp11-kit0 is does-not-exist
    • dependency libpango-1.0-0 is does-not-exist
    • dependency libpangocairo-1.0-0 is does-not-exist
    • dependency libpangoft2-1.0-0 is does-not-exist
    • dependency libsoup-gnome2.4-1 is does-not-exist
    • dependency libsoup2.4-1 is does-not-exist
    • dependency libsqlite3-0 is dependency-does-not-exist
    • dependency libwebkitgtk-1.0-0 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency libxss1 is does-not-exist
    • dependency libzeitgeist-2.0-0 is does-not-exist
  • mistral-common:all (3, 3) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency dbconfig-common is dependency-does-not-exist
    • dependency debconf is does-not-exist
    • dependency python-mistral is dependency-does-not-exist
    • dependency sqlite3 is dependency-does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency python2.7 is does-not-exist
  • murano-common:all (3, 3) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency dbconfig-common is dependency-does-not-exist
    • dependency debconf is does-not-exist
    • dependency python-murano is dependency-does-not-exist
    • dependency sqlite3 is dependency-does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency python is does-not-exist
  • odbcinst (3, 3) (Steve Langasek <vorlon@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libltdl7 is does-not-exist
    • dependency odbcinst1debian2 is dependency-does-not-exist
  • odbcinst1debian2 (3, 3) (Steve Langasek <vorlon@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libltdl7 is does-not-exist
    • dependency odbcinst is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • ola (3, 3) (Wouter Verhelst <wouter@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libftdi1 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libncurses5 is does-not-exist
    • dependency libola1 is dependency-does-not-exist
    • dependency libprotobuf9 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency libusb-0.1-4 is does-not-exist
    • dependency adduser is does-not-exist
    • dependency libjs-jquery is waiting-to-be-tested
    • dependency libjs-angularjs is does-not-exist
    • dependency libjs-bootstrap is waiting-to-be-tested
    • dependency lsb-base is does-not-exist
  • openstack-cloud-services:all (3, 3) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency dbconfig-common is dependency-does-not-exist
    • dependency mongodb is does-not-exist
      • alternative dependency mongodb-10gen-unstable is does-not-exist
      • alternative dependency mongodb-nightly is does-not-exist
      • alternative dependency mongodb-stable is does-not-exist
      • alternative dependency mongodb-unstable is does-not-exist
      • alternative dependency mongodb-10gen is does-not-exist
    • dependency mysql-server is does-not-exist
    • dependency ntp is does-not-exist
    • dependency rabbitmq-server is does-not-exist
  • pacemaker-remote (3, 3) (Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>)
    • dependency lsb-base is does-not-exist
    • dependency pacemaker-common is dependency-does-not-exist
    • dependency pacemaker-resource-agents is dependency-cannot-be-tested
    • dependency init-system-helpers is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcrmcommon3 is dependency-does-not-exist
    • dependency libcrmservice3 is dependency-does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgnutls-deb0-28 is does-not-exist
    • dependency liblrmd1 is dependency-does-not-exist
    • dependency libqb0 is dependency-does-not-exist
    • dependency libstonithd2 is dependency-does-not-exist
  • pbjelly:all (3, 3) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency python is does-not-exist
    • dependency python-pbsuite-utils is dependency-does-not-exist
    • dependency python-networkx is dependency-does-not-exist
    • dependency blasr is dependency-does-not-exist
  • piuparts-common:all (3, 3) (piuparts developers team <piuparts-devel@lists.alioth.debian.org>)
    • dependency python-apt is does-not-exist
    • dependency python-distro-info is does-not-exist
    • dependency python-lzma is does-not-exist
    • dependency python is does-not-exist
  • pnp4nagios-web:all (3, 3) (Debian Nagios Maintainer Group <pkg-nagios-devel@lists.alioth.debian.org>)
    • dependency libapache2-mod-php5 is does-not-exist
      • alternative dependency php5-cgi is does-not-exist
      • alternative dependency php5 is does-not-exist
    • dependency php5-gd is does-not-exist
    • dependency libkohana2-php is does-not-exist
    • dependency libfpdi-php is does-not-exist
    • dependency libjs-jquery is waiting-to-be-tested
    • dependency libjs-jquery-ui is waiting-for-dependency-to-be-tested
    • dependency libjs-jquery-mobile is does-not-exist
    • dependency rrdtool is does-not-exist
    • dependency adduser is does-not-exist
  • printer-driver-hpcups (3, 3) (Debian Printing Team <debian-printing@lists.debian.org>)
    • dependency cups is dependency-does-not-exist
    • dependency cups is dependency-does-not-exist
      • alternative dependency cupsddk is does-not-exist
    • dependency cups-filters is does-not-exist
      • alternative dependency ghostscript-cups is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcups2 is dependency-does-not-exist
    • dependency libcupsimage2 is dependency-does-not-exist
    • dependency libdbus-1-3 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libhpmud0 is dependency-does-not-exist
    • dependency libjpeg62-turbo is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • pulseaudio-module-zeroconf (3, 3) (Pulseaudio maintenance team <pkg-pulseaudio-devel@lists.alioth.debian.org>)
    • dependency libavahi-client3 is does-not-exist
    • dependency libavahi-common3 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcap2 is does-not-exist
    • dependency libpulse0 is dependency-does-not-exist
    • dependency pulseaudio is dependency-does-not-exist
    • dependency avahi-daemon is does-not-exist
  • python-axolotl:all (3, 3) (Josue Ortega <josueortega@debian.org.gt>)
    • dependency python-axolotl-curve25519 is dependency-does-not-exist
    • dependency python-crypto is does-not-exist
    • dependency python-protobuf is does-not-exist
    • dependency python is does-not-exist
  • python-cliapp:all (3, 3) (Lars Wirzenius <liw@liw.fi>)
    • dependency python is does-not-exist
  • python-commonmark-bkrs:all (3, 3) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python is does-not-exist
  • python-debianbts:all (3, 3) (Bastian Venthur <venthur@debian.org>)
    • dependency python is does-not-exist
    • dependency python-pysimplesoap is dependency-does-not-exist
  • python-django-tables2:all (3, 3) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python-django is dependency-does-not-exist
    • dependency python is does-not-exist
  • python-gunicorn:all (3, 3) (Chris Lamb <lamby@debian.org>)
  • python-ironic:all (3, 3) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python-jupyter-client:all (3, 3) (Julien Puydt <julien.puydt@laposte.net>)
    • dependency python-jupyter-core is dependency-does-not-exist
    • dependency python-traitlets is dependency-does-not-exist
    • dependency python-zmq is does-not-exist
    • dependency python is does-not-exist
  • python-kineticstools (3, 3) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency python is does-not-exist
    • dependency python-h5py is does-not-exist
    • dependency python-numpy is dependency-does-not-exist
    • dependency python-pbcommand is dependency-cannot-be-tested
    • dependency python-pbcore is dependency-does-not-exist
    • dependency python-scipy is does-not-exist
    • dependency python is does-not-exist
  • python-lazy-object-proxy (3, 3) (Sandro Tosi <morph@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency python is does-not-exist
  • python-lldb-3.5 (3, 3) (LLVM Packaging Team <pkg-llvm-team@lists.alioth.debian.org>)
    • dependency python is does-not-exist
  • python-logilab-common:all (3, 3) (Sandro Tosi <morph@debian.org>)
    • dependency python is does-not-exist
    • dependency python-pkg-resources is dependency-does-not-exist
    • dependency python-six is dependency-does-not-exist
    • dependency python is does-not-exist
  • python-magnum:all (3, 3) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python-multi-key-dict:all (3, 3) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python is does-not-exist
  • python-pbalign:all (3, 3) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency python-pbcore is dependency-does-not-exist
    • dependency python-pysam is dependency-does-not-exist
    • dependency python is does-not-exist
    • dependency blasr is dependency-does-not-exist
  • python-pbgenomicconsensus:all (3, 3) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
  • python-pbh5tools (3, 3) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency python is does-not-exist
    • dependency python-h5py is does-not-exist
    • dependency python-numpy is dependency-does-not-exist
    • dependency python-pbcore is dependency-does-not-exist
    • dependency python is does-not-exist
  • python-ruamel.ordereddict (3, 3) (Gianfranco Costamagna <locutusofborg@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency python is does-not-exist
  • python-senlin:all (3, 3) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
  • python-smmap:all (3, 3) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python is does-not-exist
  • python-typing:all (3, 3) (Sebastien Delafond <seb@debian.org>)
    • dependency python is does-not-exist
  • python3-bson (3, 3) (Federico Ceratto <federico@debian.org>)
    • dependency python3 is does-not-exist
  • python3-csscompressor:all (3, 3) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
  • python3-editor:all (3, 3) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-six is dependency-does-not-exist
    • dependency python3 is does-not-exist
  • python3-fabio (3, 3) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency python3-numpy is dependency-does-not-exist
    • dependency python3-numpy-abi9 is virtual
    • dependency python3 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency python3-six is dependency-does-not-exist
  • python3-kafka:all (3, 3) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python3-six is dependency-does-not-exist
    • dependency python3 is does-not-exist
    • dependency dpkg is does-not-exist
  • python3-lazy-object-proxy (3, 3) (Sandro Tosi <morph@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency python3 is does-not-exist
  • python3-libapparmor (3, 3) (Debian AppArmor Team <pkg-apparmor-team@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
    • dependency libapparmor1 is dependency-does-not-exist
    • dependency libc6 is does-not-exist
  • python3-logilab-common:all (3, 3) (Sandro Tosi <morph@debian.org>)
    • dependency python3 is does-not-exist
    • dependency python3-pkg-resources is dependency-does-not-exist
    • dependency python3-six is dependency-does-not-exist
    • dependency python3 is does-not-exist
  • python3-mccabe:all (3, 3) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
  • python3-rcssmin (3, 3) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
    • dependency libc6 is does-not-exist
  • python3-rjsmin (3, 3) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
    • dependency libc6 is does-not-exist
  • python3-smmap:all (3, 3) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
  • qemu-user (3, 3) (Debian QEMU Team <pkg-qemu-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency zlib1g is does-not-exist
  • qgis (3, 3) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libexpat1 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgdal1h is does-not-exist
    • dependency libgeos-c1 is does-not-exist
    • dependency libgsl0ldbl is does-not-exist
    • dependency libpq5 is dependency-does-not-exist
    • dependency libproj0 is does-not-exist
    • dependency libqca2 is does-not-exist
    • dependency libqgis-analysis2.14.11 is dependency-does-not-exist
    • dependency libqgis-app2.14.11 is dependency-does-not-exist
    • dependency libqgis-core2.14.11 is dependency-does-not-exist
    • dependency libqgis-gui2.14.11 is dependency-does-not-exist
    • dependency libqgis-networkanalysis2.14.11 is dependency-does-not-exist
    • dependency libqscintilla2-11 is does-not-exist
    • dependency libqt4-network is does-not-exist
    • dependency libqt4-sql is does-not-exist
    • dependency libqt4-svg is does-not-exist
    • dependency libqt4-xml is does-not-exist
    • dependency libqtcore4 is does-not-exist
    • dependency libqtgui4 is does-not-exist
    • dependency libqtwebkit4 is does-not-exist
    • dependency libqwt6 is does-not-exist
    • dependency libspatialindex3 is does-not-exist
    • dependency libspatialite5 is does-not-exist
    • dependency libsqlite3-0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency python-qgis is dependency-cannot-be-tested
    • dependency qgis-providers is dependency-does-not-exist
    • dependency qgis-common is dependency-does-not-exist
  • r-cran-raster (3, 3) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency r-base-core is dependency-does-not-exist
    • dependency r-api-3 is virtual
    • dependency r-cran-rcpp is dependency-does-not-exist
    • dependency r-cran-sp is dependency-does-not-exist
  • r-cran-readxl (3, 3) (Dirk Eddelbuettel <edd@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency r-base-core is dependency-does-not-exist
    • dependency r-api-3 is virtual
    • dependency r-cran-rcpp is dependency-does-not-exist
  • r-cran-seqinr (3, 3) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency r-base-core is dependency-does-not-exist
    • dependency r-api-3 is virtual
    • dependency r-cran-ade4 is dependency-cannot-be-tested
    • dependency r-cran-segmented is does-not-exist
  • roundcube-mysql:all (3, 3) (Debian Roundcube Maintainers <pkg-roundcube-maintainers@lists.alioth.debian.org>)
    • dependency mariadb-client is does-not-exist
      • alternative dependency mysql-client is does-not-exist
      • alternative dependency virtual-mysql-client is does-not-exist
    • dependency php5-mysqlnd is does-not-exist
      • alternative dependency php5-mysql is does-not-exist
  • sahara-common:all (3, 3) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency dbconfig-common is dependency-does-not-exist
    • dependency debconf is does-not-exist
    • dependency python-sahara is dependency-does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency python2.7 is does-not-exist
  • sbuild:all (3, 3) (Debian buildd-tools Developers <buildd-tools-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency apt-utils is does-not-exist
    • dependency libsbuild-perl is dependency-does-not-exist
    • dependency perl is does-not-exist
  • smuxi-engine:all (3, 3) (Mirco Bauer <meebey@debian.org>)
    • dependency mono-runtime is does-not-exist
    • dependency liblog4net1.2-cil is does-not-exist
    • dependency libmono-corlib4.5-cil is does-not-exist
    • dependency libmono-posix4.0-cil is does-not-exist
    • dependency libmono-sqlite4.0-cil is does-not-exist
    • dependency libmono-system-core4.0-cil is does-not-exist
    • dependency libmono-system-data-linq4.0-cil is does-not-exist
    • dependency libmono-system-data4.0-cil is does-not-exist
    • dependency libmono-system-drawing4.0-cil is does-not-exist
    • dependency libmono-system-runtime-serialization4.0-cil is does-not-exist
    • dependency libmono-system-runtime4.0-cil is does-not-exist
    • dependency libmono-system-web4.0-cil is does-not-exist
    • dependency libmono-system-xml-linq4.0-cil is does-not-exist
    • dependency libmono-system-xml4.0-cil is does-not-exist
    • dependency libmono-system4.0-cil is does-not-exist
    • dependency libnini1.1-cil is does-not-exist
  • spamassassin:all (3, 3) (Noah Meyerhans <noahm@debian.org>)
    • dependency perl is does-not-exist
    • dependency libhtml-parser-perl is does-not-exist
    • dependency libsocket6-perl is does-not-exist
    • dependency adduser is does-not-exist
    • dependency libsys-hostname-long-perl is does-not-exist
    • dependency libarchive-tar-perl is does-not-exist
    • dependency libnet-dns-perl is does-not-exist
    • dependency libnetaddr-ip-perl is does-not-exist
    • dependency libhttp-date-perl is does-not-exist
    • dependency libmail-dkim-perl is does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency libwww-perl is does-not-exist
      • alternative dependency curl is does-not-exist
      • alternative dependency w3m is does-not-exist
    • dependency init-system-helpers is does-not-exist
  • swig3.0 (3, 3) (Torsten Landschoff <torsten@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libpcre3 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency zlib1g is does-not-exist
  • systemtap-runtime (3, 3) (Ritesh Raj Sarraf <rrs@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libelf1 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libnspr4 is does-not-exist
      • alternative dependency libnspr4-0d is does-not-exist
    • dependency libnss3 is does-not-exist
      • alternative dependency libnss3-1d is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency adduser is does-not-exist
  • tar (3, 3) (Bdale Garbee <bdale@gag.com>)
    • dependency libacl1 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libselinux1 is does-not-exist
  • weechat-curses (3, 3) (Emmanuel Bouthenot <kolter@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcurl3-gnutls is does-not-exist
    • dependency libgcrypt20 is dependency-does-not-exist
    • dependency libgnutls-deb0-28 is does-not-exist
    • dependency libncursesw5 is does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency weechat-core is dependency-does-not-exist
  • wine64 (3, 3) (Debian Wine Party <pkg-wine-party@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libwine is dependency-does-not-exist
  • xserver-xorg-video-radeon (3, 3) (Debian X Strike Force <debian-x@lists.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libdrm-radeon1 is dependency-does-not-exist
    • dependency libudev1 is dependency-does-not-exist
    • dependency xorg-video-abi-18 is does-not-exist
    • dependency xserver-xorg-core is does-not-exist
  • 0ad-data:all (2, 2) (Debian Games Team <pkg-games-devel@lists.alioth.debian.org>)
    • dependency dpkg is does-not-exist
  • 0ad-data-common:all (2, 2) (Debian Games Team <pkg-games-devel@lists.alioth.debian.org>)
    • dependency fonts-dejavu-core is does-not-exist
      • alternative dependency ttf-dejavu-core is does-not-exist
    • dependency fonts-freefont-ttf is does-not-exist
      • alternative dependency ttf-freefont is does-not-exist
    • dependency fonts-texgyre is does-not-exist
      • alternative dependency tex-gyre is does-not-exist
    • dependency dpkg is does-not-exist
  • alter-sequence-alignment (2, 2) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency default-jre is does-not-exist
  • aodh-api:all (2, 2) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency aodh-common is dependency-does-not-exist
    • dependency debconf is does-not-exist
    • dependency python-openstackclient is dependency-does-not-exist
    • dependency q-text-as-data is virtual
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency init-system-helpers is does-not-exist
    • dependency lsb-base is does-not-exist
  • augeas-tools (2, 2) (Hilko Bengen <bengen@debian.org>)
    • dependency libaugeas0 is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libreadline6 is does-not-exist
    • dependency libselinux1 is does-not-exist
    • dependency libxml2 is does-not-exist
  • bacula-director-sqlite3 (2, 2) (Debian Bacula Team <pkg-bacula-devel@lists.alioth.debian.org>)
    • dependency bacula-common-sqlite3 is dependency-cannot-be-tested
    • dependency bacula-director-common is dependency-does-not-exist
    • dependency dbconfig-sqlite3 is dependency-cannot-be-tested
    • dependency file is does-not-exist
    • dependency sqlite3 is dependency-does-not-exist
    • dependency ucf is does-not-exist
    • dependency bacula-common is dependency-does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcap2 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libwrap0 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency dpkg is does-not-exist
  • blender-data:all (2, 2) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
  • bluefish-data:all (2, 2) (Daniel Leidert <dleidert@debian.org>)
    • dependency python is does-not-exist
  • bluefish-plugins (2, 2) (Daniel Leidert <dleidert@debian.org>)
    • dependency libatk1.0-0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcairo-gobject2 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libenchant1c2a is does-not-exist
    • dependency libgdk-pixbuf2.0-0 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgtk-3-0 is does-not-exist
    • dependency libgucharmap-2-90-7 is does-not-exist
    • dependency libpango-1.0-0 is does-not-exist
    • dependency libpangocairo-1.0-0 is does-not-exist
    • dependency libpython2.7 is does-not-exist
    • dependency libxml2 is does-not-exist
  • browser-plugin-gnash (2, 2) (Debian Flash Team <pkg-flash-devel@lists.alioth.debian.org>)
    • dependency gnash is dependency-does-not-exist
    • dependency libboost-iostreams1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
  • bumblebee (2, 2) (Debian NVIDIA Maintainers <pkg-nvidia-devel@lists.alioth.debian.org>)
    • dependency bbswitch-dkms is does-not-exist
      • alternative dependency bbswitch-source is does-not-exist
    • dependency init-system-helpers is does-not-exist
    • dependency libbsd0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libkmod2 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency dpkg is does-not-exist
  • ceilometer-agent-central:all (2, 2) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency ceilometer-common is dependency-does-not-exist
    • dependency init-system-helpers is does-not-exist
    • dependency lsb-base is does-not-exist
  • ceilometer-agent-compute:all (2, 2) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency ceilometer-common is dependency-does-not-exist
    • dependency init-system-helpers is does-not-exist
    • dependency lsb-base is does-not-exist
  • ceilometer-api:all (2, 2) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency ceilometer-common is dependency-does-not-exist
    • dependency debconf is does-not-exist
    • dependency python-openstackclient is dependency-does-not-exist
    • dependency q-text-as-data is virtual
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency init-system-helpers is does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency python2.7 is does-not-exist
  • ceilometer-collector:all (2, 2) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency ceilometer-common is dependency-does-not-exist
    • dependency init-system-helpers is does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency python2.7 is does-not-exist
  • check-mk-config-nagios3 (2, 2) (Debian Nagios Maintainer Group <pkg-nagios-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency dpkg is does-not-exist
  • clang-3.5 (2, 2) (LLVM Packaging Team <pkg-llvm-team@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libclang1-3.5 is dependency-does-not-exist
    • dependency libedit2 is does-not-exist
    • dependency libffi6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libllvm3.5 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency libstdc++-4.9-dev is does-not-exist
    • dependency libgcc-4.9-dev is does-not-exist
    • dependency libobjc-4.9-dev is does-not-exist
    • dependency libclang-common-3.5-dev is dependency-cannot-be-tested
    • dependency libc6-dev is does-not-exist
    • dependency binutils is does-not-exist
  • cloud-image-utils:all (2, 2) (Tiago Ilieve <tiago.myhro@gmail.com>)
    • dependency ca-certificates is does-not-exist
    • dependency e2fsprogs is dependency-cannot-be-tested
    • dependency file is does-not-exist
    • dependency genisoimage is does-not-exist
    • dependency qemu-utils is dependency-does-not-exist
    • dependency wget is does-not-exist
    • dependency python3 is does-not-exist
  • cmake (2, 2) (Debian CMake Team <pkg-cmake-team@lists.alioth.debian.org>)
    • dependency cmake-data is waiting-to-be-tested
    • dependency procps is does-not-exist
    • dependency libarchive13 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcurl3 is does-not-exist
    • dependency libexpat1 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libjsoncpp0 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency dpkg is does-not-exist
  • codeblocks (2, 2) (David Paleino <dapal@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcodeblocks0 is dependency-does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libwxbase3.0-0 is does-not-exist
    • dependency libwxgtk3.0-0 is does-not-exist
    • dependency codeblocks-common is waiting-to-be-tested
  • comerr-dev (2, 2) (Theodore Y. Ts'o <tytso@mit.edu>)
    • dependency libc6-dev is does-not-exist
      • alternative dependency libc-dev is does-not-exist
    • dependency libcomerr2 is dependency-does-not-exist
  • conky-std (2, 2) (Vincent Cheng <vcheng@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libiw30 is does-not-exist
    • dependency liblua5.1-0 is does-not-exist
    • dependency libncurses5 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxdamage1 is does-not-exist
    • dependency libxext6 is does-not-exist
    • dependency libxfixes3 is does-not-exist
    • dependency libxft2 is does-not-exist
    • dependency libxinerama1 is does-not-exist
  • debugedit (2, 2) (RPM packaging team <pkg-rpm-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libelf1 is does-not-exist
    • dependency libpopt0 is does-not-exist
    • dependency librpmio3 is dependency-does-not-exist
  • default-libmysqlclient-dev (2, 2) (Debian MySQL Maintainers <pkg-mysql-maint@lists.alioth.debian.org>)
    • dependency libmysqlclient-dev is does-not-exist
  • dpdk-dev (2, 2) (Debian DPDK Maintainers <pkg-dpdk-devel@lists.alioth.debian.org>)
  • drbd-utils (2, 2) (Debian DRBD Maintainers <debian-ha-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency perl is does-not-exist
  • ecl (2, 2) (Debian Common Lisp Team <pkg-common-lisp-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libffi6 is does-not-exist
    • dependency libgc1c2 is does-not-exist
    • dependency libgmp10 is does-not-exist
    • dependency libgmp3-dev is does-not-exist
    • dependency libncurses5-dev is does-not-exist
    • dependency libgc-dev is does-not-exist
    • dependency libatomic-ops-dev is does-not-exist
    • dependency gcc is does-not-exist
  • eiskaltdcpp-qt (2, 2) (Boris Pek <tehnick@debian.org>)
    • dependency eiskaltdcpp-common is waiting-to-be-tested
    • dependency eiskaltdcpp-qt-data is waiting-to-be-tested
    • dependency libqt4-sql-sqlite is does-not-exist
    • dependency libaspell15 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libeiskaltdcpp2.2 is dependency-does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libqt4-dbus is does-not-exist
    • dependency libqt4-declarative is does-not-exist
    • dependency libqt4-script is does-not-exist
    • dependency libqt4-sql is does-not-exist
    • dependency libqt4-xml is does-not-exist
    • dependency libqtcore4 is does-not-exist
    • dependency libqtgui4 is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • elpa-git-commit:all (2, 2) (Debian Emacs addons team <pkg-emacsen-addons@lists.alioth.debian.org>)
    • dependency emacsen-common is does-not-exist
    • dependency dash-el is dependency-does-not-exist
    • dependency elpa-with-editor is dependency-does-not-exist
  • elpa-magit-popup:all (2, 2) (Debian Emacs addons team <pkg-emacsen-addons@lists.alioth.debian.org>)
    • dependency emacsen-common is does-not-exist
    • dependency dash-el is dependency-does-not-exist
  • erlang-gs (2, 2) (Debian Erlang Packagers <pkg-erlang-devel@lists.alioth.debian.org>)
    • dependency erlang-base is dependency-does-not-exist
    • dependency tk is does-not-exist
      • alternative dependency wish is does-not-exist
  • f2j (2, 2) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
  • fastaq:all (2, 2) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency python3 is does-not-exist
    • dependency python3-pkg-resources is dependency-does-not-exist
    • dependency samtools is dependency-does-not-exist
  • ffmpeg (2, 2) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)
  • fp-utils-3.0.0 (2, 2) (Pascal Packaging Team <pkg-pascal-devel@lists.alioth.debian.org>)
    • dependency fpc-source-3.0.0 is waiting-to-be-tested
    • dependency libc6 is does-not-exist
  • fs-uae (2, 2) (John Paul Adrian Glaubitz <glaubitz@physik.fu-berlin.de>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgl1-mesa-glx is dependency-does-not-exist
      • alternative dependency libgl1 is virtual
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libmpeg2-4 is does-not-exist
    • dependency libopenal1 is does-not-exist
    • dependency libpng12-0 is does-not-exist
    • dependency libsdl2-2.0-0 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency zlib1g is does-not-exist
  • ganeti-2.15:all (2, 2) (Debian Ganeti Team <pkg-ganeti-devel@lists.alioth.debian.org>)
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency python is does-not-exist
    • dependency lvm2 is does-not-exist
    • dependency openssh-client is does-not-exist
    • dependency openssh-server is does-not-exist
    • dependency bridge-utils is does-not-exist
    • dependency iproute2 is does-not-exist
      • alternative dependency iproute is does-not-exist
    • dependency iputils-arping is does-not-exist
    • dependency openssl is dependency-does-not-exist
    • dependency python-simplejson is does-not-exist
    • dependency python-pyparsing is does-not-exist
    • dependency python-openssl is dependency-does-not-exist
    • dependency python-pyinotify is dependency-does-not-exist
    • dependency python-pycurl is does-not-exist
    • dependency python-paramiko is does-not-exist
    • dependency python-bitarray is does-not-exist
    • dependency python-ipaddr is does-not-exist
    • dependency python-fdsend is does-not-exist
    • dependency python-psutil is dependency-does-not-exist
    • dependency socat is dependency-does-not-exist
    • dependency fping is does-not-exist
    • dependency adduser is does-not-exist
  • ganeti-haskell-2.15 (2, 2) (Debian Ganeti Team <pkg-ganeti-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcurl3 is does-not-exist
    • dependency libffi6 is does-not-exist
    • dependency libgmp10 is does-not-exist
    • dependency libpcre3 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
  • gir1.2-gusb-1.0 (2, 2) (Michal Čihař <nijel@debian.org>)
    • dependency gir1.2-glib-2.0 is does-not-exist
    • dependency libgusb2 is dependency-does-not-exist
  • git-buildpackage:all (2, 2) (Guido Günther <agx@sigxcpu.org>)
    • dependency python is does-not-exist
    • dependency devscripts is dependency-does-not-exist
    • dependency git is dependency-does-not-exist
    • dependency man-db is does-not-exist
    • dependency python-dateutil is dependency-does-not-exist
    • dependency python-pkg-resources is dependency-does-not-exist
    • dependency python-six is dependency-does-not-exist
  • glusterfs-client (2, 2) (Patrick Matthäi <pmatthaei@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency python is does-not-exist
    • dependency fuse is does-not-exist
    • dependency glusterfs-common is dependency-does-not-exist
  • gnash-cygnal (2, 2) (Debian Flash Team <pkg-flash-devel@lists.alioth.debian.org>)
    • dependency gnash-common is dependency-does-not-exist
    • dependency libavcodec56 is does-not-exist
      • alternative dependency libavcodec-extra-56 is does-not-exist
    • dependency libavformat56 is does-not-exist
    • dependency libavresample2 is does-not-exist
    • dependency libavutil54 is does-not-exist
    • dependency libboost-date-time1.55.0 is does-not-exist
    • dependency libboost-program-options1.55.0 is does-not-exist
    • dependency libboost-serialization1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libcurl3-gnutls is does-not-exist
    • dependency libfontconfig1 is does-not-exist
    • dependency libfreetype6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgif4 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgstreamer-plugins-base0.10-0 is does-not-exist
    • dependency libgstreamer0.10-0 is does-not-exist
    • dependency libjemalloc1 is does-not-exist
    • dependency libjpeg62-turbo is does-not-exist
    • dependency libltdl7 is does-not-exist
    • dependency libpng12-0 is does-not-exist
    • dependency libsdl1.2debian is does-not-exist
    • dependency libspeex1 is does-not-exist
    • dependency libspeexdsp1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libswscale3 is does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency zlib1g is does-not-exist
  • gnucash (2, 2) (Dmitry Smirnov <onlyjob@debian.org>)
    • dependency gnucash-common is dependency-does-not-exist
    • dependency guile-2.0-libs is does-not-exist
    • dependency libaqbanking35 is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libdbi1 is does-not-exist
    • dependency libgdk-pixbuf2.0-0 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgnome-keyring0 is does-not-exist
    • dependency libgnomecanvas2-0 is does-not-exist
    • dependency libgoffice-0.8-8 is does-not-exist
    • dependency libgtk2.0-0 is does-not-exist
    • dependency libgwengui-gtk2-0 is dependency-does-not-exist
    • dependency libgwenhywfar60 is dependency-does-not-exist
    • dependency libktoblzcheck1c2a is does-not-exist
    • dependency libofx6 is does-not-exist
    • dependency libpango-1.0-0 is does-not-exist
    • dependency libpangocairo-1.0-0 is does-not-exist
    • dependency libpython2.7 is does-not-exist
    • dependency libwebkitgtk-1.0-0 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency libxslt1.1 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency libaqbanking35-plugins is dependency-cannot-be-tested
    • dependency perl is does-not-exist
    • dependency guile-2.0 is does-not-exist
    • dependency libfinance-quote-perl is does-not-exist
    • dependency libwww-perl is does-not-exist
    • dependency libhtml-tree-perl is does-not-exist
    • dependency libhtml-tableextract-perl is does-not-exist
    • dependency libcrypt-ssleay-perl is does-not-exist
    • dependency libdate-manip-perl is does-not-exist
  • golang-1.6-go (2, 2) (Go Compiler Team <pkg-golang-devel@lists.alioth.debian.org>)
    • dependency golang-1.6-src is waiting-to-be-tested
    • dependency libc6 is does-not-exist
  • gthumb-data:all (2, 2) (Herbert Parentes Fortes Neto <hpfn@debian.org>)
    • dependency dconf-gsettings-backend is does-not-exist
      • alternative dependency gsettings-backend is does-not-exist
  • gunicorn:all (2, 2) (Chris Lamb <lamby@debian.org>)
  • gwenhywfar-tools (2, 2) (Micha Lenk <micha@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgwenhywfar60 is dependency-does-not-exist
  • hashdeep (2, 2) (Debian Forensics <forensics-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • heat-api:all (2, 2) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency heat-common is dependency-does-not-exist
    • dependency init-system-helpers is does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency python is does-not-exist
  • heat-api-cfn:all (2, 2) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency heat-common is dependency-does-not-exist
    • dependency init-system-helpers is does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency python is does-not-exist
  • heat-api-cloudwatch:all (2, 2) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency heat-common is dependency-does-not-exist
    • dependency init-system-helpers is does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency python is does-not-exist
  • heat-engine:all (2, 2) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency heat-common is dependency-does-not-exist
    • dependency init-system-helpers is does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency python is does-not-exist
  • hplip (2, 2) (Debian Printing Team <debian-printing@lists.debian.org>)
    • dependency adduser is does-not-exist
    • dependency coreutils is does-not-exist
    • dependency cups is dependency-does-not-exist
    • dependency hplip-data is dependency-does-not-exist
    • dependency libhpmud0 is dependency-does-not-exist
    • dependency libsane-hpaio is dependency-does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency policykit-1 is does-not-exist
    • dependency printer-driver-hpcups is dependency-does-not-exist
    • dependency python3-dbus is does-not-exist
    • dependency python3-gi is does-not-exist
    • dependency python3-pexpect is dependency-does-not-exist
    • dependency python3-pil is dependency-does-not-exist
    • dependency python3-reportlab is does-not-exist
    • dependency wget is does-not-exist
    • dependency python3 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcups2 is dependency-does-not-exist
    • dependency libdbus-1-3 is does-not-exist
    • dependency libsane is does-not-exist
    • dependency libsnmp30 is does-not-exist
    • dependency libusb-1.0-0 is does-not-exist
  • i3-wm (2, 2) (Michael Stapelberg <stapelberg@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libev4 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libpango-1.0-0 is does-not-exist
    • dependency libpangocairo-1.0-0 is does-not-exist
    • dependency libpcre3 is does-not-exist
    • dependency libstartup-notification0 is does-not-exist
    • dependency libxcb-cursor0 is does-not-exist
    • dependency libxcb-icccm4 is does-not-exist
    • dependency libxcb-keysyms1 is does-not-exist
    • dependency libxcb-randr0 is does-not-exist
    • dependency libxcb-util0 is does-not-exist
    • dependency libxcb-xinerama0 is does-not-exist
    • dependency libxcb-xkb1 is does-not-exist
    • dependency libxcb-xrm0 is dependency-does-not-exist
    • dependency libxcb1 is does-not-exist
    • dependency libxkbcommon-x11-0 is does-not-exist
    • dependency libxkbcommon0 is does-not-exist
    • dependency libyajl2 is does-not-exist
    • dependency perl is does-not-exist
    • dependency x11-utils is does-not-exist
  • ironic-common:all (2, 2) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency dbconfig-common is dependency-does-not-exist
    • dependency ipmitool is does-not-exist
    • dependency python-ironic is dependency-does-not-exist
    • dependency sudo is does-not-exist
    • dependency sqlite3 is dependency-does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency python is does-not-exist
  • isympy-common:all (2, 2) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency python is does-not-exist
      • alternative dependency python is does-not-exist
  • jupyter-nbextension-jupyter-js-widgets:all (2, 2) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
    • dependency python3-notebook is dependency-cannot-be-tested
    • dependency python3 is does-not-exist
      • alternative dependency python is does-not-exist
  • lava-dispatcher (2, 2) (Debian LAVA team <pkg-linaro-lava-devel@lists.alioth.debian.org>)
    • dependency file is does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency python-serial is dependency-does-not-exist
    • dependency python-setuptools is dependency-cannot-be-tested
    • dependency python-daemon is dependency-does-not-exist
    • dependency python-guestfs is dependency-does-not-exist
    • dependency parted is does-not-exist
    • dependency tar is dependency-does-not-exist
    • dependency ser2net is does-not-exist
    • dependency sudo is does-not-exist
    • dependency telnet is does-not-exist
    • dependency lava-tool is dependency-does-not-exist
    • dependency python is does-not-exist
    • dependency python-configglue is does-not-exist
    • dependency python-configobj is does-not-exist
    • dependency python-json-schema-validator is does-not-exist
    • dependency python-lzma is does-not-exist
    • dependency python-netifaces is does-not-exist
    • dependency python-nose is dependency-does-not-exist
    • dependency python-pexpect is dependency-does-not-exist
    • dependency python-pyudev is dependency-does-not-exist
    • dependency python-requests is dependency-cannot-be-tested
    • dependency python-yaml is does-not-exist
    • dependency python-zmq is does-not-exist
    • dependency python2.7 is does-not-exist
    • dependency python is does-not-exist
  • leaff (2, 2) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libaff4-0 (2, 2) (Hilko Bengen <bengen@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgoogle-glog0 is does-not-exist
    • dependency libpcre++0 is does-not-exist
    • dependency libraptor2-0 is does-not-exist
    • dependency libsnappy1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency liburiparser1 is does-not-exist
    • dependency libuuid1 is does-not-exist
    • dependency zlib1g is does-not-exist
  • libafsrpc1 (2, 2) (Benjamin Kaduk <kaduk@mit.edu>)
    • dependency libc6 is does-not-exist
  • libalgorithms1 (2, 2) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
    • dependency libarmadillo4 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgdal1h is does-not-exist
    • dependency libgsl0ldbl is does-not-exist
    • dependency libimageclasses1 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libappindicator3-0.1-cil (2, 2) (Debian CLI Libraries Team <pkg-cli-libs-team@lists.alioth.debian.org>)
    • dependency cli-common is does-not-exist
    • dependency libappindicator3-1 is does-not-exist
    • dependency libglib3.0-cil is does-not-exist
    • dependency libgtk3.0-cil is does-not-exist
    • dependency libmono-corlib4.5-cil is does-not-exist
    • dependency libatk1.0-0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcairo-gobject2 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libdbusmenu-glib4 is does-not-exist
    • dependency libgdk-pixbuf2.0-0 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgtk-3-0 is does-not-exist
    • dependency libpango-1.0-0 is does-not-exist
    • dependency libpangocairo-1.0-0 is does-not-exist
  • libarray-utils-perl:all (2, 2) (Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>)
    • dependency perl is does-not-exist
  • libbase1 (2, 2) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
    • dependency libarmadillo4 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgdal1h is does-not-exist
    • dependency libgsl0ldbl is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libcjose0 (2, 2) (Matthew A. Miller <linuxwolf@outer-planes.net>)
    • dependency libc6 is does-not-exist
    • dependency libjansson4 is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libcollectdclient1 (2, 2) (Sebastian Harl <tokkee@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcrypt20 is dependency-does-not-exist
  • libcolt-free-java:all (2, 2) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libconcurrent-java is does-not-exist
  • libcpgplot0 (2, 2) (Debian Astro Team <debian-astro-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgiza0 is dependency-does-not-exist
  • libcpupower1 (2, 2) (Debian Kernel Team <debian-kernel@lists.debian.org>)
    • dependency libc6 is does-not-exist
  • libec2 (2, 2) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libntl27 is dependency-does-not-exist
    • dependency libpari-gmp-tls4 is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libecpg-compat3 (2, 2) (Debian PostgreSQL Maintainers <pkg-postgresql-public@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libecpg6 is dependency-does-not-exist
    • dependency libpgtypes3 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libfileclasses1 (2, 2) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
    • dependency libarmadillo4 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgdal1h is does-not-exist
    • dependency libgsl0ldbl is does-not-exist
    • dependency liblas-c3 is does-not-exist
    • dependency liblas3 is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libgivaro-dev (2, 2) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libgivaro9 is dependency-does-not-exist
    • dependency make is does-not-exist
  • libgloox15 (2, 2) (Vincent Cheng <vcheng@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgnutls-deb0-28 is does-not-exist
    • dependency libidn11 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libglpk40 (2, 2) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgmp10 is does-not-exist
    • dependency libltdl7 is does-not-exist
  • libgpg-error-dev (2, 2) (Debian GnuPG Maintainers <pkg-gnupg-maint@lists.alioth.debian.org>)
    • dependency libgpg-error0 is dependency-does-not-exist
    • dependency libc6 is does-not-exist
  • libguestfs-gobject-1.0-0 (2, 2) (Debian Libvirt Maintainers <pkg-libvirt-maintainers@lists.alioth.debian.org>)
    • dependency libguestfs0 is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libgwengui-fox16-0 (2, 2) (Micha Lenk <micha@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libfox-1.6-0 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgwengui-cpp0 is dependency-does-not-exist
    • dependency libgwenhywfar60 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libgwengui-qt4-0 (2, 2) (Micha Lenk <micha@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgwengui-cpp0 is dependency-does-not-exist
    • dependency libgwenhywfar60 is dependency-does-not-exist
    • dependency libqtcore4 is does-not-exist
    • dependency libqtgui4 is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libgwengui-qt5-0 (2, 2) (Micha Lenk <micha@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgl1-mesa-glx is dependency-does-not-exist
      • alternative dependency libgl1 is virtual
    • dependency libgwengui-cpp0 is dependency-does-not-exist
    • dependency libgwenhywfar60 is dependency-does-not-exist
    • dependency libqt5concurrent5 is does-not-exist
    • dependency libqt5core5a is does-not-exist
    • dependency libqt5dbus5 is does-not-exist
    • dependency libqt5gui5 is does-not-exist
    • dependency libqt5network5 is does-not-exist
    • dependency libqt5opengl5 is does-not-exist
    • dependency libqt5printsupport5 is does-not-exist
    • dependency libqt5sql5 is does-not-exist
    • dependency libqt5test5 is does-not-exist
    • dependency libqt5widgets5 is does-not-exist
    • dependency libqt5xml5 is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • libgzstream0 (2, 2) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency zlib1g is does-not-exist
  • libjmol-java:all (2, 2) (Debichem Team <debichem-devel@lists.alioth.debian.org>)
    • dependency icedtea-netx-common is does-not-exist
    • dependency libcommons-cli-java is does-not-exist
    • dependency libnaga-java is waiting-to-be-tested
  • liblasclasses1 (2, 2) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • liblept5 (2, 2) (Jeff Breidenbach <jab@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgif4 is does-not-exist
    • dependency libjpeg62-turbo is does-not-exist
    • dependency libopenjp2-7 is does-not-exist
    • dependency libpng12-0 is does-not-exist
    • dependency libtiff5 is does-not-exist
    • dependency libwebp5 is does-not-exist
    • dependency zlib1g is does-not-exist
  • libliggghts3 (2, 2) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency mpi-default-bin is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libjpeg62-turbo is does-not-exist
    • dependency libopenmpi1.6 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libvtk6.1 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • liblog4j-extras1.2-java:all (2, 2) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)
    • dependency libapache-pom-java is does-not-exist
    • dependency liblog4j1.2-java is waiting-to-be-tested
  • liblrcalc1 (2, 2) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
  • liblrsgmp0 (2, 2) (David Bremner <bremner@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgmp10 is does-not-exist
  • libnauty2 (2, 2) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
  • libncarg-dev (2, 2) (Alastair McKinstry <mckinstry@debian.org>)
    • dependency libncarg0 is dependency-does-not-exist
    • dependency libxgks-dev is does-not-exist
    • dependency libudunits2-dev is does-not-exist
  • libnotify3.0-cil:all (2, 2) (Debian CLI Libraries Team <pkg-cli-libs-team@lists.alioth.debian.org>)
    • dependency cli-common is does-not-exist
    • dependency libdbus-glib2.0-cil is does-not-exist
    • dependency libdbus2.0-cil is does-not-exist
    • dependency libgdk3.0-cil is does-not-exist
    • dependency libglib3.0-cil is does-not-exist
    • dependency libgtk3.0-cil is does-not-exist
    • dependency libmono-corlib4.5-cil is does-not-exist
  • libopendmarc2 (2, 2) (Scott Kitterman <scott@kitterman.com>)
    • dependency libbsd0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libspf2-2 is does-not-exist
  • libopenjfx-jni (2, 2) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)
    • dependency libasound2 is does-not-exist
    • dependency libatk1.0-0 is does-not-exist
    • dependency libavcodec56 is does-not-exist
      • alternative dependency libavcodec-extra-56 is does-not-exist
    • dependency libavformat56 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libfontconfig1 is does-not-exist
    • dependency libfreetype6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgdk-pixbuf2.0-0 is does-not-exist
    • dependency libgl1-mesa-glx is dependency-does-not-exist
      • alternative dependency libgl1 is virtual
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgtk2.0-0 is does-not-exist
    • dependency libicu52 is does-not-exist
    • dependency libjpeg62-turbo is does-not-exist
    • dependency libpango-1.0-0 is does-not-exist
    • dependency libpangocairo-1.0-0 is does-not-exist
    • dependency libpangoft2-1.0-0 is does-not-exist
    • dependency libsqlite3-0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency libxslt1.1 is does-not-exist
    • dependency libxtst6 is does-not-exist
    • dependency libxxf86vm1 is does-not-exist
  • libpgsbox5 (2, 2) (Debian Astronomy Team <debian-astro-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgfortran3 is does-not-exist
    • dependency libpgplot0 is dependency-does-not-exist
    • dependency libpng12-0 is does-not-exist
    • dependency libquadmath0 is does-not-exist
    • dependency libwcs5 is dependency-does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency zlib1g is does-not-exist
  • libplanarity0 (2, 2) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
  • libqsopt-ex2 (2, 2) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgmp10 is does-not-exist
  • libqxmpp0 (2, 2) (Jeremy Lainé <jeremy.laine@m4x.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libopus0 is does-not-exist
    • dependency libqt4-network is does-not-exist
    • dependency libqt4-xml is does-not-exist
    • dependency libqtcore4 is does-not-exist
    • dependency libspeex1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libtheora0 is does-not-exist
    • dependency libvpx1 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • librados-dev (2, 2) (Ceph Maintainers <ceph-maintainers@lists.ceph.com>)
    • dependency librados2 is dependency-does-not-exist
    • dependency libboost-iostreams1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libnspr4 is does-not-exist
    • dependency libnss3 is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • librelp0 (2, 2) (Michael Biebl <biebl@debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgnutls-deb0-28 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libreoffice-impress (2, 2) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-core is dependency-does-not-exist
    • dependency libreoffice-draw is dependency-cannot-be-tested
    • dependency libc6 is does-not-exist
    • dependency libetonyek-0.1-1 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgl1-mesa-glx is dependency-does-not-exist
      • alternative dependency libgl1 is virtual
    • dependency libglew1.10 is does-not-exist
    • dependency libglu1-mesa is does-not-exist
      • alternative dependency libglu1 is does-not-exist
    • dependency libmwaw-0.3-3 is does-not-exist
    • dependency libodfgen-0.1-1 is does-not-exist
    • dependency librevenge-0.0-0 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency uno-libs3 is dependency-does-not-exist
    • dependency ure is dependency-cannot-be-tested
    • dependency zlib1g is does-not-exist
    • dependency dpkg is does-not-exist
  • libreoffice-l10n-cs:all (2, 2) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-does-not-exist
    • dependency locales is does-not-exist
      • alternative dependency locales-all is does-not-exist
    • dependency dpkg is does-not-exist
  • libreoffice-l10n-hi:all (2, 2) (Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>)
    • dependency libreoffice-common is dependency-does-not-exist
    • dependency locales is does-not-exist
      • alternative dependency locales-all is does-not-exist
    • dependency dpkg is does-not-exist
  • libriemann-client0 (2, 2) (Gergely Nagy <algernon@madhouse-project.org>)
    • dependency libc6 is does-not-exist
    • dependency libgnutls-deb0-28 is does-not-exist
    • dependency libprotobuf-c1 is does-not-exist
  • libsam4 (2, 2) (Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libcmap4 is dependency-does-not-exist
    • dependency libquorum5 is dependency-does-not-exist
    • dependency multiarch-support is does-not-exist
  • libsass0 (2, 2) (Debian Sass team <pkg-sass-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libsdsl3 (2, 2) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libsis-base-jni (2, 2) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
  • libsope1 (2, 2) (Debian SOGo Maintainers <pkg-sogo-maintainers@lists.alioth.debian.org>)
    • dependency gnustep-base-runtime is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgnustep-base1.24 is does-not-exist
    • dependency libgnutls-deb0-28 is does-not-exist
    • dependency libldap-2.4-2 is dependency-does-not-exist
    • dependency libmysqlclient18 is does-not-exist
    • dependency libobjc4 is does-not-exist
    • dependency libpq5 is dependency-does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency zlib1g is does-not-exist
  • libuv0.10 (2, 2) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libva-wayland1 (2, 2) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libdrm2 is dependency-does-not-exist
    • dependency libva1 is dependency-does-not-exist
    • dependency libwayland-client0 is does-not-exist
  • libvcflib1 (2, 2) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
  • libvibrant6b (2, 2) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libncbi6 is dependency-does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libgl1-mesa-glx is dependency-does-not-exist
      • alternative dependency libgl1 is virtual
    • dependency libglu1-mesa is does-not-exist
      • alternative dependency libglu1 is does-not-exist
    • dependency libpng12-0 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxm4 is does-not-exist
    • dependency libxmu6 is does-not-exist
    • dependency libxt6 is does-not-exist
  • libx264-148 (2, 2) (Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • libxmltooling-dev (2, 2) (Debian Shib Team <pkg-shibboleth-devel@lists.alioth.debian.org>)
    • dependency libcurl4-openssl-dev is does-not-exist
    • dependency liblog4shib-dev is dependency-cannot-be-tested
    • dependency libssl-dev is dependency-does-not-exist
    • dependency libxerces-c-dev is does-not-exist
    • dependency libxml-security-c-dev is dependency-cannot-be-tested
    • dependency libxmltooling7 is dependency-does-not-exist
  • libyade (2, 2) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libopenblas-dev is dependency-cannot-be-tested
    • dependency freeglut3 is does-not-exist
    • dependency libboost-filesystem1.55.0 is does-not-exist
    • dependency libboost-iostreams1.55.0 is does-not-exist
    • dependency libboost-python1.55.0 is does-not-exist
    • dependency libboost-regex1.55.0 is does-not-exist
    • dependency libboost-serialization1.55.0 is does-not-exist
    • dependency libboost-system1.55.0 is does-not-exist
    • dependency libboost-thread1.55.0 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcgal10 is does-not-exist
    • dependency libcholmod2.1.2 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgl1-mesa-glx is dependency-does-not-exist
      • alternative dependency libgl1 is virtual
    • dependency libgl2ps0 is does-not-exist
    • dependency libglu1-mesa is does-not-exist
      • alternative dependency libglu1 is does-not-exist
    • dependency libgmp10 is does-not-exist
    • dependency libgomp1 is does-not-exist
    • dependency libopenblas-base is dependency-does-not-exist
    • dependency libpython2.7 is does-not-exist
    • dependency libqglviewer2 is does-not-exist
    • dependency libqt4-opengl is does-not-exist
    • dependency libqtcore4 is does-not-exist
    • dependency libqtgui4 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libvtk6.1 is does-not-exist
  • linux-image-4.9.0-0.bpo.6-amd64 (2, 2) (Debian Kernel Team <debian-kernel@lists.debian.org>)
    • dependency kmod is does-not-exist
    • dependency linux-base is does-not-exist
    • dependency initramfs-tools is does-not-exist
      • alternative dependency linux-initramfs-tool is virtual
        • provider dracut is dependency-cannot-be-tested
  • linux-perf-4.9 (2, 2) (Debian Kernel Team <debian-kernel@lists.debian.org>)
    • dependency libaudit1 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libdw1 is does-not-exist
    • dependency libelf1 is does-not-exist
    • dependency libnuma1 is does-not-exist
    • dependency libperl5.20 is does-not-exist
    • dependency libpython2.7 is does-not-exist
    • dependency libslang2 is does-not-exist
    • dependency libunwind8 is does-not-exist
    • dependency zlib1g is does-not-exist
  • lldb-3.5 (2, 2) (LLVM Packaging Team <pkg-llvm-team@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libedit2 is does-not-exist
    • dependency libffi6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency liblldb-3.5 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libtinfo5 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency libllvm3.5 is dependency-does-not-exist
    • dependency python is does-not-exist
    • dependency llvm-3.5-dev is dependency-does-not-exist
    • dependency python-lldb-3.5 is dependency-does-not-exist
  • magnum-common:all (2, 2) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency dbconfig-common is dependency-does-not-exist
    • dependency debconf is does-not-exist
    • dependency python-magnum is dependency-does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
  • manaplus-data:all (2, 2) (Patrick Matthäi <pmatthaei@debian.org>)
    • dependency ttf-dejavu-core is does-not-exist
    • dependency fonts-liberation is does-not-exist
  • maven-repo-helper:all (2, 2) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)
    • dependency default-jre-headless is does-not-exist
      • alternative dependency java2-runtime-headless is virtual
    • dependency libstax-java is does-not-exist
  • mercurial-common:all (2, 2) (Python Applications Packaging Team <python-apps-team@lists.alioth.debian.org>)
    • dependency python is does-not-exist
    • dependency libjs-excanvas is does-not-exist
  • meryl (2, 2) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
  • minetest-data:all (2, 2) (Debian Games Team <pkg-games-devel@lists.alioth.debian.org>)
    • dependency fonts-liberation is does-not-exist
    • dependency python is does-not-exist
    • dependency python-imaging is dependency-does-not-exist
  • muffin (2, 2) (Debian Cinnamon Team <pkg-cinnamon-team@lists.alioth.debian.org>)
    • dependency muffin-common is dependency-does-not-exist
    • dependency zenity is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libcairo2 is does-not-exist
    • dependency libclutter-1.0-0 is does-not-exist
    • dependency libgdk-pixbuf2.0-0 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libgtk-3-0 is does-not-exist
    • dependency libmuffin0 is dependency-does-not-exist
    • dependency libpango-1.0-0 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency multiarch-support is does-not-exist
  • munin-plugins-core:all (2, 2) (Munin Debian Maintainers <packaging@munin-monitoring.org>)
    • dependency perl is does-not-exist
    • dependency munin-common is dependency-does-not-exist
  • murasaki-common:all (2, 2) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency gnuplot is virtual
      • provider gnuplot5 is dependency-cannot-be-tested
      • alternative dependency gnuplot5 is dependency-cannot-be-tested
    • dependency libbio-perl-perl is does-not-exist
    • dependency r-cran-rocr is does-not-exist
    • dependency imagemagick is does-not-exist
  • neutron-dhcp-agent:all (2, 2) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency dnsmasq-base is does-not-exist
    • dependency dnsmasq-utils is does-not-exist
    • dependency neutron-common is dependency-does-not-exist
    • dependency sudo is does-not-exist
    • dependency init-system-helpers is does-not-exist
  • neutron-l3-agent:all (2, 2) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency debconf is does-not-exist
    • dependency iputils-arping is does-not-exist
    • dependency keepalived is does-not-exist
    • dependency neutron-common is dependency-does-not-exist
    • dependency sudo is does-not-exist
    • dependency init-system-helpers is does-not-exist
  • neutron-metadata-agent:all (2, 2) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency neutron-common is dependency-does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency init-system-helpers is does-not-exist
  • neutron-server:all (2, 2) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency debconf is does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency neutron-common is dependency-does-not-exist
    • dependency python-openstackclient is dependency-does-not-exist
    • dependency q-text-as-data is virtual
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency init-system-helpers is does-not-exist
  • node-source-map:all (2, 2) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)
    • dependency nodejs is dependency-does-not-exist
    • dependency node-amdefine is does-not-exist
  • nova-api:all (2, 2) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency adduser is does-not-exist
    • dependency dbconfig-common is dependency-does-not-exist
    • dependency debconf is does-not-exist
    • dependency iptables is does-not-exist
    • dependency nova-common is dependency-does-not-exist
    • dependency python-openstackclient is dependency-does-not-exist
    • dependency q-text-as-data is virtual
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency init-system-helpers is does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency python is does-not-exist
  • nova-cert:all (2, 2) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency nova-common is dependency-does-not-exist
    • dependency init-system-helpers is does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency python is does-not-exist
  • nova-consoleproxy:all (2, 2) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency debconf is does-not-exist
    • dependency nova-common is dependency-does-not-exist
    • dependency novnc is does-not-exist
    • dependency spice-html5 is does-not-exist
    • dependency websockify is dependency-cannot-be-tested
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency python is does-not-exist
  • oar-user-pgsql (2, 2) (Pierre Neyron <pierre.neyron@free.fr>)
    • dependency libdbi-perl is does-not-exist
    • dependency libdbd-pg-perl is does-not-exist
  • octave (2, 2) (Debian Octave Group <pkg-octave-devel@lists.alioth.debian.org>)
    • dependency libamd2.3.1 is does-not-exist
    • dependency libarpack2 is does-not-exist
    • dependency libasound2 is does-not-exist
    • dependency libblas3 is dependency-does-not-exist
      • alternative dependency libblas.so.3 is virtual
    • dependency libc6 is does-not-exist
    • dependency libcamd2.3.1 is does-not-exist
    • dependency libccolamd2.8.0 is does-not-exist
    • dependency libcholmod2.1.2 is does-not-exist
    • dependency libcolamd2.8.0 is does-not-exist
    • dependency libcxsparse3.1.2 is does-not-exist
    • dependency libfftw3-double3 is dependency-does-not-exist
    • dependency libfftw3-single3 is dependency-does-not-exist
    • dependency libfltk-gl1.3 is does-not-exist
    • dependency libfltk1.3 is does-not-exist
    • dependency libfontconfig1 is does-not-exist
    • dependency libfreetype6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgl1-mesa-glx is dependency-does-not-exist
      • alternative dependency libgl1 is virtual
    • dependency libglpk36 is does-not-exist
    • dependency libglu1-mesa is does-not-exist
      • alternative dependency libglu1 is does-not-exist
    • dependency libgomp1 is does-not-exist
    • dependency liblapack3 is dependency-cannot-be-tested
      • alternative dependency liblapack.so.3 is virtual
    • dependency liboctave3 is dependency-does-not-exist
    • dependency libosmesa6 is dependency-does-not-exist
    • dependency libportaudio2 is does-not-exist
    • dependency libqhull6 is does-not-exist
    • dependency libqrupdate1 is does-not-exist
    • dependency libqscintilla2-11 is does-not-exist
    • dependency libqt4-network is does-not-exist
    • dependency libqt4-opengl is does-not-exist
    • dependency libqtcore4 is does-not-exist
    • dependency libqtgui4 is does-not-exist
    • dependency libsndfile1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libumfpack5.6.2 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency texinfo is does-not-exist
    • dependency octave-common is waiting-to-be-tested
  • open-isns-utils (2, 2) (Debian iSCSI Maintainers <pkg-iscsi-maintainers@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libisns0 is dependency-does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
  • open-vm-tools (2, 2) (Bernd Zeimetz <bzed@debian.org>)
    • dependency init-system-helpers is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libdumbnet1 is does-not-exist
    • dependency libfuse2 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libicu52 is does-not-exist
    • dependency libmspack0 is does-not-exist
    • dependency libprocps3 is does-not-exist
    • dependency libssl1.0.0 is dependency-does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libxerces-c3.1 is does-not-exist
    • dependency libxml-security-c17 is dependency-does-not-exist
    • dependency pciutils is does-not-exist
    • dependency iproute2 is does-not-exist
  • openafs-fileserver (2, 2) (Benjamin Kaduk <kaduk@mit.edu>)
    • dependency libc6 is does-not-exist
    • dependency libcomerr2 is dependency-does-not-exist
    • dependency libk5crypto3 is does-not-exist
    • dependency libkrb5-3 is does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
    • dependency init-system-helpers is does-not-exist
    • dependency lsb-base is does-not-exist
    • dependency openafs-client is dependency-does-not-exist
  • openjdk-8-jdk-headless (2, 2) (OpenJDK Team <openjdk@lists.launchpad.net>)
    • dependency openjdk-8-jre-headless is dependency-cannot-be-tested
    • dependency libc6 is does-not-exist
    • dependency zlib1g is does-not-exist
  • ostree (2, 2) (Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>)
    • dependency libarchive13 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libfuse2 is does-not-exist
    • dependency libglib2.0-0 is dependency-does-not-exist
    • dependency libostree-1-1 is dependency-does-not-exist
    • dependency libsoup2.4-1 is does-not-exist
  • paraview (2, 2) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency tcl8.5 is does-not-exist
      • alternative dependency tclsh is does-not-exist
    • dependency libavcodec56 is does-not-exist
      • alternative dependency libavcodec-extra-56 is does-not-exist
    • dependency libavformat56 is does-not-exist
    • dependency libavutil54 is does-not-exist
    • dependency libc6 is does-not-exist
    • dependency libexpat1 is does-not-exist
    • dependency libfreetype6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libgl1-mesa-glx is dependency-does-not-exist
      • alternative dependency libgl1 is virtual
    • dependency libgl2ps0 is does-not-exist
    • dependency libhdf5-8 is does-not-exist
    • dependency libjpeg62-turbo is does-not-exist
    • dependency libjsoncpp1 is dependency-does-not-exist
    • dependency libnetcdfc++4 is does-not-exist
    • dependency libnetcdfc7 is does-not-exist
    • dependency libogg0 is does-not-exist
    • dependency libopenmpi1.6 is does-not-exist
    • dependency libpng12-0 is does-not-exist
    • dependency libpython2.7 is does-not-exist
    • dependency libqt4-help is does-not-exist
    • dependency libqt4-network is does-not-exist
    • dependency libqtcore4 is does-not-exist
    • dependency libqtgui4 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libswscale3 is does-not-exist
    • dependency libtheora0 is does-not-exist
    • dependency libtiff5 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libxml2 is does-not-exist
    • dependency libxt6 is does-not-exist
    • dependency zlib1g is does-not-exist
    • dependency python-matplotlib is does-not-exist
    • dependency python-autobahn is dependency-does-not-exist
    • dependency python-mpi4py is does-not-exist
    • dependency python-six is dependency-does-not-exist
    • dependency python-twisted is dependency-does-not-exist
  • pbuilder:all (2, 2) (Debian pbuilder maintenance team <pbuilder-maint@lists.alioth.debian.org>)
    • dependency debootstrap is dependency-does-not-exist
      • alternative dependency cdebootstrap is does-not-exist
    • dependency dpkg-dev is does-not-exist
    • dependency wget is does-not-exist
    • dependency debconf is does-not-exist
      • alternative dependency debconf-2.0 is does-not-exist
  • primus-libs (2, 2) (Debian NVIDIA Maintainers <pkg-nvidia-devel@lists.alioth.debian.org>)
    • dependency libc6 is does-not-exist
    • dependency libgcc1 is does-not-exist
    • dependency libstdc++6 is does-not-exist
    • dependency libx11-6 is does-not-exist
    • dependency libgl1-mesa-glx is dependency-does-not-exist
  • python-aodhclient:all (2, 2) (PKG OpenStack <openstack-devel@lists.alioth.debian.org>)
    • dependency python-babel is does-not-exist
    • dependency