General information
About
News
FAQ
Contact us
Documentation
How to file bugs
using templates
Debian policy
piuparts.d.o configuration:
piuparts.conf,
distros.conf,
scripts and logs
README
README_server
piuparts manpage
Summaries
Bugs filed
Suites overview
Suite: sid
by maintainer / uploader
by source package
all tested suites
experimental
sid2experimental
sid
sid-strict
sid-nodoc
testing2sid
stable2sid
stable22sid
buster
buster-rcmd
stretch2buster
stretch2buster-rcmd
stretch2bpo2buster
stretch2bpo
stretch
stretch-rcmd
stretch-security
stretch-pu
stretch2proposed
oldstable222sid
oldstable22testing
jessie2stretch
jessie2Xstretch
jessie2stretch-rcmd
jessie2Xstretch-rcmd
jessie2bpo2stretch
jessie2bpo
jessie
jessie-rcmd
jessie-security
jessie-pu
jessie2proposed
wheezy2jessie
wheezy2jessie-rcmd
wheezy2bpo2jessie
wheezy2lts
wheezy
wheezy-security
wheezy-pu
squeeze2wheezy-lts
squeeze2wheezy
squeeze2bpo-sloppy
squeeze2bpo2wheezy
squeeze2squeeze-lts
squeeze
lenny2squeeze
src: piuparts
Source
piuparts.d.o bugs
piuparts bugs / ToDo
Other Debian QA efforts
Debian QA Group
Dose tools (former: EDOS)
Lintian
Debian Package Tracker
Ultimate Debian Database
jenkins.debian.net
ci.debian.net
Last update
2018-12-13 12:12 UTC
Packages in state "dependency-does-not-exist" in sid (reverse deps, blocked pkgs)
  • libcore-kernel-ocaml (9, 9) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency ocaml-findlib is successfully-tested
    • dependency ocaml-base-nox-4.02.3 is does-not-exist
    • dependency libc6 is successfully-tested
  • libppx-core-ocaml (9, 9) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency ocaml-findlib is successfully-tested
    • dependency ocaml-base-nox-4.02.3 is does-not-exist
    • dependency libc6 is successfully-tested
  • libsexplib-ocaml (9, 9) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency ocaml-base-nox-4.02.3 is does-not-exist
    • dependency libc6 is successfully-tested
  • libipaddr-ocaml (7, 7) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libsexplib-ocaml-lqd56 is virtual
    • dependency ocaml-base-nox-4.02.3 is does-not-exist
  • libppx-optcomp-ocaml (7, 7) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency libppx-core-ocaml-rni22 is virtual
    • dependency ocaml-base-nox-4.02.3 is does-not-exist
    • dependency libc6 is successfully-tested
  • libjs-of-ocaml (5, 5) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency libderiving-ocsigen-ocaml-s86i0 is does-not-exist
    • dependency libfindlib-ocaml-ygtb5 is does-not-exist
    • dependency liblwt-ocaml-kj4a8 is does-not-exist
    • dependency libreact-ocaml-2kw33 is does-not-exist
    • dependency libreactivedata-ocaml-cy2p2 is does-not-exist
    • dependency libtyxml-ocaml-c63d2 is does-not-exist
    • dependency ocaml-base-nox-4.02.3 is does-not-exist
    • dependency libc6 is successfully-tested
  • libocsigenserver-ocaml (5, 5) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency libcryptokit-ocaml-m0e95 is does-not-exist
    • dependency libfindlib-ocaml-ygtb5 is does-not-exist
    • dependency libipaddr-ocaml-d9585 is virtual
    • dependency liblwt-ocaml-kj4a8 is does-not-exist
    • dependency liblwt-ssl-ocaml-vw2p2 is does-not-exist
    • dependency libocamlnet-ocaml-zpic0 is does-not-exist
    • dependency libpcre-ocaml-54x46 is does-not-exist
    • dependency libreact-ocaml-2kw33 is does-not-exist
    • dependency libsexplib-ocaml-lqd56 is virtual
    • dependency libsqlite3-ocaml-phzx6 is does-not-exist
    • dependency libssl-ocaml-p4rq9 is does-not-exist
    • dependency libtyxml-ocaml-c63d2 is does-not-exist
    • dependency libzip-ocaml-4m8e9 is does-not-exist
    • dependency ocaml-base-nox-4.02.3 is does-not-exist
    • dependency libc6 is successfully-tested
  • libppx-driver-ocaml (5, 5) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency libppx-core-ocaml-rni22 is virtual
    • dependency libppx-optcomp-ocaml-4ver8 is virtual
    • dependency ocaml-base-nox-4.02.3 is does-not-exist
    • dependency libc6 is successfully-tested
  • libtyperep-camlp4-dev (5, 5) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency ocaml-findlib is successfully-tested
    • dependency camlp4 is successfully-tested
    • dependency libcamlp4-ocaml-dev-p9wj7 is does-not-exist
    • dependency libtype-conv-camlp4-dev-vh473 is does-not-exist
    • dependency ocaml-nox-4.02.3 is does-not-exist
    • dependency libc6 is successfully-tested
  • libcore-kernel-ocaml-dev (4, 4) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency libbin-prot-camlp4-dev-3i498 is does-not-exist
    • dependency libcore-kernel-ocaml-hywy4 is virtual
    • dependency libfields-camlp4-dev-qs5n6 is does-not-exist
    • dependency libpa-bench-camlp4-dev-2ttr4 is does-not-exist
    • dependency libpa-ounit-camlp4-dev-97nl4 is does-not-exist
    • dependency libpa-test-camlp4-dev-857u1 is does-not-exist
    • dependency libsexplib-camlp4-dev-n4n51 is does-not-exist
    • dependency libtyperep-camlp4-dev-0we20 is virtual
    • dependency libvariants-camlp4-dev-seqp8 is does-not-exist
    • dependency ocaml-nox-4.02.3 is does-not-exist
    • dependency ocaml-findlib is successfully-tested
    • dependency camlp4 is successfully-tested
    • dependency libc6 is successfully-tested
  • libsexplib-ocaml-dev (4, 4) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency libsexplib-ocaml-lqd56 is virtual
    • dependency ocaml-nox-4.02.3 is does-not-exist
  • libjs-of-ocaml-dev (3, 3) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency libcamlp4-ocaml-dev-p9wj7 is does-not-exist
    • dependency libderiving-ocsigen-ocaml-dev-s86i0 is does-not-exist
    • dependency libfindlib-ocaml-dev-ygtb5 is does-not-exist
    • dependency libjs-of-ocaml-24ph1 is virtual
    • dependency liblwt-ocaml-dev-kj4a8 is does-not-exist
    • dependency libreact-ocaml-dev-2kw33 is does-not-exist
    • dependency libreactivedata-ocaml-dev-cy2p2 is does-not-exist
    • dependency libtyxml-ocaml-dev-c63d2 is does-not-exist
    • dependency ocaml-nox-4.02.3 is does-not-exist
    • dependency libc6 is successfully-tested
  • libjs-websocket:all (3, 3) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)
    • dependency nodejs-dev is successfully-tested
    • dependency nodejs-abi-46 is does-not-exist
  • libpa-structural-sexp-camlp4-dev (3, 3) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency ocaml-findlib is successfully-tested
    • dependency camlp4 is successfully-tested
    • dependency libcamlp4-ocaml-dev-p9wj7 is does-not-exist
    • dependency libtype-conv-camlp4-dev-vh473 is does-not-exist
    • dependency ocaml-nox-4.02.3 is does-not-exist
    • dependency libc6 is successfully-tested
  • libppx-type-conv-ocaml (3, 3) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency libppx-core-ocaml-rni22 is virtual
    • dependency libppx-deriving-ocaml-4ls15 is does-not-exist
    • dependency libppx-driver-ocaml-y6yw6 is virtual
    • dependency libresult-ocaml-k1z02 is does-not-exist
    • dependency ocaml-base-nox-4.02.3 is does-not-exist
    • dependency libc6 is successfully-tested
  • libcore-ocaml-dev (2, 2) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency ocaml-findlib is successfully-tested
    • dependency libbin-prot-camlp4-dev-3i498 is does-not-exist
    • dependency libcore-kernel-ocaml-dev-hywy4 is virtual
    • dependency libcore-ocaml-0uf35 is virtual
    • dependency libfields-camlp4-dev-qs5n6 is does-not-exist
    • dependency libpa-bench-camlp4-dev-2ttr4 is does-not-exist
    • dependency libpa-ounit-camlp4-dev-97nl4 is does-not-exist
    • dependency libpa-test-camlp4-dev-857u1 is does-not-exist
    • dependency libsexplib-camlp4-dev-n4n51 is does-not-exist
    • dependency libtyperep-camlp4-dev-0we20 is virtual
    • dependency libvariants-camlp4-dev-seqp8 is does-not-exist
    • dependency ocaml-nox-4.02.3 is does-not-exist
    • dependency libc6 is successfully-tested
    • dependency libbin-prot-camlp4-dev is does-not-exist
    • dependency libcompare-camlp4-dev is successfully-tested
    • dependency libcustom-printf-camlp4-dev is does-not-exist
    • dependency libenumerate-camlp4-dev is successfully-tested
    • dependency libfields-camlp4-dev is does-not-exist
    • dependency libhere-camlp4-dev is successfully-tested
    • dependency libpa-bench-camlp4-dev is successfully-tested
    • dependency libpa-ounit-camlp4-dev is successfully-tested
    • dependency libpa-structural-sexp-camlp4-dev is dependency-does-not-exist
    • dependency libpa-test-camlp4-dev is does-not-exist
    • dependency libpipebang-camlp4-dev is successfully-tested
    • dependency libsexplib-camlp4-dev is does-not-exist
    • dependency libtyperep-camlp4-dev is dependency-does-not-exist
    • dependency libvariants-camlp4-dev is does-not-exist
  • libkytea0 (2, 2) (Koichi Akabe <vbkaisetsu@gmail.com>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency liblinear1 is does-not-exist
    • dependency libstdc++6 is successfully-tested
  • libocsigenserver-ocaml-dev (2, 2) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency ocaml-findlib is successfully-tested
    • dependency libgdbm-dev is successfully-tested
    • dependency libcryptokit-ocaml-dev-m0e95 is does-not-exist
    • dependency libfindlib-ocaml-dev-ygtb5 is does-not-exist
    • dependency libipaddr-ocaml-dev-d9585 is virtual
    • dependency liblwt-ocaml-dev-kj4a8 is does-not-exist
    • dependency liblwt-ssl-ocaml-dev-vw2p2 is does-not-exist
    • dependency libocamlnet-ocaml-dev-zpic0 is does-not-exist
    • dependency libocsigenserver-ocaml-hwj78 is virtual
    • dependency libpcre-ocaml-dev-54x46 is does-not-exist
    • dependency libreact-ocaml-dev-2kw33 is does-not-exist
    • dependency libsexplib-ocaml-dev-lqd56 is virtual
    • dependency libsqlite3-ocaml-dev-phzx6 is does-not-exist
    • dependency libssl-ocaml-dev-p4rq9 is does-not-exist
    • dependency libtyxml-ocaml-dev-c63d2 is does-not-exist
    • dependency libzip-ocaml-dev-4m8e9 is does-not-exist
    • dependency ocaml-nox-4.02.3 is does-not-exist
  • librust-clap+yaml-dev (2, 2) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-clap-dev is successfully-tested
    • dependency librust-yaml-rust-0.3+default-dev is does-not-exist
  • mlton-runtime-x86-64-linux-gnu (2, 2) (Wesley W. Terpstra <terpstra@debian.org>)
    • dependency mlton-basis is does-not-exist
  • plasma-dataengines-yawp (2, 2) (Kai Wasserbäch <curan@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libkdecore5 is successfully-tested
    • dependency libkio5 is successfully-tested
    • dependency libplasma3 is successfully-tested
    • dependency libqtcore4 is successfully-tested
    • dependency libqtgui4 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libweather-ion6 is does-not-exist
  • python-ball (2, 2) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
  • libeliom-ocaml-dev (1, 1) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency libcalendar-ocaml-dev-7xcn0 is does-not-exist
    • dependency libcamlp4-ocaml-dev-p9wj7 is does-not-exist
    • dependency libcryptokit-ocaml-dev-m0e95 is does-not-exist
    • dependency libipaddr-ocaml-dev-d9585 is virtual
    • dependency libjs-of-ocaml-dev-24ph1 is virtual
    • dependency liblwt-ocaml-dev-kj4a8 is does-not-exist
    • dependency liblwt-ssl-ocaml-dev-vw2p2 is does-not-exist
    • dependency libocamlnet-ocaml-dev-zpic0 is does-not-exist
    • dependency libocsigenserver-ocaml-dev-hwj78 is virtual
    • dependency libpcre-ocaml-dev-54x46 is does-not-exist
    • dependency libreact-ocaml-dev-2kw33 is does-not-exist
    • dependency libreactivedata-ocaml-dev-cy2p2 is does-not-exist
    • dependency libsexplib-ocaml-dev-lqd56 is virtual
    • dependency libssl-ocaml-dev-p4rq9 is does-not-exist
    • dependency libtyxml-ocaml-dev-c63d2 is does-not-exist
    • dependency ocaml-nox-4.02.3 is does-not-exist
    • dependency libc6 is successfully-tested
  • libghc-hackage-mirror-dev [cruft] (1, 1) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-aws-dev-0.16-5e6d7 is does-not-exist
    • dependency libghc-base-dev-4.9.1.0-d28d6 is does-not-exist
    • dependency libghc-bytestring-dev-0.10.8.1-45b2c is does-not-exist
    • dependency libghc-cereal-dev-0.5.4.0-68466 is does-not-exist
    • dependency libghc-conduit-dev-1.2.12.1-3c1f0 is does-not-exist
    • dependency libghc-conduit-extra-dev-1.1.17-f30bb is does-not-exist
    • dependency libghc-cryptohash-dev-0.11.9-546c6 is does-not-exist
    • dependency libghc-data-default-dev-0.7.1.1-963ed is does-not-exist
    • dependency libghc-directory-dev-1.3.0.0-41ad6 is does-not-exist
    • dependency libghc-exceptions-dev-0.8.3-5fa88 is does-not-exist
    • dependency libghc-fast-logger-dev-2.4.10-9a822 is does-not-exist
    • dependency libghc-filepath-dev-1.4.1.1-59c71 is does-not-exist
    • dependency libghc-http-conduit-dev-2.2.4-c1905 is does-not-exist
    • dependency libghc-lifted-async-dev-0.9.3.2-154e3 is does-not-exist
    • dependency libghc-lifted-base-dev-0.2.3.11-da003 is does-not-exist
    • dependency libghc-mmorph-dev-1.0.9-eb9dd is does-not-exist
    • dependency libghc-monad-control-dev-1.0.2.2-548a1 is does-not-exist
    • dependency libghc-monad-logger-dev-0.3.25.1-fe6e4 is does-not-exist
    • dependency libghc-old-locale-dev-1.0.0.7-dfa79 is does-not-exist
    • dependency libghc-resourcet-dev-1.1.9-53ff1 is does-not-exist
    • dependency libghc-retry-dev-0.7.5.1-f0376 is does-not-exist
    • dependency libghc-shakespeare-dev-2.0.14.1-174ab is does-not-exist
    • dependency libghc-stm-dev-2.4.4.1-37ae7 is does-not-exist
    • dependency libghc-tar-dev-0.5.0.3-c0184 is does-not-exist
    • dependency libghc-template-haskell-dev-2.11.1.0-14f6d is does-not-exist
    • dependency libghc-temporary-dev-1.2.1.1-c39ec is does-not-exist
    • dependency libghc-text-dev-1.2.2.2-5429b is does-not-exist
    • dependency libghc-thyme-dev-0.3.5.5-e5c35 is does-not-exist
    • dependency libghc-transformers-dev-0.5.2.0-1d020 is does-not-exist
    • dependency libghc-unordered-containers-dev-0.2.8.0-40548 is does-not-exist
    • dependency libc6 is successfully-tested
    • dependency libgmp10 is successfully-tested
    • dependency zlib1g is successfully-tested
  • libkf5kface10.0.0 (1, 1) (Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>)
    • dependency libkf5kface-data is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libopencv-contrib2.4v5 is does-not-exist
    • dependency libopencv-core2.4v5 is does-not-exist
    • dependency libopencv-imgproc2.4v5 is does-not-exist
    • dependency libopencv-objdetect2.4v5 is does-not-exist
    • dependency libqt5core5a is successfully-tested
    • dependency libqt5gui5 is successfully-tested
    • dependency libqt5sql5 is successfully-tested
    • dependency libqt5widgets5 is successfully-tested
    • dependency libqt5xml5 is successfully-tested
    • dependency libstdc++6 is successfully-tested
  • libppx-sexp-conv-ocaml (1, 1) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency libppx-core-ocaml-rni22 is virtual
    • dependency libppx-type-conv-ocaml-ohh57 is virtual
    • dependency ocaml-base-nox-4.02.3 is does-not-exist
    • dependency libc6 is successfully-tested
  • libre2-ocaml-dev (1, 1) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency libbin-prot-camlp4-dev-3i498 is does-not-exist
    • dependency libcore-kernel-ocaml-dev-hywy4 is virtual
    • dependency libfields-camlp4-dev-qs5n6 is does-not-exist
    • dependency libpa-bench-camlp4-dev-2ttr4 is does-not-exist
    • dependency libpa-ounit-camlp4-dev-97nl4 is does-not-exist
    • dependency libpa-test-camlp4-dev-857u1 is does-not-exist
    • dependency libre2-ocaml-ivwv7 is virtual
    • dependency libsexplib-camlp4-dev-n4n51 is does-not-exist
    • dependency libtyperep-camlp4-dev-0we20 is virtual
    • dependency ocaml-nox-4.02.3 is does-not-exist
  • librust-grep-searcher+avx-accel-dev (1, 1) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-grep-searcher-dev is successfully-tested
    • dependency librust-bytecount-0.4+avx-accel-dev is does-not-exist
  • librust-grep-searcher+simd-accel-dev (1, 1) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-nom-3+regexp-dev (1, 1) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-nom-3-dev is successfully-tested
    • dependency librust-regex-0.2+default-dev is does-not-exist
  • librust-parking-lot-core+deadlock-detection-dev (1, 1) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-pcap+tokio-dev (1, 1) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-pcap-dev is successfully-tested
    • dependency librust-futures-0.1+default-dev is virtual
    • dependency librust-mio-0.6+default-dev is virtual
    • dependency librust-tokio-core-0.1+default-dev is does-not-exist
  • libtextutils-ocaml-dev (1, 1) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency libbin-prot-camlp4-dev-3i498 is does-not-exist
    • dependency libcore-kernel-ocaml-dev-hywy4 is virtual
    • dependency libcore-ocaml-dev-0uf35 is virtual
    • dependency libfields-camlp4-dev-qs5n6 is does-not-exist
    • dependency libpa-bench-camlp4-dev-2ttr4 is does-not-exist
    • dependency libpa-ounit-camlp4-dev-97nl4 is does-not-exist
    • dependency libpa-test-camlp4-dev-857u1 is does-not-exist
    • dependency libsexplib-camlp4-dev-n4n51 is does-not-exist
    • dependency libtextutils-ocaml-gm8i9 is virtual
    • dependency libtyperep-camlp4-dev-0we20 is virtual
    • dependency ocaml-nox-4.02.3 is does-not-exist
  • mitools (1, 1) (NeuroDebian Team <team@neuro.debian.net>)
    • dependency libblitz0v5 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libdcmtk8 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgsl2 is does-not-exist
    • dependency libhdf5-100 is successfully-tested
    • dependency libismrmrd1.3 is successfully-tested
    • dependency liblapack3 is successfully-tested
    • dependency libnifti2 is successfully-tested
    • dependency libpng16-16 is successfully-tested
    • dependency libqtcore4 is successfully-tested
    • dependency libqtgui4 is successfully-tested
    • dependency libqwt5-qt4 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libvtk6.3 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency dcmtk is successfully-tested
  • ocsigenserver (1, 1) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency adduser is successfully-tested
    • dependency psmisc is successfully-tested
    • dependency procps is successfully-tested
    • dependency libcryptokit-ocaml-m0e95 is does-not-exist
    • dependency libfindlib-ocaml-ygtb5 is does-not-exist
    • dependency libipaddr-ocaml-d9585 is virtual
    • dependency liblwt-ocaml-kj4a8 is does-not-exist
    • dependency liblwt-ssl-ocaml-vw2p2 is does-not-exist
    • dependency libocamlnet-ocaml-zpic0 is does-not-exist
    • dependency libocsigenserver-ocaml-hwj78 is virtual
    • dependency libpcre-ocaml-54x46 is does-not-exist
    • dependency libsexplib-ocaml-lqd56 is virtual
    • dependency libssl-ocaml-p4rq9 is does-not-exist
    • dependency libtyxml-ocaml-c63d2 is does-not-exist
    • dependency libuutf-ocaml-zccv8 is does-not-exist
    • dependency libzarith-ocaml-gmz61 is does-not-exist
    • dependency ocaml-base-nox-4.02.3 is does-not-exist
    • dependency libc6 is successfully-tested
    • dependency libev4 is successfully-tested
    • dependency libgmp10 is successfully-tested
    • dependency libpcre3 is successfully-tested
    • dependency libssl1.1 is successfully-tested
    • dependency zlib1g is successfully-tested
  • python-ballview (1, 1) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
  • python-mlpy-lib (1, 1) (NeuroDebian Team <team@neuro.debian.net>)
    • dependency libc6 is successfully-tested
    • dependency libgsl0ldbl is does-not-exist
    • dependency python-numpy is successfully-tested
    • dependency python-numpy-abi9 is virtual
    • dependency python is successfully-tested
  • utopia-documents (1, 1) (James Marsh <debian@jamesmarsh.net>)
  • cduce (0, 0) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency libcamlp4-ocaml-dev-p9wj7 is does-not-exist
    • dependency libcurl-ocaml-dev-34fm5 is does-not-exist
    • dependency libexpat-ocaml-dev-18y95 is does-not-exist
    • dependency libocamlnet-ocaml-dev-zpic0 is does-not-exist
    • dependency libpcre-ocaml-dev-54x46 is does-not-exist
    • dependency ocaml-nox-4.02.3 is does-not-exist
    • dependency ocaml-ulex-68rw6 is does-not-exist
    • dependency libc6 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libpcre3 is successfully-tested
  • comix:all (0, 0) (Emfox Zhou <emfox@debian.org>)
    • dependency gconf2 is successfully-tested
    • dependency python is successfully-tested
    • dependency python-gtk2 is successfully-tested
    • dependency python-imaging is does-not-exist
  • console-setup-freebsd:all (0, 0) (Debian Install System Team <debian-boot@lists.debian.org>)
  • dotlrn:all (0, 0) (Hector Romojaro <hector.romojaro@gmail.com>)
  • fofix:all (0, 0) (Debian QA Group <packages@qa.debian.org>)
  • funcoeszz:all (0, 0) (Eder Diego de Lima Marques <eder@edermarques.net>)
    • dependency lynx-cur is does-not-exist
  • gitaly (0, 0) (Debian Go Packaging Team <pkg-go-maintainers@lists.alioth.debian.org>)
  • graphite-carbon:all (0, 0) (Debian Graphite Group <team+debian-graphite-team@tracker.debian.org>)
    • dependency adduser is successfully-tested
    • dependency lsb-base is successfully-tested
    • dependency python3-twisted is successfully-tested
    • dependency python3-cachetools is successfully-tested
    • dependency python3-urllib3 is successfully-tested
    • dependency python3-whisper is does-not-exist
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider debconf is successfully-tested
        • provider cdebconf is successfully-tested
    • dependency python3 is successfully-tested
  • graphite-web:all (0, 0) (Debian Graphite Group <team+debian-graphite-team@tracker.debian.org>)
  • griffith:all (0, 0) (Piotr Ożarowski <piotr@debian.org>)
  • hol-light (0, 0) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency camlp5 is successfully-tested
    • dependency camlp5-daca9 is does-not-exist
    • dependency ocaml-nox-4.02.3 is does-not-exist
  • kadu-mime-tex (0, 0) (Patryk Cisek <patryk@debian.org>)
  • keysync:all (0, 0) (Hans-Christoph Steiner <hans@eds.org>)
  • libcore-extended-ocaml-dev (0, 0) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency ocaml-findlib is successfully-tested
    • dependency libbin-prot-camlp4-dev-3i498 is does-not-exist
    • dependency libcore-extended-ocaml-qghz1 is virtual
    • dependency libcore-kernel-ocaml-dev-hywy4 is virtual
    • dependency libcore-ocaml-dev-0uf35 is virtual
    • dependency libfields-camlp4-dev-qs5n6 is does-not-exist
    • dependency libpa-bench-camlp4-dev-2ttr4 is does-not-exist
    • dependency libpa-ounit-camlp4-dev-97nl4 is does-not-exist
    • dependency libpa-test-camlp4-dev-857u1 is does-not-exist
    • dependency libre2-ocaml-dev-ivwv7 is virtual
    • dependency libsexplib-camlp4-dev-n4n51 is does-not-exist
    • dependency libtextutils-ocaml-dev-gm8i9 is virtual
    • dependency libtyperep-camlp4-dev-0we20 is virtual
    • dependency ocaml-nox-4.02.3 is does-not-exist
    • dependency libc6 is successfully-tested
  • libfloat-coq:all (0, 0) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency coq-8.4pl4+4.02.3 is does-not-exist
  • libghc-hackage-mirror-doc:all [cruft] (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency haddock-interface-28 is does-not-exist
  • libghc-hackage-mirror-prof [cruft] (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-hackage-mirror-dev is dependency-does-not-exist
    • dependency libghc-aws-prof-0.16-5e6d7 is does-not-exist
    • dependency libghc-base-prof-4.9.1.0-d28d6 is does-not-exist
    • dependency libghc-bytestring-prof-0.10.8.1-45b2c is does-not-exist
    • dependency libghc-cereal-prof-0.5.4.0-68466 is does-not-exist
    • dependency libghc-conduit-prof-1.2.12.1-3c1f0 is does-not-exist
    • dependency libghc-conduit-extra-prof-1.1.17-f30bb is does-not-exist
    • dependency libghc-cryptohash-prof-0.11.9-546c6 is does-not-exist
    • dependency libghc-data-default-prof-0.7.1.1-963ed is does-not-exist
    • dependency libghc-directory-prof-1.3.0.0-41ad6 is does-not-exist
    • dependency libghc-exceptions-prof-0.8.3-5fa88 is does-not-exist
    • dependency libghc-fast-logger-prof-2.4.10-9a822 is does-not-exist
    • dependency libghc-filepath-prof-1.4.1.1-59c71 is does-not-exist
    • dependency libghc-http-conduit-prof-2.2.4-c1905 is does-not-exist
    • dependency libghc-lifted-async-prof-0.9.3.2-154e3 is does-not-exist
    • dependency libghc-lifted-base-prof-0.2.3.11-da003 is does-not-exist
    • dependency libghc-mmorph-prof-1.0.9-eb9dd is does-not-exist
    • dependency libghc-monad-control-prof-1.0.2.2-548a1 is does-not-exist
    • dependency libghc-monad-logger-prof-0.3.25.1-fe6e4 is does-not-exist
    • dependency libghc-old-locale-prof-1.0.0.7-dfa79 is does-not-exist
    • dependency libghc-resourcet-prof-1.1.9-53ff1 is does-not-exist
    • dependency libghc-retry-prof-0.7.5.1-f0376 is does-not-exist
    • dependency libghc-shakespeare-prof-2.0.14.1-174ab is does-not-exist
    • dependency libghc-stm-prof-2.4.4.1-37ae7 is does-not-exist
    • dependency libghc-tar-prof-0.5.0.3-c0184 is does-not-exist
    • dependency libghc-template-haskell-prof-2.11.1.0-14f6d is does-not-exist
    • dependency libghc-temporary-prof-1.2.1.1-c39ec is does-not-exist
    • dependency libghc-text-prof-1.2.2.2-5429b is does-not-exist
    • dependency libghc-thyme-prof-0.3.5.5-e5c35 is does-not-exist
    • dependency libghc-transformers-prof-0.5.2.0-1d020 is does-not-exist
    • dependency libghc-unordered-containers-prof-0.2.8.0-40548 is does-not-exist
  • libmyodbc (0, 0) (Steve Langasek <vorlon@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libmysqlclient18 is does-not-exist
    • dependency odbcinst1debian2 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider debconf is successfully-tested
        • provider cdebconf is successfully-tested
  • libppx-sexp-conv-ocaml-dev (0, 0) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency libppx-core-ocaml-dev-rni22 is virtual
    • dependency libppx-sexp-conv-ocaml-8fb06 is virtual
    • dependency libppx-type-conv-ocaml-dev-ohh57 is virtual
    • dependency ocaml-nox-4.02.3 is does-not-exist
  • librust-ascii+quickcheck-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-ascii-dev is successfully-tested
    • dependency librust-quickcheck-0.6+default-dev is does-not-exist
  • librust-backtrace+addr2line-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-backtrace-dev is successfully-tested
    • dependency librust-addr2line-0.6+default-dev is does-not-exist
  • librust-backtrace+findshlibs-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-backtrace-dev is successfully-tested
    • dependency librust-findshlibs-0.3+default-dev is does-not-exist
  • librust-backtrace+gimli-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-backtrace-dev is successfully-tested
    • dependency librust-gimli-0.15+default-dev is does-not-exist
  • librust-backtrace+gimli-symbolize-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-backtrace-dev is successfully-tested
    • dependency librust-addr2line-0.6+default-dev is does-not-exist
    • dependency librust-findshlibs-0.3+default-dev is does-not-exist
    • dependency librust-gimli-0.15+default-dev is does-not-exist
    • dependency librust-memmap-0.6+default-dev is virtual
    • dependency librust-object-0.7+default-dev is does-not-exist
  • librust-backtrace+object-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-backtrace-dev is successfully-tested
    • dependency librust-object-0.7+default-dev is does-not-exist
  • librust-bytecount+generic-simd-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-bytecount-dev is successfully-tested
    • dependency librust-packed-simd-0.3+default-dev is does-not-exist
  • librust-bytecount+packed-simd-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-bytecount-dev is successfully-tested
    • dependency librust-packed-simd-0.3+default-dev is does-not-exist
  • librust-cairo-rs+embed-lgpl-docs-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-cairo-rs-dev is successfully-tested
    • dependency librust-gtk-rs-lgpl-docs-0.1+default-dev is does-not-exist
  • librust-cairo-rs+gtk-rs-lgpl-docs-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-cairo-rs-dev is successfully-tested
    • dependency librust-gtk-rs-lgpl-docs-0.1+default-dev is does-not-exist
  • librust-cairo-rs+purge-lgpl-docs-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-cairo-rs-dev is successfully-tested
    • dependency librust-gtk-rs-lgpl-docs-0.1+default-dev is does-not-exist
  • librust-clap+yaml-rust-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-clap-dev is successfully-tested
    • dependency librust-yaml-rust-0.3+default-dev is does-not-exist
  • librust-core-foundation+uuid-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-core-foundation+with-uuid-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-encode-unicode+clippy-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-gio+embed-lgpl-docs-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-gio-dev is successfully-tested
    • dependency librust-gtk-rs-lgpl-docs-0.1+default-dev is does-not-exist
  • librust-gio+futures-channel-preview-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-gio-dev is successfully-tested
    • dependency librust-futures-channel-preview-0.2+default-dev is does-not-exist
  • librust-gio+futures-core-preview-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-gio-dev is successfully-tested
    • dependency librust-futures-core-preview-0.2+default-dev is does-not-exist
  • librust-gio+futures-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-gio-dev is successfully-tested
    • dependency librust-futures-channel-preview-0.2+default-dev is does-not-exist
    • dependency librust-futures-core-preview-0.2+default-dev is does-not-exist
    • dependency librust-futures-util-preview-0.2+default-dev is does-not-exist
    • dependency librust-glib-0.6+futures-dev is does-not-exist
  • librust-gio+futures-util-preview-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-gio-dev is successfully-tested
    • dependency librust-futures-util-preview-0.2+default-dev is does-not-exist
  • librust-gio+gtk-rs-lgpl-docs-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-gio-dev is successfully-tested
    • dependency librust-gtk-rs-lgpl-docs-0.1+default-dev is does-not-exist
  • librust-gio+purge-lgpl-docs-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-gio-dev is successfully-tested
    • dependency librust-gtk-rs-lgpl-docs-0.1+default-dev is does-not-exist
  • librust-grep+grep-pcre2-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-grep-dev is successfully-tested
    • dependency librust-grep-pcre2-0.1+default-dev is does-not-exist
  • librust-grep+pcre2-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-grep-dev is successfully-tested
    • dependency librust-grep-pcre2-0.1+default-dev is does-not-exist
  • librust-iso8601+clippy-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-iso8601-dev is successfully-tested
    • dependency librust-clippy+default-dev is does-not-exist
  • librust-libsqlite3-sys+bindgen-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-libsqlite3-sys+buildtime-bindgen-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-libsqlite3-sys-dev is successfully-tested
    • dependency librust-bindgen-0.38+default-dev is does-not-exist
    • dependency librust-pkg-config-0.3+default-dev is virtual
    • dependency librust-vcpkg-0.2+default-dev is virtual
  • librust-maxminddb+memmap-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-maxminddb-dev is successfully-tested
    • dependency librust-memmap-0.7+default-dev is does-not-exist
  • librust-maxminddb+mmap-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-maxminddb-dev is successfully-tested
    • dependency librust-memmap-0.7+default-dev is does-not-exist
  • librust-nom-3+compiler-error-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-nom-3-dev is successfully-tested
    • dependency librust-compiler-error-0.1+default-dev is does-not-exist
  • librust-nom-3+lazy-static-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-nom-3-dev is successfully-tested
    • dependency librust-lazy-static-0.2+default-dev is does-not-exist
  • librust-nom-3+nightly-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-nom-3-dev is successfully-tested
    • dependency librust-compiler-error-0.1+default-dev is does-not-exist
  • librust-nom-3+regex-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-nom-3-dev is successfully-tested
    • dependency librust-regex-0.2+default-dev is does-not-exist
  • librust-parking-lot-core+petgraph-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-pcap+clippy-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-pcap-dev is successfully-tested
    • dependency librust-clippy-0.0+default-dev is does-not-exist
  • librust-pcap+tokio-core-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-pcap-dev is successfully-tested
    • dependency librust-tokio-core-0.1+default-dev is does-not-exist
  • librust-structopt+lints-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-structopt-dev is successfully-tested
    • dependency librust-clap-2+lints-dev is does-not-exist
  • librust-textwrap+hyphenation-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-textwrap-dev is successfully-tested
    • dependency librust-hyphenation-0.6+default-dev is does-not-exist
  • mlton-compiler (0, 0) (Wesley W. Terpstra <terpstra@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgmp10 is successfully-tested
    • dependency gcc is successfully-tested
    • dependency libc6-dev is successfully-tested
    • dependency libgmp-dev is successfully-tested
    • dependency mlton-basis is does-not-exist
    • dependency mlton-runtime-native is dependency-cannot-be-tested
  • nagios2mantis:all (0, 0) (Cyril Bouthors <cyb@debian.org>)
  • nautilus-image-manipulator:all (0, 0) (Emilien Klein <emilien+debian@klein.st>)
  • netexpect (0, 0) (Eloy Paris <peloy@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libdumbnet1 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libpcap0.8 is successfully-tested
    • dependency libtcl8.6 is successfully-tested
    • dependency libwireshark5 is does-not-exist
    • dependency libwiretap4 is does-not-exist
    • dependency libwsutil4 is does-not-exist
  • node-jsdom:all (0, 0) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)
  • node-postcss-reporter:all (0, 0) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)
    • dependency nodejs is successfully-tested
    • dependency node-chalk is successfully-tested
    • dependency node-lodash is successfully-tested
    • dependency node-log-symbols is does-not-exist
    • dependency node-postcss is successfully-tested
  • node-prismjs:all (0, 0) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)
    • dependency nodejs is successfully-tested
    • dependency node-clipboard is does-not-exist
  • node-stream-to-observable:all (0, 0) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)
    • dependency nodejs is successfully-tested
    • dependency node-any-observable is does-not-exist
  • nurpawiki (0, 0) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency ocsigenserver is dependency-does-not-exist
    • dependency libcalendar-ocaml-7xcn0 is does-not-exist
    • dependency libextlib-ocaml-nc2x3 is does-not-exist
    • dependency libipaddr-ocaml-d9585 is virtual
    • dependency libjs-of-ocaml-24ph1 is virtual
    • dependency liblwt-ocaml-kj4a8 is does-not-exist
    • dependency liblwt-ssl-ocaml-vw2p2 is does-not-exist
    • dependency libocamlnet-ocaml-zpic0 is does-not-exist
    • dependency libocsigenserver-ocaml-hwj78 is virtual
    • dependency libpcre-ocaml-54x46 is does-not-exist
    • dependency libpostgresql-ocaml-so955 is does-not-exist
    • dependency libreact-ocaml-2kw33 is does-not-exist
    • dependency libsexplib-ocaml-lqd56 is virtual
    • dependency libssl-ocaml-p4rq9 is does-not-exist
    • dependency libtyxml-ocaml-c63d2 is does-not-exist
    • dependency ocaml-base-nox-4.02.3 is does-not-exist
    • dependency libc6 is successfully-tested
  • odin (0, 0) (NeuroDebian Team <team@neuro.debian.net>)
    • dependency libblitz0v5 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libdcmtk8 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgsl2 is does-not-exist
    • dependency libhdf5-100 is successfully-tested
    • dependency libismrmrd1.3 is successfully-tested
    • dependency liblapack3 is successfully-tested
    • dependency libnifti2 is successfully-tested
    • dependency libpng16-16 is successfully-tested
    • dependency libqtcore4 is successfully-tested
    • dependency libqtgui4 is successfully-tested
    • dependency libqwt5-qt4 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libvtk6.3 is successfully-tested
    • dependency mitools is dependency-does-not-exist
    • dependency zlib1g is successfully-tested
    • dependency libodin-dev is successfully-tested
    • dependency libgsl-dev is successfully-tested
    • dependency libc6-dev is successfully-tested
      • alternative dependency libc-dev is virtual
    • dependency g++ is successfully-tested
    • dependency libblas-dev is successfully-tested
    • dependency xterm is successfully-tested
      • alternative dependency x-terminal-emulator is virtual
    • dependency gdb is successfully-tested
  • pkpgcounter:all (0, 0) (Python Applications Packaging Team <python-apps-team@lists.alioth.debian.org>)
    • dependency python is successfully-tested
    • dependency python-imaging is does-not-exist
    • dependency ghostscript is successfully-tested
  • printfilters-ppd (0, 0) (A Mennucc1 <mennucc1@debian.org>)
    • dependency transfig is virtual
      • provider fig2dev is successfully-tested
    • dependency mpage is does-not-exist
    • dependency perl is successfully-tested
    • dependency libprintsys is successfully-tested
    • dependency ppdfilt is successfully-tested
    • dependency file is successfully-tested
    • dependency libc6 is successfully-tested
  • python-pyviennacl (0, 0) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libboost-python1.58.0 is does-not-exist
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency ocl-icd-libopencl1 is successfully-tested
      • alternative dependency libopencl1 is virtual
    • dependency ocl-icd-libopencl1 is successfully-tested
      • alternative dependency libopencl-1.1-1 is virtual
    • dependency python-numpy is successfully-tested
    • dependency python-numpy-abi9 is virtual
    • dependency python is successfully-tested
    • dependency python-scipy is successfully-tested
  • python-sponge:all (0, 0) (Gabriel Falcão Gonçalves de Moura <gabriel@nacaolivre.org>)
  • python-uniconvertor-dbg (0, 0) (Debian QA Group <packages@qa.debian.org>)
  • python3-elektra (0, 0) (Pino Toscano <pino@debian.org>)
    • dependency libelektra4 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libpython3.5 is does-not-exist
    • dependency libstdc++6 is successfully-tested
    • dependency python3 is successfully-tested
  • python3-pyviennacl (0, 0) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libboost-python1.58.0 is does-not-exist
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency ocl-icd-libopencl1 is successfully-tested
      • alternative dependency libopencl1 is virtual
    • dependency ocl-icd-libopencl1 is successfully-tested
      • alternative dependency libopencl-1.1-1 is virtual
    • dependency python3-numpy is successfully-tested
    • dependency python3-numpy-abi9 is virtual
    • dependency python3 is successfully-tested
    • dependency python3-scipy is successfully-tested
  • qiime (0, 0) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libffi6 is successfully-tested
    • dependency libgmp10 is successfully-tested
    • dependency python is successfully-tested
    • dependency pynast is successfully-tested
    • dependency python-burrito is successfully-tested
    • dependency python-burrito-fillings is does-not-exist
    • dependency python-biom-format is successfully-tested
    • dependency python-cogent is successfully-tested
    • dependency python-matplotlib is successfully-tested
    • dependency python-mpi4py is successfully-tested
    • dependency python-numpy is successfully-tested
    • dependency python-pandas is successfully-tested
    • dependency python-qcli is successfully-tested
    • dependency qiime-data is successfully-tested
    • dependency ampliconnoise is successfully-tested
    • dependency blast2 is successfully-tested
      • alternative dependency blast+-legacy is does-not-exist
    • dependency bwa is successfully-tested
    • dependency cd-hit is successfully-tested
    • dependency chimeraslayer is successfully-tested
    • dependency clearcut is successfully-tested
    • dependency clustalw is successfully-tested
    • dependency ea-utils is successfully-tested
    • dependency emperor is does-not-exist
    • dependency fasttree is successfully-tested
    • dependency infernal is successfully-tested
    • dependency libjs-jquery is successfully-tested
    • dependency mafft is successfully-tested
    • dependency muscle is successfully-tested
    • dependency parsinsert is successfully-tested
    • dependency raxml is successfully-tested
    • dependency r-cran-optparse is successfully-tested
    • dependency rdp-classifier is successfully-tested
    • dependency seqprep is successfully-tested
    • dependency sortmerna is successfully-tested
    • dependency sumatra is successfully-tested
    • dependency swarm is successfully-tested
    • dependency vsearch is successfully-tested
  • sa-learn-cyrus:all (0, 0) (Jan Hauke Rahm <jhr@debian.org>)
    • dependency cyrus-imapd-2.4 is does-not-exist
      • alternative dependency kolab-cyrus-imapd is does-not-exist
    • dependency spamassassin is successfully-tested
    • dependency perl is successfully-tested
  • sdpa (0, 0) (Makoto Yamashita <Makoto.Yamashita@is.titech.ac.jp>)
  • sdpam (0, 0) (Makoto Yamashita <Makoto.Yamashita@is.titech.ac.jp>)
  • thumbor (0, 0) (Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>)
  • vdr-plugin-games (0, 0) (Debian VDR Team <pkg-vdr-dvb-devel@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency vdr-abi-2.2.0-debian is does-not-exist
  • vdr-plugin-infosatepg (0, 0) (Debian VDR Team <pkg-vdr-dvb-devel@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency vdr-abi-2.2.0-debian is does-not-exist
  • vdr-plugin-remoteosd (0, 0) (Debian VDR Team <pkg-vdr-dvb-devel@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency vdr-abi-2.2.0-debian is does-not-exist
    • dependency vdr-plugin-svdrpservice is successfully-tested
  • wsjt (0, 0) (Debian Hams group <debian-hams@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libfftw3-single3 is successfully-tested
    • dependency libgcc1 is successfully-tested
    • dependency libgfortran3 is successfully-tested
    • dependency libportaudio2 is successfully-tested
    • dependency libquadmath0 is successfully-tested
    • dependency libsamplerate0 is successfully-tested
    • dependency python is successfully-tested
    • dependency python2.7 is successfully-tested
    • dependency python is successfully-tested
    • dependency python-imaging is does-not-exist
    • dependency python-imaging-tk is virtual
    • dependency python-tk is successfully-tested
    • dependency python-numpy is successfully-tested
    • dependency xterm is successfully-tested
      • alternative dependency x-terminal-emulator is virtual