General information
About
News
FAQ
Contact us
Documentation
How to file bugs
using templates
Debian policy
piuparts.d.o configuration:
piuparts.conf,
distros.conf,
scripts and logs
README
README_server
piuparts manpage
Summaries
Bugs filed
Suites overview
Suite: stretch-security
by maintainer / uploader
by source package
states graph
all tested suites
experimental
sid2experimental
sid
sid-strict
sid-nodoc
sid-merged-usr
sid-broken-symlinks
testing2sid
bullseye
bullseye-rcmd
stable2sid
stable22sid
buster
buster-rcmd
buster-security
buster-pu
buster2next
stretch2buster
stretch2Xbuster
stretch2buster-rcmd
stretch2Xbuster-rcmd
stretch2bpo2buster
stretch2bpo
stretch
stretch-rcmd
stretch-security
stretch-pu
stretch2next
oldstable222sid
oldstable22testing
jessie2stretch
jessie2Xstretch
jessie2stretch-rcmd
jessie2Xstretch-rcmd
jessie-lts2stretch
jessie2bpo2stretch
jessie2bpo
jessie2lts
jessie
jessie-rcmd
jessie-security
wheezy2jessie-lts
wheezy2jessie
wheezy2jessie-rcmd
wheezy2bpo2jessie
wheezy2lts
wheezy
wheezy-security
squeeze2wheezy-lts
squeeze2wheezy
squeeze2bpo-sloppy
squeeze2bpo2wheezy
squeeze2squeeze-lts
squeeze
lenny2squeeze
src: piuparts
Source
piuparts.d.o bugs
piuparts bugs / ToDo
Other Debian QA efforts
Debian QA Group
Dose tools (former: EDOS)
Lintian
Debian Package Tracker
Ultimate Debian Database
jenkins.debian.net
ci.debian.net
Last update
2019-10-07 06:00 UTC
doko@debian.org in stretch-security
other distributions: experimental sid2experimental sid sid-strict sid-nodoc sid-merged-usr sid-broken-symlinks testing2sid bullseye bullseye-rcmd stable2sid stable22sid buster buster-rcmd buster-security buster-pu buster2next stretch2buster stretch2Xbuster stretch2buster-rcmd stretch2Xbuster-rcmd stretch2bpo2buster stretch2bpo stretch stretch-rcmd stretch-pu stretch2next oldstable222sid oldstable22testing jessie2stretch jessie2Xstretch jessie2stretch-rcmd jessie2Xstretch-rcmd jessie-lts2stretch jessie2bpo2stretch jessie2bpo jessie2lts jessie jessie-rcmd jessie-security wheezy2jessie-lts wheezy2jessie wheezy2jessie-rcmd wheezy2bpo2jessie wheezy2lts wheezy wheezy-security squeeze2wheezy-lts squeeze2wheezy squeeze2bpo-sloppy squeeze2bpo2wheezy squeeze2squeeze-lts squeeze lenny2squeeze
fail:4ant gcc-6 python2.7 python3.5
unknown:0 
pass:1doxygen
ant in stretch-security
Source:antpiuparts summary:failedVersion:1.9.9-1+deb9u1
Maintainer:Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
Uploaders:Matthias Klose <doko@debian.org>, Ludovic Claude <ludovic.claude@laposte.net>, Torsten Werner <twerner@debian.org>, James Page <james.page@canonical.com>, Emmanuel Bourg <ebourg@apache.org>
Binary:ant:allpiuparts-result:dependency-cannot-be-tested N/AVersion:1.9.9-1+deb9u1
Binary:ant-doc:allpiuparts-result:successfully-tested 1.9.9-1+deb9u1Version:1.9.9-1+deb9u1
Binary:ant-gcjpiuparts-result:dependency-does-not-exist N/AVersion:1.9.9-1+deb9u1
Binary:ant-optional:allpiuparts-result:successfully-tested 1.9.9-1+deb9u1Version:1.9.9-1+deb9u1
Binary:ant-optional-gcjpiuparts-result:dependency-does-not-exist N/AVersion:1.9.9-1+deb9u1
gcc-6 in stretch-security
Source:gcc-6piuparts summary:failedVersion:6.3.0-18+deb9u1
Maintainer:Debian GCC Maintainers <debian-gcc@lists.debian.org>
Uploaders:Matthias Klose <doko@debian.org>
Binary:cpp-6piuparts-result:dependency-does-not-exist N/AVersion:6.3.0-18+deb9u1
Binary:fixincludespiuparts-result:successfully-tested 1:6.3.0-18+deb9u1Version:1:6.3.0-18+deb9u1
Binary:g++-6piuparts-result:dependency-cannot-be-tested N/AVersion:6.3.0-18+deb9u1
Binary:g++-6-multilibpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:gcc-6piuparts-result:dependency-does-not-exist N/AVersion:6.3.0-18+deb9u1
Binary:gcc-6-basepiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:gcc-6-hppa64-linux-gnupiuparts-result:dependency-does-not-exist N/AVersion:6.3.0-18+deb9u1
Binary:gcc-6-locales:allpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:gcc-6-multilibpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:gcc-6-plugin-devpiuparts-result:dependency-cannot-be-tested N/AVersion:6.3.0-18+deb9u1
Binary:gcc-6-source:allpiuparts-result:dependency-does-not-exist N/AVersion:6.3.0-18+deb9u1
Binary:gcc-6-test-resultspiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:gccgo-6piuparts-result:dependency-cannot-be-tested N/AVersion:6.3.0-18+deb9u1
Binary:gccgo-6-multilibpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:gcj-6piuparts-result:dependency-does-not-exist N/AVersion:6.3.0-18+deb9u1
Binary:gcj-6-jdkpiuparts-result:dependency-does-not-exist N/AVersion:6.3.0-18+deb9u1
Binary:gcj-6-jrepiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:gcj-6-jre-headlesspiuparts-result:dependency-does-not-exist N/AVersion:6.3.0-18+deb9u1
Binary:gcj-6-jre-lib:allpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:gcj-6-source:allpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:gdc-6piuparts-result:dependency-cannot-be-tested N/AVersion:6.3.0-18+deb9u1
Binary:gdc-6-multilibpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:gfortran-6piuparts-result:dependency-cannot-be-tested N/AVersion:6.3.0-18+deb9u1
Binary:gfortran-6-multilibpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:gnat-6piuparts-result:dependency-cannot-be-tested N/AVersion:6.3.0-18+deb9u1
Binary:gnat-6-sjljpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:gobjc++-6piuparts-result:dependency-cannot-be-tested N/AVersion:6.3.0-18+deb9u1
Binary:gobjc++-6-multilibpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:gobjc-6piuparts-result:dependency-cannot-be-tested N/AVersion:6.3.0-18+deb9u1
Binary:gobjc-6-multilibpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:lib32asan3piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:lib32asan3-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:lib32atomic1piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:lib32atomic1-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:lib32cilkrts5piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:lib32cilkrts5-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:lib32gcc-6-devpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:lib32gcc1piuparts-result:successfully-tested 1:6.3.0-18+deb9u1Version:1:6.3.0-18+deb9u1
Binary:lib32gcc1-dbgpiuparts-result:successfully-tested 1:6.3.0-18+deb9u1Version:1:6.3.0-18+deb9u1
Binary:lib32gfortran-6-devpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:lib32gfortran3piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:lib32gfortran3-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:lib32go9piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:lib32go9-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:lib32gomp1piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:lib32gomp1-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:lib32gphobos-6-devpiuparts-result:dependency-does-not-exist N/AVersion:6.3.0-18+deb9u1
Binary:lib32gphobos68piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:lib32gphobos68-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:lib32itm1piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:lib32itm1-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:lib32lsan0piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:lib32lsan0-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:lib32mpx2piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:lib32mpx2-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:lib32objc-6-devpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:lib32objc4piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:lib32objc4-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:lib32quadmath0piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:lib32quadmath0-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:lib32stdc++-6-devpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:lib32stdc++6piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:lib32stdc++6-6-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:lib32ubsan0piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:lib32ubsan0-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:lib64asan3unknown package
Binary:lib64asan3-dbgunknown package
Binary:lib64atomic1unknown package
Binary:lib64atomic1-dbgunknown package
Binary:lib64cilkrts5unknown package
Binary:lib64cilkrts5-dbgunknown package
Binary:lib64gcc-6-devunknown package
Binary:lib64gcc1unknown package
Binary:lib64gcc1-dbgunknown package
Binary:lib64gfortran-6-devunknown package
Binary:lib64gfortran3unknown package
Binary:lib64gfortran3-dbgunknown package
Binary:lib64go9unknown package
Binary:lib64go9-dbgunknown package
Binary:lib64gomp1unknown package
Binary:lib64gomp1-dbgunknown package
Binary:lib64gphobos-6-devunknown package
Binary:lib64gphobos68unknown package
Binary:lib64gphobos68-dbgunknown package
Binary:lib64itm1unknown package
Binary:lib64itm1-dbgunknown package
Binary:lib64mpx2unknown package
Binary:lib64mpx2-dbgunknown package
Binary:lib64objc-6-devunknown package
Binary:lib64objc4unknown package
Binary:lib64objc4-dbgunknown package
Binary:lib64quadmath0unknown package
Binary:lib64quadmath0-dbgunknown package
Binary:lib64stdc++-6-devunknown package
Binary:lib64stdc++6unknown package
Binary:lib64stdc++6-6-dbgunknown package
Binary:lib64ubsan0unknown package
Binary:lib64ubsan0-dbgunknown package
Binary:libasan3piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libasan3-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libatomic1piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libatomic1-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libcc1-0piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libcilkrts5piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libcilkrts5-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libgcc-6-devpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libgcc1piuparts-result:successfully-tested 1:6.3.0-18+deb9u1Version:1:6.3.0-18+deb9u1
Binary:libgcc1-dbgpiuparts-result:successfully-tested 1:6.3.0-18+deb9u1Version:1:6.3.0-18+deb9u1
Binary:libgcc2unknown package
Binary:libgcc2-dbgunknown package
Binary:libgcc4unknown package
Binary:libgcc4-dbgunknown package
Binary:libgccjit-6-devpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libgccjit-6-doc:allpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libgccjit0piuparts-result:dependency-does-not-exist N/AVersion:6.3.0-18+deb9u1
Binary:libgccjit0-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libgcj-doc:allpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libgcj17piuparts-result:dependency-does-not-exist N/AVersion:6.3.0-18+deb9u1
Binary:libgcj17-awtpiuparts-result:dependency-does-not-exist N/AVersion:6.3.0-18+deb9u1
Binary:libgcj17-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libgcj17-devpiuparts-result:dependency-does-not-exist N/AVersion:6.3.0-18+deb9u1
Binary:libgfortran-6-devpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libgfortran3piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libgfortran3-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libgnat-6piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libgnat-6-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libgnatprj6piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libgnatprj6-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libgnatprj6-devpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libgnatvsn6piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libgnatvsn6-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libgnatvsn6-devpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libgo9piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libgo9-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libgomp1piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libgomp1-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libgphobos-6-devpiuparts-result:dependency-does-not-exist N/AVersion:6.3.0-18+deb9u1
Binary:libgphobos68piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libgphobos68-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libitm1piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libitm1-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:liblsan0piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:liblsan0-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libmpx2piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libmpx2-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libn32atomic1unknown package
Binary:libn32atomic1-dbgunknown package
Binary:libn32gcc-6-devunknown package
Binary:libn32gcc1unknown package
Binary:libn32gcc1-dbgunknown package
Binary:libn32gfortran-6-devunknown package
Binary:libn32gfortran3unknown package
Binary:libn32gfortran3-dbgunknown package
Binary:libn32go9unknown package
Binary:libn32go9-dbgunknown package
Binary:libn32gomp1unknown package
Binary:libn32gomp1-dbgunknown package
Binary:libn32objc-6-devunknown package
Binary:libn32objc4unknown package
Binary:libn32objc4-dbgunknown package
Binary:libn32stdc++-6-devunknown package
Binary:libn32stdc++6unknown package
Binary:libn32stdc++6-6-dbgunknown package
Binary:libobjc-6-devpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libobjc4piuparts-result:dependency-does-not-exist N/AVersion:6.3.0-18+deb9u1
Binary:libobjc4-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libquadmath0piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libquadmath0-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libstdc++-6-devpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libstdc++-6-doc:allpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libstdc++-6-picpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libstdc++6piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libstdc++6-6-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libtsan0piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libtsan0-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libubsan0piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libubsan0-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libx32asan3piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libx32asan3-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libx32atomic1piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libx32atomic1-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libx32cilkrts5piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libx32cilkrts5-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libx32gcc-6-devpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libx32gcc1piuparts-result:successfully-tested 1:6.3.0-18+deb9u1Version:1:6.3.0-18+deb9u1
Binary:libx32gcc1-dbgpiuparts-result:successfully-tested 1:6.3.0-18+deb9u1Version:1:6.3.0-18+deb9u1
Binary:libx32gfortran-6-devpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libx32gfortran3piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libx32gfortran3-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libx32go9piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libx32go9-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libx32gomp1piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libx32gomp1-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libx32gphobos-6-devpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libx32gphobos68piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libx32gphobos68-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libx32itm1piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libx32itm1-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libx32lsan0piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libx32lsan0-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libx32objc-6-devpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libx32objc4piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libx32objc4-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libx32quadmath0piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libx32quadmath0-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libx32stdc++-6-devpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libx32stdc++6piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libx32stdc++6-6-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libx32ubsan0piuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
Binary:libx32ubsan0-dbgpiuparts-result:successfully-tested 6.3.0-18+deb9u1Version:6.3.0-18+deb9u1
python2.7 in stretch-security
Source:python2.7piuparts summary:failedVersion:2.7.13-2+deb9u3
Maintainer:Matthias Klose <doko@debian.org>
Binary:idle-python2.7:allpiuparts-result:dependency-does-not-exist N/AVersion:2.7.13-2+deb9u3
Binary:libpython2.7piuparts-result:dependency-does-not-exist N/AVersion:2.7.13-2+deb9u3
Binary:libpython2.7-dbgpiuparts-result:dependency-does-not-exist N/AVersion:2.7.13-2+deb9u3
Binary:libpython2.7-devpiuparts-result:successfully-tested 2.7.13-2+deb9u3Version:2.7.13-2+deb9u3
Binary:libpython2.7-minimalpiuparts-result:successfully-tested 2.7.13-2+deb9u3Version:2.7.13-2+deb9u3
Binary:libpython2.7-stdlibpiuparts-result:dependency-does-not-exist N/AVersion:2.7.13-2+deb9u3
Binary:libpython2.7-testsuite:allpiuparts-result:successfully-tested 2.7.13-2+deb9u3Version:2.7.13-2+deb9u3
Binary:python2.7piuparts-result:dependency-cannot-be-tested N/AVersion:2.7.13-2+deb9u3
Binary:python2.7-dbgpiuparts-result:dependency-cannot-be-tested N/AVersion:2.7.13-2+deb9u3
Binary:python2.7-devpiuparts-result:successfully-tested 2.7.13-2+deb9u3Version:2.7.13-2+deb9u3
Binary:python2.7-doc:allpiuparts-result:dependency-does-not-exist N/AVersion:2.7.13-2+deb9u3
Binary:python2.7-examples:allpiuparts-result:successfully-tested 2.7.13-2+deb9u3Version:2.7.13-2+deb9u3
Binary:python2.7-minimalpiuparts-result:dependency-does-not-exist N/AVersion:2.7.13-2+deb9u3
python3.5 in stretch-security
Source:python3.5piuparts summary:failedVersion:3.5.3-1+deb9u1
Maintainer:Matthias Klose <doko@debian.org>
Binary:idle-python3.5:allpiuparts-result:dependency-does-not-exist N/AVersion:3.5.3-1+deb9u1
Binary:libpython3.5piuparts-result:dependency-cannot-be-tested N/AVersion:3.5.3-1+deb9u1
Binary:libpython3.5-dbgpiuparts-result:dependency-does-not-exist N/AVersion:3.5.3-1+deb9u1
Binary:libpython3.5-devpiuparts-result:successfully-tested 3.5.3-1+deb9u1Version:3.5.3-1+deb9u1
Binary:libpython3.5-minimalpiuparts-result:successfully-tested 3.5.3-1+deb9u1Version:3.5.3-1+deb9u1
Binary:libpython3.5-stdlibpiuparts-result:dependency-does-not-exist N/AVersion:3.5.3-1+deb9u1
Binary:libpython3.5-testsuite:allpiuparts-result:dependency-does-not-exist N/AVersion:3.5.3-1+deb9u1
Binary:python3.5piuparts-result:dependency-cannot-be-tested N/AVersion:3.5.3-1+deb9u1
Binary:python3.5-dbgpiuparts-result:dependency-does-not-exist N/AVersion:3.5.3-1+deb9u1
Binary:python3.5-devpiuparts-result:successfully-tested 3.5.3-1+deb9u1Version:3.5.3-1+deb9u1
Binary:python3.5-doc:allpiuparts-result:dependency-does-not-exist N/AVersion:3.5.3-1+deb9u1
Binary:python3.5-examples:allpiuparts-result:successfully-tested 3.5.3-1+deb9u1Version:3.5.3-1+deb9u1
Binary:python3.5-minimalpiuparts-result:dependency-does-not-exist N/AVersion:3.5.3-1+deb9u1
Binary:python3.5-venvpiuparts-result:dependency-cannot-be-tested N/AVersion:3.5.3-1+deb9u1
doxygen in stretch-security
Source:doxygenpiuparts summary:successVersion:1.8.13-4
Maintainer:Matthias Klose <doko@debian.org>
Uploaders:Helmut Grohne <helmut@subdivi.de>
Binary:doxygenunknown package
Binary:doxygen-dbgunknown package
Binary:doxygen-docunknown package
Binary:doxygen-guiunknown package
Binary:doxygen-latexunknown package