General information
About
News
FAQ
Contact us
Documentation
How to file bugs
using templates
Debian policy
piuparts.d.o configuration:
piuparts.conf,
distros.conf,
scripts and logs
README
README_server
piuparts manpage
Summaries
Bugs filed
Suites overview
Suite: sid-merged-usr
by maintainer / uploader
by source package
states graph
all tested suites
experimental
sid2experimental
sid
sid-strict
sid-nodoc
sid-merged-usr
sid-broken-symlinks
testing2sid
bookworm
bookworm-rcmd
bullseye
bullseye-rcmd
bullseye-security
bullseye-pu
bullseye2next
stable2sid
stable22sid
buster
buster-rcmd
buster-security
buster-pu
buster2next
stretch2buster
stretch2Xbuster
stretch2buster-rcmd
stretch2Xbuster-rcmd
stretch2bpo2buster
stretch2bpo
stretch
stretch-rcmd
stretch-security
stretch-pu
stretch2next
oldstable222sid
oldstable22testing
jessie2stretch
jessie2Xstretch
jessie2stretch-rcmd
jessie2Xstretch-rcmd
jessie-lts2stretch
jessie2bpo2stretch
jessie2bpo
jessie2lts
jessie
jessie-rcmd
jessie-security
wheezy2jessie-lts
wheezy2jessie
wheezy2jessie-rcmd
wheezy2bpo2jessie
wheezy2lts
wheezy
wheezy-security
squeeze2wheezy-lts
squeeze2wheezy
squeeze2bpo-sloppy
squeeze2bpo2wheezy
squeeze2squeeze-lts
squeeze
lenny2squeeze
src: piuparts
Source
piuparts.d.o bugs
piuparts bugs / ToDo
Other Debian QA efforts
Debian QA Group
Dose tools (former: EDOS)
Lintian
Debian Package Tracker
Ultimate Debian Database
jenkins.debian.net
ci.debian.net
Last update
2022-08-15 06:26 UTC
Packages in state "dependency-cannot-be-tested" in sid-merged-usr (reverse deps, blocked pkgs)
  • librust-glib+v2-46-dev [cruft] (13, 13) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-glib-dev is successfully-tested
    • dependency librust-glib+v2-44-dev is dependency-does-not-exist
    • dependency librust-glib-sys-0.9+v2-46-dev is does-not-exist
    • dependency librust-gobject-sys-0.9+v2-46-dev is does-not-exist
  • libvibe-utils-dev (13, 13) (Debian D Language Group <team+d-team@tracker.debian.org>)
  • libvibe-data-dev (12, 12) (Debian D Language Group <team+d-team@tracker.debian.org>)
  • librust-glib+v2-48-dev [cruft] (11, 11) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • libvibe-core-dev (11, 11) (Debian D Language Group <team+d-team@tracker.debian.org>)
  • librust-glib+v2-50-dev [cruft] (9, 9) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • python3-mapi (9, 9) (Giraffe Maintainers <pkg-giraffe-maintainers@alioth-lists.debian.net>)
    • dependency python3 is successfully-tested
    • dependency kopano-libs is dependency-does-not-exist
    • dependency libc6 is successfully-tested
    • dependency libgcc-s1 is successfully-tested
    • dependency libpython3.9 is successfully-tested
    • dependency libstdc++6 is successfully-tested
  • librust-gtk+v3-18-dev [cruft] (8, 8) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • libvibe-stream-dev (8, 8) (Debian D Language Group <team+d-team@tracker.debian.org>)
  • libghc-yi-core-prof (7, 7) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-yi-core-dev is dependency-does-not-exist
    • dependency libghc-listlike-prof-4.7.1-73a7e is does-not-exist
    • dependency libghc-array-prof-0.5.4.0-ddbb2 is does-not-exist
    • dependency libghc-attoparsec-prof-0.13.2.4-b0216 is does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-binary-prof-0.8.7.0-943d8 is does-not-exist
    • dependency libghc-bytestring-prof-0.10.10.1-c40ee is does-not-exist
    • dependency libghc-containers-prof-0.6.2.1-ab1cf is does-not-exist
    • dependency libghc-data-default-prof-0.7.1.1-958e3 is does-not-exist
    • dependency libghc-directory-prof-1.3.6.0-49fdf is does-not-exist
    • dependency libghc-dlist-prof-0.8.0.8-7f473 is does-not-exist
    • dependency libghc-dynamic-state-prof-0.3.1-8dd99 is does-not-exist
    • dependency libghc-exceptions-prof-0.10.4-5a148 is does-not-exist
    • dependency libghc-filepath-prof-1.4.2.1-103b6 is does-not-exist
    • dependency libghc-hashable-prof-1.3.0.0-d5f3c is does-not-exist
    • dependency libghc-microlens-platform-prof-0.4.1-361c7 is does-not-exist
    • dependency libghc-mtl-prof-2.2.2-7208c is does-not-exist
    • dependency libghc-old-locale-prof-1.0.0.7-93114 is does-not-exist
    • dependency libghc-oo-prototypes-prof-0.1.0.0-ea409 is does-not-exist
    • dependency libghc-parsec-prof-3.1.14.0-b0d22 is does-not-exist
    • dependency libghc-pointedlist-prof-0.6.1-b0d1c is does-not-exist
    • dependency libghc-process-prof-1.6.9.0-88a89 is does-not-exist
    • dependency libghc-process-extras-prof-0.7.4-f20d9 is does-not-exist
    • dependency libghc-split-prof-0.2.3.4-a5cd3 is does-not-exist
    • dependency libghc-text-prof-1.2.4.0-a7a6e is does-not-exist
    • dependency libghc-time-prof-1.9.3-1ee94 is does-not-exist
    • dependency libghc-transformers-base-prof-0.4.5.2-ff438 is does-not-exist
    • dependency libghc-unix-prof-2.7.2.2-bb33f is does-not-exist
    • dependency libghc-unix-compat-prof-0.5.2-0cbb9 is does-not-exist
    • dependency libghc-unordered-containers-prof-0.2.10.0-71273 is does-not-exist
    • dependency libghc-xdg-basedir-prof-0.2.2-d39da is does-not-exist
    • dependency libghc-yi-language-prof-0.19.0-f8b5b is does-not-exist
    • dependency libghc-yi-rope-prof-0.11-a3330 is does-not-exist
  • librust-gtk+v3-20-dev [cruft] (7, 7) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • libvibe-textfilter-dev (7, 7) (Debian D Language Group <team+d-team@tracker.debian.org>)
  • libghc-lambdabot-core-prof [cruft] (6, 6) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-lambdabot-core-dev is dependency-does-not-exist
    • dependency libghc-http-prof-4000.3.14-c6289 is does-not-exist
    • dependency libghc-safesemaphore-prof-0.10.1-4355f is does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-binary-prof-0.8.7.0-943d8 is does-not-exist
    • dependency libghc-bytestring-prof-0.10.10.1-c40ee is does-not-exist
    • dependency libghc-containers-prof-0.6.2.1-ab1cf is does-not-exist
    • dependency libghc-dependent-map-prof-0.4.0.0-39ff7 is does-not-exist
    • dependency libghc-dependent-sum-prof-0.7.1.0-b3873 is does-not-exist
    • dependency libghc-dependent-sum-template-prof-0.1.0.3-6eeae is does-not-exist
    • dependency libghc-directory-prof-1.3.6.0-49fdf is does-not-exist
    • dependency libghc-edit-distance-prof-0.2.2.1-23de2 is does-not-exist
    • dependency libghc-exceptions-prof-0.10.4-5a148 is does-not-exist
    • dependency libghc-filepath-prof-1.4.2.1-103b6 is does-not-exist
    • dependency libghc-haskeline-prof-0.7.5.0-d1275 is does-not-exist
    • dependency libghc-hslogger-prof-1.3.1.0-73db3 is does-not-exist
    • dependency libghc-lifted-base-prof-0.2.3.12-b160e is does-not-exist
    • dependency libghc-monad-control-prof-1.0.2.3-d0848 is does-not-exist
    • dependency libghc-mtl-prof-2.2.2-7208c is does-not-exist
    • dependency libghc-network-prof-3.1.1.1-464ab is does-not-exist
    • dependency libghc-network-bsd-prof-2.8.1.0-5a202 is does-not-exist
    • dependency libghc-parsec-prof-3.1.14.0-b0d22 is does-not-exist
    • dependency libghc-prim-uniq-prof-0.2-b3dc4 is does-not-exist
    • dependency libghc-random-prof-1.1-523a8 is does-not-exist
    • dependency libghc-random-fu-prof-0.2.7.4-060d2 is does-not-exist
    • dependency libghc-random-source-prof-0.3.0.8-6f81b is does-not-exist
    • dependency libghc-regex-tdfa-prof-1.3.1.0-14693 is does-not-exist
    • dependency libghc-split-prof-0.2.3.4-a5cd3 is does-not-exist
    • dependency libghc-syb-prof-0.7.1-bb80c is does-not-exist
    • dependency libghc-template-haskell-prof-2.15.0.0-80f0d is does-not-exist
    • dependency libghc-time-prof-1.9.3-1ee94 is does-not-exist
    • dependency libghc-transformers-prof-0.5.6.2-59c2c is does-not-exist
    • dependency libghc-transformers-base-prof-0.4.5.2-ff438 is does-not-exist
    • dependency libghc-unix-prof-2.7.2.2-bb33f is does-not-exist
    • dependency libghc-utf8-string-prof-1.0.1.1-866d7 is does-not-exist
    • dependency libghc-zlib-prof-0.6.2.2-eae20 is does-not-exist
  • librust-gio+v2-46-dev [cruft] (6, 6) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • libvibe-inet-dev (6, 6) (Debian D Language Group <team+d-team@tracker.debian.org>)
  • libvibe-tls-dev (6, 6) (Debian D Language Group <team+d-team@tracker.debian.org>)
  • libghc-product-isomorphic-prof (6, 5) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-product-isomorphic-dev is dependency-does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-template-haskell-prof-2.15.0.0-80f0d is does-not-exist
    • dependency libghc-th-data-compat-prof-0.1.0.0-b5d14 is does-not-exist
  • librust-gio+v2-48-dev [cruft] (5, 5) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • python3-kopano:all (5, 5) (Giraffe Maintainers <pkg-giraffe-maintainers@alioth-lists.debian.net>)
  • libghc-persistable-record-prof (5, 4) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-persistable-record-dev is dependency-does-not-exist
    • dependency libghc-array-prof-0.5.4.0-ddbb2 is does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-containers-prof-0.6.2.1-ab1cf is does-not-exist
    • dependency libghc-dlist-prof-0.8.0.8-7f473 is does-not-exist
    • dependency libghc-names-th-prof-0.3.0.1-183eb is does-not-exist
    • dependency libghc-product-isomorphic-prof-0.0.3.3-9b352 is virtual
    • dependency libghc-template-haskell-prof-2.15.0.0-80f0d is does-not-exist
    • dependency libghc-th-bang-compat-prof-0.0.1.0-6f5e4 is does-not-exist
    • dependency libghc-th-constraint-compat-prof-0.0.1.0-f850f is does-not-exist
    • dependency libghc-th-data-compat-prof-0.1.0.0-b5d14 is does-not-exist
    • dependency libghc-transformers-prof-0.5.6.2-59c2c is does-not-exist
  • librust-gio+v2-50-dev [cruft] (4, 4) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • libvibe-crypto-dev (4, 4) (Debian D Language Group <team+d-team@tracker.debian.org>)
  • libghc-relational-query-prof [cruft] (4, 3) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-relational-query-dev is dependency-does-not-exist
    • dependency libghc-array-prof-0.5.4.0-ddbb2 is does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-bytestring-prof-0.10.10.1-c40ee is does-not-exist
    • dependency libghc-containers-prof-0.6.2.1-ab1cf is does-not-exist
    • dependency libghc-dlist-prof-0.8.0.8-7f473 is does-not-exist
    • dependency libghc-names-th-prof-0.3.0.1-183eb is does-not-exist
    • dependency libghc-persistable-record-prof-0.6.0.5-18996 is virtual
    • dependency libghc-product-isomorphic-prof-0.0.3.3-9b352 is virtual
    • dependency libghc-sql-words-prof-0.1.6.4-9b57d is does-not-exist
    • dependency libghc-template-haskell-prof-2.15.0.0-80f0d is does-not-exist
    • dependency libghc-text-prof-1.2.4.0-a7a6e is does-not-exist
    • dependency libghc-th-constraint-compat-prof-0.0.1.0-f850f is does-not-exist
    • dependency libghc-th-reify-compat-prof-0.0.1.5-61a64 is does-not-exist
    • dependency libghc-time-prof-1.9.3-1ee94 is does-not-exist
    • dependency libghc-time-locale-compat-prof-0.1.1.5-ddecb is does-not-exist
    • dependency libghc-transformers-prof-0.5.6.2-59c2c is does-not-exist
  • librust-gstreamer+dox-dev (3, 3) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-gstreamer-base+v1-12-dev (3, 3) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • libvibe-http-dev (3, 3) (Debian D Language Group <team+d-team@tracker.debian.org>)
  • php-mapi (16, 3) (Giraffe Maintainers <pkg-giraffe-maintainers@alioth-lists.debian.net>)
    • dependency kopano-libs is dependency-does-not-exist
    • dependency libc6 is successfully-tested
    • dependency libgcc-s1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
  • libghc-relational-schemas-prof (3, 2) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-relational-schemas-dev is dependency-does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-bytestring-prof-0.10.10.1-c40ee is does-not-exist
    • dependency libghc-containers-prof-0.6.2.1-ab1cf is does-not-exist
    • dependency libghc-relational-query-prof-0.12.2.3-813c0 is virtual
    • dependency libghc-sql-words-prof-0.1.6.4-9b57d is does-not-exist
    • dependency libghc-template-haskell-prof-2.15.0.0-80f0d is does-not-exist
    • dependency libghc-time-prof-1.9.3-1ee94 is does-not-exist
  • libghc-snap-server-prof [cruft] (2, 2) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-snap-server-dev is dependency-does-not-exist
    • dependency libghc-attoparsec-prof-0.13.2.4-b0216 is does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-blaze-builder-prof-0.4.1.0-1625c is does-not-exist
    • dependency libghc-bytestring-prof-0.10.10.1-c40ee is does-not-exist
    • dependency libghc-case-insensitive-prof-1.2.1.0-677af is does-not-exist
    • dependency libghc-clock-prof-0.8-b1f3c is does-not-exist
    • dependency libghc-containers-prof-0.6.2.1-ab1cf is does-not-exist
    • dependency libghc-filepath-prof-1.4.2.1-103b6 is does-not-exist
    • dependency libghc-io-streams-prof-1.5.1.0-44489 is does-not-exist
    • dependency libghc-io-streams-haproxy-prof-1.0.1.0-87000 is does-not-exist
    • dependency libghc-lifted-base-prof-0.2.3.12-b160e is does-not-exist
    • dependency libghc-mtl-prof-2.2.2-7208c is does-not-exist
    • dependency libghc-network-prof-3.1.1.1-464ab is does-not-exist
    • dependency libghc-old-locale-prof-1.0.0.7-93114 is does-not-exist
    • dependency libghc-snap-core-prof-1.0.4.2-c7311 is does-not-exist
    • dependency libghc-text-prof-1.2.4.0-a7a6e is does-not-exist
    • dependency libghc-time-prof-1.9.3-1ee94 is does-not-exist
    • dependency libghc-unix-prof-2.7.2.2-bb33f is does-not-exist
    • dependency libghc-unix-compat-prof-0.5.2-0cbb9 is does-not-exist
    • dependency libghc-vector-prof-0.12.1.2-29734 is does-not-exist
  • librust-gstreamer+v1-12-dev (2, 2) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-gstreamer-audio+v1-12-dev (2, 2) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-gstreamer-base+v1-14-dev (2, 2) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-gstreamer-video+v1-12-dev (2, 2) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • kopano-backup:all (1, 1) (Giraffe Maintainers <pkg-giraffe-maintainers@alioth-lists.debian.net>)
  • kopano-dagent (1, 1) (Giraffe Maintainers <pkg-giraffe-maintainers@alioth-lists.debian.net>)
  • kopano-gateway (1, 1) (Giraffe Maintainers <pkg-giraffe-maintainers@alioth-lists.debian.net>)
  • kopano-ical (1, 1) (Giraffe Maintainers <pkg-giraffe-maintainers@alioth-lists.debian.net>)
  • kopano-monitor (1, 1) (Giraffe Maintainers <pkg-giraffe-maintainers@alioth-lists.debian.net>)
  • kopano-server (1, 1) (Giraffe Maintainers <pkg-giraffe-maintainers@alioth-lists.debian.net>)
  • kopano-spooler (1, 1) (Giraffe Maintainers <pkg-giraffe-maintainers@alioth-lists.debian.net>)
  • kopano-utils (1, 1) (Giraffe Maintainers <pkg-giraffe-maintainers@alioth-lists.debian.net>)
  • libflang-dev (1, 1) (LLVM Packaging Team <pkg-llvm-team@lists.alioth.debian.org>)
  • libghc-crypto-numbers-prof (1, 1) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-crypto-numbers-dev is dependency-does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-bytestring-prof-0.10.10.1-c40ee is does-not-exist
    • dependency libghc-crypto-random-prof-0.0.9-1612d is does-not-exist
    • dependency libghc-ghc-prim-prof-0.5.3-49209 is does-not-exist
    • dependency libghc-integer-gmp-prof-1.0.2.0-fa0ae is does-not-exist
    • dependency libghc-vector-prof-0.12.1.2-29734 is does-not-exist
  • libghc-dice-prof (1, 1) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-dice-dev is dependency-does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-parsec-prof-3.1.14.0-b0d22 is does-not-exist
    • dependency libghc-random-fu-prof-0.2.7.4-060d2 is does-not-exist
    • dependency libghc-transformers-prof-0.5.6.2-59c2c is does-not-exist
  • libghc-ekg-json-prof (1, 1) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-ekg-json-dev is dependency-does-not-exist
    • dependency libghc-aeson-prof-1.4.7.1-e9a35 is does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-ekg-core-prof-0.1.1.7-886f1 is does-not-exist
    • dependency libghc-text-prof-1.2.4.0-a7a6e is does-not-exist
    • dependency libghc-unordered-containers-prof-0.2.10.0-71273 is does-not-exist
  • libghc-heist-prof (1, 1) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-heist-dev is dependency-does-not-exist
    • dependency libghc-aeson-prof-1.4.7.1-e9a35 is does-not-exist
    • dependency libghc-attoparsec-prof-0.13.2.4-b0216 is does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-blaze-builder-prof-0.4.1.0-1625c is does-not-exist
    • dependency libghc-blaze-html-prof-0.9.1.2-60c39 is does-not-exist
    • dependency libghc-bytestring-prof-0.10.10.1-c40ee is does-not-exist
    • dependency libghc-containers-prof-0.6.2.1-ab1cf is does-not-exist
    • dependency libghc-directory-prof-1.3.6.0-49fdf is does-not-exist
    • dependency libghc-directory-tree-prof-0.12.1-33c1e is does-not-exist
    • dependency libghc-dlist-prof-0.8.0.8-7f473 is does-not-exist
    • dependency libghc-filepath-prof-1.4.2.1-103b6 is does-not-exist
    • dependency libghc-hashable-prof-1.3.0.0-d5f3c is does-not-exist
    • dependency libghc-lifted-base-prof-0.2.3.12-b160e is does-not-exist
    • dependency libghc-map-syntax-prof-0.3-f1832 is does-not-exist
    • dependency libghc-monad-control-prof-1.0.2.3-d0848 is does-not-exist
    • dependency libghc-mtl-prof-2.2.2-7208c is does-not-exist
    • dependency libghc-process-prof-1.6.9.0-88a89 is does-not-exist
    • dependency libghc-random-prof-1.1-523a8 is does-not-exist
    • dependency libghc-text-prof-1.2.4.0-a7a6e is does-not-exist
    • dependency libghc-time-prof-1.9.3-1ee94 is does-not-exist
    • dependency libghc-transformers-prof-0.5.6.2-59c2c is does-not-exist
    • dependency libghc-transformers-base-prof-0.4.5.2-ff438 is does-not-exist
    • dependency libghc-unordered-containers-prof-0.2.10.0-71273 is does-not-exist
    • dependency libghc-vector-prof-0.12.1.2-29734 is does-not-exist
    • dependency libghc-xmlhtml-prof-0.2.5.2-f5c63 is does-not-exist
  • libghc-lambdabot-reference-plugins-prof (1, 1) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-lambdabot-reference-plugins-dev is dependency-does-not-exist
    • dependency libghc-http-prof-4000.3.14-c6289 is does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-bytestring-prof-0.10.10.1-c40ee is does-not-exist
    • dependency libghc-containers-prof-0.6.2.1-ab1cf is does-not-exist
    • dependency libghc-lambdabot-core-prof-5.3.0.1-6a93b is virtual
    • dependency libghc-mtl-prof-2.2.2-7208c is does-not-exist
    • dependency libghc-network-prof-3.1.1.1-464ab is does-not-exist
    • dependency libghc-network-uri-prof-2.6.3.0-a53be is does-not-exist
    • dependency libghc-oeis-prof-0.3.10-443d7 is does-not-exist
    • dependency libghc-process-prof-1.6.9.0-88a89 is does-not-exist
    • dependency libghc-regex-tdfa-prof-1.3.1.0-14693 is does-not-exist
    • dependency libghc-split-prof-0.2.3.4-a5cd3 is does-not-exist
    • dependency libghc-tagsoup-prof-0.14.8-aa427 is does-not-exist
    • dependency libghc-utf8-string-prof-1.0.1.1-866d7 is does-not-exist
  • libghc-language-haskell-extract-prof (1, 1) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-language-haskell-extract-dev is dependency-does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-regex-posix-prof-0.96.0.0-f6ee8 is does-not-exist
    • dependency libghc-template-haskell-prof-2.15.0.0-80f0d is does-not-exist
  • libghc-relational-query-hdbc-prof (2, 1) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-relational-query-hdbc-dev is dependency-does-not-exist
    • dependency libghc-hdbc-prof-2.4.0.3-890c1 is does-not-exist
    • dependency libghc-hdbc-session-prof-0.1.2.0-33421 is does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-containers-prof-0.6.2.1-ab1cf is does-not-exist
    • dependency libghc-convertible-prof-1.1.1.0-f1cb4 is does-not-exist
    • dependency libghc-dlist-prof-0.8.0.8-7f473 is does-not-exist
    • dependency libghc-names-th-prof-0.3.0.1-183eb is does-not-exist
    • dependency libghc-persistable-record-prof-0.6.0.5-18996 is virtual
    • dependency libghc-product-isomorphic-prof-0.0.3.3-9b352 is virtual
    • dependency libghc-relational-query-prof-0.12.2.3-813c0 is virtual
    • dependency libghc-relational-schemas-prof-0.1.8.0-6ea9a is virtual
    • dependency libghc-sql-words-prof-0.1.6.4-9b57d is does-not-exist
    • dependency libghc-template-haskell-prof-2.15.0.0-80f0d is does-not-exist
    • dependency libghc-th-data-compat-prof-0.1.0.0-b5d14 is does-not-exist
    • dependency libghc-transformers-prof-0.5.6.2-59c2c is does-not-exist
  • libghc-simple-templates-prof (1, 1) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-simple-templates-dev is dependency-does-not-exist
    • dependency libghc-aeson-prof-1.4.7.1-e9a35 is does-not-exist
    • dependency libghc-attoparsec-prof-0.13.2.4-b0216 is does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-scientific-prof-0.3.6.2-3ce19 is does-not-exist
    • dependency libghc-text-prof-1.2.4.0-a7a6e is does-not-exist
    • dependency libghc-unordered-containers-prof-0.2.10.0-71273 is does-not-exist
    • dependency libghc-vector-prof-0.12.1.2-29734 is does-not-exist
  • libghc-yi-misc-modes-prof (1, 1) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-yi-misc-modes-dev is dependency-does-not-exist
    • dependency libghc-array-prof-0.5.4.0-ddbb2 is does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-binary-prof-0.8.7.0-943d8 is does-not-exist
    • dependency libghc-data-default-prof-0.7.1.1-958e3 is does-not-exist
    • dependency libghc-filepath-prof-1.4.2.1-103b6 is does-not-exist
    • dependency libghc-microlens-platform-prof-0.4.1-361c7 is does-not-exist
    • dependency libghc-text-prof-1.2.4.0-a7a6e is does-not-exist
    • dependency libghc-yi-core-prof-0.19.2-21133 is virtual
    • dependency libghc-yi-language-prof-0.19.0-f8b5b is does-not-exist
    • dependency libghc-yi-rope-prof-0.11-a3330 is does-not-exist
  • librust-gstreamer+v1-14-dev (1, 1) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-gstreamer-audio+v1-14-dev (1, 1) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-gstreamer-video+v1-14-dev (1, 1) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-ipfs-unixfs-dev (1, 1) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • libvibe-mail-dev (1, 1) (Debian D Language Group <team+d-team@tracker.debian.org>)
  • libvibe-mongodb-dev (1, 1) (Debian D Language Group <team+d-team@tracker.debian.org>)
  • libvibe-redis-dev (1, 1) (Debian D Language Group <team+d-team@tracker.debian.org>)
  • libvibe-web-dev (1, 1) (Debian D Language Group <team+d-team@tracker.debian.org>)
  • libvtk6-dev (1, 1) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)
  • libvtk6.3-qt (1, 1) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)
  • srsenb (1, 1) (Debian Mobcom Maintainers <Debian-mobcom-maintainers@lists.alioth.debian.org>)
  • srsepc (1, 1) (Debian Mobcom Maintainers <Debian-mobcom-maintainers@lists.alioth.debian.org>)
  • srsue (1, 1) (Debian Mobcom Maintainers <Debian-mobcom-maintainers@lists.alioth.debian.org>)
  • clickhouse-server (0, 0) (Alexander GQ Gerasiov <gq@debian.org>)
    • dependency clickhouse-common is dependency-does-not-exist
    • dependency libc6 is successfully-tested
    • dependency libgcc-s1 is successfully-tested
    • dependency libjemalloc2 is successfully-tested
    • dependency libpocofoundation70 is does-not-exist
    • dependency libpoconet70 is does-not-exist
    • dependency libpoconetssl70 is does-not-exist
    • dependency libpocoutil70 is does-not-exist
    • dependency libpocoxml70 is does-not-exist
    • dependency libre2-9 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency adduser is successfully-tested
  • clickhouse-tools (0, 0) (Alexander GQ Gerasiov <gq@debian.org>)
    • dependency clickhouse-common is dependency-does-not-exist
    • dependency libboost-filesystem1.74.0 is successfully-tested
    • dependency libboost-program-options1.74.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libdouble-conversion3 is successfully-tested
    • dependency libgcc-s1 is successfully-tested
    • dependency libjemalloc2 is successfully-tested
    • dependency liblz4-1 is successfully-tested
    • dependency libpocofoundation70 is does-not-exist
    • dependency libpoconet70 is does-not-exist
    • dependency libpoconetssl70 is does-not-exist
    • dependency libpocoutil70 is does-not-exist
    • dependency libpocoxml70 is does-not-exist
    • dependency libre2-9 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libzstd1 is successfully-tested
  • gnome-shell-extension-prefs-xrdesktop (0, 0) (Andrew Lee (李健秋) <ajqlee@debian.org>)
  • gri-el:all (0, 0) (Peter S Galbraith <psg@debian.org>)
  • htcondor-dbg (0, 0) (HTCondor Developers <condor-debian@cs.wisc.edu>)
    • dependency htcondor is dependency-does-not-exist
  • jami (0, 0) (Debian VoIP Team <pkg-voip-maintainers@lists.alioth.debian.org>)
  • kopano-archiver (0, 0) (Giraffe Maintainers <pkg-giraffe-maintainers@alioth-lists.debian.net>)
  • kopano-contacts (13, 0) (Giraffe Maintainers <pkg-giraffe-maintainers@alioth-lists.debian.net>)
    • dependency kopano-libs is dependency-does-not-exist
    • dependency libc6 is successfully-tested
    • dependency libgcc-s1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency locales is successfully-tested
  • kopano-core:all (0, 0) (Giraffe Maintainers <pkg-giraffe-maintainers@alioth-lists.debian.net>)
  • kopano-dev (0, 0) (Giraffe Maintainers <pkg-giraffe-maintainers@alioth-lists.debian.net>)
  • kopano-presence:all (0, 0) (Giraffe Maintainers <pkg-giraffe-maintainers@alioth-lists.debian.net>)
  • kytea (0, 0) (Koichi Akabe <vbkaisetsu@gmail.com>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is virtual
    • dependency libkytea0 is dependency-does-not-exist
    • dependency libstdc++6 is successfully-tested
  • libghc-binary-tagged-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-binary-tagged-dev is dependency-does-not-exist
    • dependency libghc-aeson-prof-1.4.7.1-e9a35 is does-not-exist
    • dependency libghc-array-prof-0.5.4.0-ddbb2 is does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-base16-bytestring-prof-0.1.1.7-df9d7 is does-not-exist
    • dependency libghc-binary-prof-0.8.7.0-943d8 is does-not-exist
    • dependency libghc-bytestring-prof-0.10.10.1-c40ee is does-not-exist
    • dependency libghc-containers-prof-0.6.2.1-ab1cf is does-not-exist
    • dependency libghc-cryptohash-sha1-prof-0.11.100.1-0ed69 is does-not-exist
    • dependency libghc-generics-sop-prof-0.5.1.0-91f86 is does-not-exist
    • dependency libghc-hashable-prof-1.3.0.0-d5f3c is does-not-exist
    • dependency libghc-scientific-prof-0.3.6.2-3ce19 is does-not-exist
    • dependency libghc-tagged-prof-0.8.6-08c73 is does-not-exist
    • dependency libghc-text-prof-1.2.4.0-a7a6e is does-not-exist
    • dependency libghc-time-prof-1.9.3-1ee94 is does-not-exist
    • dependency libghc-unordered-containers-prof-0.2.10.0-71273 is does-not-exist
    • dependency libghc-vector-prof-0.12.1.2-29734 is does-not-exist
  • libghc-bytestring-handle-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-bytestring-handle-dev is dependency-does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-bytestring-prof-0.10.10.1-c40ee is does-not-exist
  • libghc-criterion-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-criterion-dev is dependency-does-not-exist
    • dependency libghc-glob-prof-0.10.1-313f9 is does-not-exist
    • dependency libghc-aeson-prof-1.4.7.1-e9a35 is does-not-exist
    • dependency libghc-ansi-wl-pprint-prof-0.6.9-2468c is does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-base-compat-batteries-prof-0.11.1-29544 is does-not-exist
    • dependency libghc-binary-prof-0.8.7.0-943d8 is does-not-exist
    • dependency libghc-binary-orphans-prof-1.0.1-6bbbf is does-not-exist
    • dependency libghc-bytestring-prof-0.10.10.1-c40ee is does-not-exist
    • dependency libghc-cassava-prof-0.5.2.0-3ce8f is does-not-exist
    • dependency libghc-code-page-prof-0.2-0b966 is does-not-exist
    • dependency libghc-containers-prof-0.6.2.1-ab1cf is does-not-exist
    • dependency libghc-criterion-measurement-prof-0.1.2.0-7bb46 is does-not-exist
    • dependency libghc-deepseq-prof-1.4.4.0-9f093 is does-not-exist
    • dependency libghc-directory-prof-1.3.6.0-49fdf is does-not-exist
    • dependency libghc-exceptions-prof-0.10.4-5a148 is does-not-exist
    • dependency libghc-filepath-prof-1.4.2.1-103b6 is does-not-exist
    • dependency libghc-js-flot-prof-0.8.3-c1c22 is does-not-exist
    • dependency libghc-js-jquery-prof-3.3.1-26461 is does-not-exist
    • dependency libghc-microstache-prof-1.0.1.1-ecd9e is does-not-exist
    • dependency libghc-mtl-prof-2.2.2-7208c is does-not-exist
    • dependency libghc-mwc-random-prof-0.14.0.0-0fc75 is does-not-exist
    • dependency libghc-optparse-applicative-prof-0.15.1.0-b1ffb is does-not-exist
    • dependency libghc-parsec-prof-3.1.14.0-b0d22 is does-not-exist
    • dependency libghc-statistics-prof-0.15.2.0-7d8d4 is does-not-exist
    • dependency libghc-text-prof-1.2.4.0-a7a6e is does-not-exist
    • dependency libghc-time-prof-1.9.3-1ee94 is does-not-exist
    • dependency libghc-transformers-prof-0.5.6.2-59c2c is does-not-exist
    • dependency libghc-transformers-compat-prof-0.6.5-54570 is does-not-exist
    • dependency libghc-vector-prof-0.12.1.2-29734 is does-not-exist
    • dependency libghc-vector-algorithms-prof-0.8.0.3-33d65 is does-not-exist
  • libghc-crypto-pubkey-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-crypto-pubkey-dev is dependency-does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-byteable-prof-0.1.1-b48bd is does-not-exist
    • dependency libghc-bytestring-prof-0.10.10.1-c40ee is does-not-exist
    • dependency libghc-crypto-numbers-prof-0.2.7-13fc0 is virtual
    • dependency libghc-crypto-pubkey-types-prof-0.4.3-92f8b is does-not-exist
    • dependency libghc-crypto-random-prof-0.0.9-1612d is does-not-exist
    • dependency libghc-cryptohash-prof-0.11.9-3dde8 is does-not-exist
  • libghc-cryptol-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-cryptol-dev is dependency-does-not-exist
    • dependency libghc-graphscc-prof-1.0.4-3fa13 is does-not-exist
    • dependency libghc-array-prof-0.5.4.0-ddbb2 is does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-base-compat-prof-0.11.1-10d6a is does-not-exist
    • dependency libghc-bytestring-prof-0.10.10.1-c40ee is does-not-exist
    • dependency libghc-containers-prof-0.6.2.1-ab1cf is does-not-exist
    • dependency libghc-cryptohash-sha1-prof-0.11.100.1-0ed69 is does-not-exist
    • dependency libghc-deepseq-prof-1.4.4.0-9f093 is does-not-exist
    • dependency libghc-directory-prof-1.3.6.0-49fdf is does-not-exist
    • dependency libghc-filepath-prof-1.4.2.1-103b6 is does-not-exist
    • dependency libghc-gitrev-prof-1.3.1-d5ab3 is does-not-exist
    • dependency libghc-heredoc-prof-0.2.0.0-58741 is does-not-exist
    • dependency libghc-monad-control-prof-1.0.2.3-d0848 is does-not-exist
    • dependency libghc-monadlib-prof-3.10-c24cd is does-not-exist
    • dependency libghc-mtl-prof-2.2.2-7208c is does-not-exist
    • dependency libghc-panic-prof-0.4.0.1-62bf3 is does-not-exist
    • dependency libghc-pretty-prof-1.1.3.6-33019 is does-not-exist
    • dependency libghc-process-prof-1.6.9.0-88a89 is does-not-exist
    • dependency libghc-random-prof-1.1-523a8 is does-not-exist
    • dependency libghc-sbv-prof-8.7-b655d is does-not-exist
    • dependency libghc-simple-smt-prof-0.9.5-b7be9 is does-not-exist
    • dependency libghc-strict-prof-0.3.2-c16aa is does-not-exist
    • dependency libghc-text-prof-1.2.4.0-a7a6e is does-not-exist
    • dependency libghc-tf-random-prof-0.5-7b4a1 is does-not-exist
    • dependency libghc-time-prof-1.9.3-1ee94 is does-not-exist
    • dependency libghc-transformers-base-prof-0.4.5.2-ff438 is does-not-exist
  • libghc-curry-base-prof (0, 0) (Debian Curry Maintainers <pkg-curry-maintainers@lists.alioth.debian.org>)
    • dependency libghc-curry-base-dev is dependency-does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-containers-prof-0.6.2.1-ab1cf is does-not-exist
    • dependency libghc-directory-prof-1.3.6.0-49fdf is does-not-exist
    • dependency libghc-extra-prof-1.7.4-fddc5 is does-not-exist
    • dependency libghc-filepath-prof-1.4.2.1-103b6 is does-not-exist
    • dependency libghc-mtl-prof-2.2.2-7208c is does-not-exist
    • dependency libghc-parsec-prof-3.1.14.0-b0d22 is does-not-exist
    • dependency libghc-pretty-prof-1.1.3.6-33019 is does-not-exist
    • dependency libghc-time-prof-1.9.3-1ee94 is does-not-exist
    • dependency libghc-transformers-prof-0.5.6.2-59c2c is does-not-exist
  • libghc-curry-frontend-prof (0, 0) (Debian Curry Maintainers <pkg-curry-maintainers@lists.alioth.debian.org>)
    • dependency libghc-curry-frontend-dev is dependency-does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-binary-prof-0.8.7.0-943d8 is does-not-exist
    • dependency libghc-bytestring-prof-0.10.10.1-c40ee is does-not-exist
    • dependency libghc-containers-prof-0.6.2.1-ab1cf is does-not-exist
    • dependency libghc-directory-prof-1.3.6.0-49fdf is does-not-exist
    • dependency libghc-extra-prof-1.7.4-fddc5 is does-not-exist
    • dependency libghc-file-embed-prof-0.0.12.0-009e7 is does-not-exist
    • dependency libghc-filepath-prof-1.4.2.1-103b6 is does-not-exist
    • dependency libghc-mtl-prof-2.2.2-7208c is does-not-exist
    • dependency libghc-network-uri-prof-2.6.3.0-a53be is does-not-exist
    • dependency libghc-parsec-prof-3.1.14.0-b0d22 is does-not-exist
    • dependency libghc-pretty-prof-1.1.3.6-33019 is does-not-exist
    • dependency libghc-process-prof-1.6.9.0-88a89 is does-not-exist
    • dependency libghc-set-extra-prof-1.4.1-7c8b7 is does-not-exist
    • dependency libghc-template-haskell-prof-2.15.0.0-80f0d is does-not-exist
    • dependency libghc-time-prof-1.9.3-1ee94 is does-not-exist
    • dependency libghc-transformers-prof-0.5.6.2-59c2c is does-not-exist
  • libghc-descriptive-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-descriptive-dev is dependency-does-not-exist
    • dependency libghc-aeson-prof-1.4.7.1-e9a35 is does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-bifunctors-prof-5.5.7-a016f is does-not-exist
    • dependency libghc-containers-prof-0.6.2.1-ab1cf is does-not-exist
    • dependency libghc-mtl-prof-2.2.2-7208c is does-not-exist
    • dependency libghc-scientific-prof-0.3.6.2-3ce19 is does-not-exist
    • dependency libghc-text-prof-1.2.4.0-a7a6e is does-not-exist
    • dependency libghc-transformers-prof-0.5.6.2-59c2c is does-not-exist
    • dependency libghc-vector-prof-0.12.1.2-29734 is does-not-exist
  • libghc-djinn-ghc-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-djinn-ghc-dev is dependency-does-not-exist
    • dependency libghc-async-prof-2.2.2-97ad7 is does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-containers-prof-0.6.2.1-ab1cf is does-not-exist
    • dependency libghc-djinn-lib-prof-0.0.1.3-ade36 is does-not-exist
    • dependency libghc-ghc-prof-8.8.4-bc988 is does-not-exist
    • dependency libghc-mtl-prof-2.2.2-7208c is does-not-exist
    • dependency libghc-transformers-prof-0.5.6.2-59c2c is does-not-exist
  • libghc-ekg-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-ekg-dev is dependency-does-not-exist
    • dependency libghc-aeson-prof-1.4.7.1-e9a35 is does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-bytestring-prof-0.10.10.1-c40ee is does-not-exist
    • dependency libghc-ekg-core-prof-0.1.1.7-886f1 is does-not-exist
    • dependency libghc-ekg-json-prof-0.1.0.6-da228 is virtual
    • dependency libghc-filepath-prof-1.4.2.1-103b6 is does-not-exist
    • dependency libghc-network-prof-3.1.1.1-464ab is does-not-exist
    • dependency libghc-snap-core-prof-1.0.4.2-c7311 is does-not-exist
    • dependency libghc-snap-server-prof-1.1.1.2-826d9 is virtual
    • dependency libghc-text-prof-1.2.4.0-a7a6e is does-not-exist
    • dependency libghc-time-prof-1.9.3-1ee94 is does-not-exist
    • dependency libghc-transformers-prof-0.5.6.2-59c2c is does-not-exist
    • dependency libghc-unordered-containers-prof-0.2.10.0-71273 is does-not-exist
  • libghc-ghc-mtl-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-ghc-mtl-dev is dependency-does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-exceptions-prof-0.10.4-5a148 is does-not-exist
    • dependency libghc-extensible-exceptions-prof-0.1.1.4-10872 is does-not-exist
    • dependency libghc-ghc-prof-8.8.4-bc988 is does-not-exist
    • dependency libghc-mtl-prof-2.2.2-7208c is does-not-exist
  • libghc-lambdabot-haskell-plugins-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-lambdabot-haskell-plugins-dev is dependency-does-not-exist
    • dependency libghc-http-prof-4000.3.14-c6289 is does-not-exist
    • dependency libghc-iospec-prof-0.3.1.1-101cd is does-not-exist
    • dependency libghc-monadrandom-prof-0.5.2-f3e77 is does-not-exist
    • dependency libghc-quickcheck-prof-2.13.2-3e7ed is does-not-exist
    • dependency libghc-array-prof-0.5.4.0-ddbb2 is does-not-exist
    • dependency libghc-arrows-prof-0.4.4.2-6696b is does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-bytestring-prof-0.10.10.1-c40ee is does-not-exist
    • dependency libghc-containers-prof-0.6.2.1-ab1cf is does-not-exist
    • dependency libghc-data-memocombinators-prof-0.5.1-260e5 is does-not-exist
    • dependency libghc-directory-prof-1.3.6.0-49fdf is does-not-exist
    • dependency libghc-filepath-prof-1.4.2.1-103b6 is does-not-exist
    • dependency libghc-haskell-src-exts-simple-prof-1.23.0.0-876de is does-not-exist
    • dependency libghc-hoogle-prof-5.0.18.1-87d05 is does-not-exist
    • dependency libghc-lambdabot-core-prof-5.3.0.1-6a93b is virtual
    • dependency libghc-lambdabot-reference-plugins-prof-5.3-a8f81 is virtual
    • dependency libghc-lambdabot-trusted-prof-5.3-72732 is does-not-exist
    • dependency libghc-lifted-base-prof-0.2.3.12-b160e is does-not-exist
    • dependency libghc-logict-prof-0.7.0.2-0c541 is does-not-exist
    • dependency libghc-mtl-prof-2.2.2-7208c is does-not-exist
    • dependency libghc-mueval-prof-0.9.3-1add7 is does-not-exist
    • dependency libghc-network-prof-3.1.1.1-464ab is does-not-exist
    • dependency libghc-numbers-prof-3000.2.0.2-1c7e5 is does-not-exist
    • dependency libghc-oeis-prof-0.3.10-443d7 is does-not-exist
    • dependency libghc-parsec-prof-3.1.14.0-b0d22 is does-not-exist
    • dependency libghc-pretty-prof-1.1.3.6-33019 is does-not-exist
    • dependency libghc-process-prof-1.6.9.0-88a89 is does-not-exist
    • dependency libghc-regex-tdfa-prof-1.3.1.0-14693 is does-not-exist
    • dependency libghc-show-prof-0.6-2f67e is does-not-exist
    • dependency libghc-split-prof-0.2.3.4-a5cd3 is does-not-exist
    • dependency libghc-syb-prof-0.7.1-bb80c is does-not-exist
    • dependency libghc-transformers-prof-0.5.6.2-59c2c is does-not-exist
    • dependency libghc-utf8-string-prof-1.0.1.1-866d7 is does-not-exist
    • dependency libghc-vector-space-prof-0.16-91176 is does-not-exist
  • libghc-lambdabot-irc-plugins-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-lambdabot-irc-plugins-dev is dependency-does-not-exist
    • dependency libghc-safesemaphore-prof-0.10.1-4355f is does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-bytestring-prof-0.10.10.1-c40ee is does-not-exist
    • dependency libghc-containers-prof-0.6.2.1-ab1cf is does-not-exist
    • dependency libghc-directory-prof-1.3.6.0-49fdf is does-not-exist
    • dependency libghc-filepath-prof-1.4.2.1-103b6 is does-not-exist
    • dependency libghc-lambdabot-core-prof-5.3.0.1-6a93b is virtual
    • dependency libghc-lifted-base-prof-0.2.3.12-b160e is does-not-exist
    • dependency libghc-mtl-prof-2.2.2-7208c is does-not-exist
    • dependency libghc-network-prof-3.1.1.1-464ab is does-not-exist
    • dependency libghc-split-prof-0.2.3.4-a5cd3 is does-not-exist
    • dependency libghc-time-prof-1.9.3-1ee94 is does-not-exist
  • libghc-lambdabot-misc-plugins-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-lambdabot-misc-plugins-dev is dependency-does-not-exist
    • dependency libghc-safesemaphore-prof-0.10.1-4355f is does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-bytestring-prof-0.10.10.1-c40ee is does-not-exist
    • dependency libghc-containers-prof-0.6.2.1-ab1cf is does-not-exist
    • dependency libghc-filepath-prof-1.4.2.1-103b6 is does-not-exist
    • dependency libghc-lambdabot-core-prof-5.3.0.1-6a93b is virtual
    • dependency libghc-lifted-base-prof-0.2.3.12-b160e is does-not-exist
    • dependency libghc-mtl-prof-2.2.2-7208c is does-not-exist
    • dependency libghc-network-prof-3.1.1.1-464ab is does-not-exist
    • dependency libghc-network-uri-prof-2.6.3.0-a53be is does-not-exist
    • dependency libghc-parsec-prof-3.1.14.0-b0d22 is does-not-exist
    • dependency libghc-process-prof-1.6.9.0-88a89 is does-not-exist
    • dependency libghc-random-prof-1.1-523a8 is does-not-exist
    • dependency libghc-random-fu-prof-0.2.7.4-060d2 is does-not-exist
    • dependency libghc-random-source-prof-0.3.0.8-6f81b is does-not-exist
    • dependency libghc-regex-tdfa-prof-1.3.1.0-14693 is does-not-exist
    • dependency libghc-split-prof-0.2.3.4-a5cd3 is does-not-exist
    • dependency libghc-tagsoup-prof-0.14.8-aa427 is does-not-exist
    • dependency libghc-template-haskell-prof-2.15.0.0-80f0d is does-not-exist
    • dependency libghc-time-prof-1.9.3-1ee94 is does-not-exist
    • dependency libghc-transformers-prof-0.5.6.2-59c2c is does-not-exist
    • dependency libghc-transformers-base-prof-0.4.5.2-ff438 is does-not-exist
    • dependency libghc-unix-prof-2.7.2.2-bb33f is does-not-exist
    • dependency libghc-utf8-string-prof-1.0.1.1-866d7 is does-not-exist
    • dependency libghc-zlib-prof-0.6.2.2-eae20 is does-not-exist
  • libghc-lambdabot-novelty-plugins-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-lambdabot-novelty-plugins-dev is dependency-does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-binary-prof-0.8.7.0-943d8 is does-not-exist
    • dependency libghc-brainfuck-prof-0.1.0.3-1b025 is does-not-exist
    • dependency libghc-bytestring-prof-0.10.10.1-c40ee is does-not-exist
    • dependency libghc-containers-prof-0.6.2.1-ab1cf is does-not-exist
    • dependency libghc-dice-prof-0.1.0.1-63e7c is virtual
    • dependency libghc-directory-prof-1.3.6.0-49fdf is does-not-exist
    • dependency libghc-lambdabot-core-prof-5.3.0.1-6a93b is virtual
    • dependency libghc-misfortune-prof-0.1.1.2-c221f is does-not-exist
    • dependency libghc-process-prof-1.6.9.0-88a89 is does-not-exist
    • dependency libghc-random-fu-prof-0.2.7.4-060d2 is does-not-exist
    • dependency libghc-regex-tdfa-prof-1.3.1.0-14693 is does-not-exist
    • dependency libghc-unlambda-prof-0.1.4.2-1b5d7 is does-not-exist
  • libghc-lambdabot-social-plugins-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-lambdabot-social-plugins-dev is dependency-does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-binary-prof-0.8.7.0-943d8 is does-not-exist
    • dependency libghc-bytestring-prof-0.10.10.1-c40ee is does-not-exist
    • dependency libghc-containers-prof-0.6.2.1-ab1cf is does-not-exist
    • dependency libghc-lambdabot-core-prof-5.3.0.1-6a93b is virtual
    • dependency libghc-mtl-prof-2.2.2-7208c is does-not-exist
    • dependency libghc-split-prof-0.2.3.4-a5cd3 is does-not-exist
    • dependency libghc-time-prof-1.9.3-1ee94 is does-not-exist
  • libghc-maths-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-maths-dev is dependency-does-not-exist
    • dependency libghc-array-prof-0.5.4.0-ddbb2 is does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-containers-prof-0.6.2.1-ab1cf is does-not-exist
    • dependency libghc-random-prof-1.1-523a8 is does-not-exist
  • libghc-monad-unlift-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-monad-unlift-dev is dependency-does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-constraints-prof-0.12-736a2 is does-not-exist
    • dependency libghc-monad-control-prof-1.0.2.3-d0848 is does-not-exist
    • dependency libghc-transformers-prof-0.5.6.2-59c2c is does-not-exist
    • dependency libghc-transformers-base-prof-0.4.5.2-ff438 is does-not-exist
  • libghc-persistable-types-hdbc-pg-prof (1, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-persistable-types-hdbc-pg-dev is dependency-does-not-exist
    • dependency libghc-hdbc-prof-2.4.0.3-890c1 is does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-bytestring-prof-0.10.10.1-c40ee is does-not-exist
    • dependency libghc-convertible-prof-1.1.1.0-f1cb4 is does-not-exist
    • dependency libghc-dlist-prof-0.8.0.8-7f473 is does-not-exist
    • dependency libghc-persistable-record-prof-0.6.0.5-18996 is virtual
    • dependency libghc-relational-query-prof-0.12.2.3-813c0 is virtual
    • dependency libghc-relational-query-hdbc-prof-0.7.2.0-42567 is virtual
    • dependency libghc-text-postgresql-prof-0.0.3.1-9b579 is does-not-exist
  • libghc-pipes-aeson-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-pipes-aeson-dev is dependency-does-not-exist
    • dependency libghc-aeson-prof-1.4.7.1-e9a35 is does-not-exist
    • dependency libghc-attoparsec-prof-0.13.2.4-b0216 is does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-bytestring-prof-0.10.10.1-c40ee is does-not-exist
    • dependency libghc-pipes-prof-4.3.14-193f8 is does-not-exist
    • dependency libghc-pipes-attoparsec-prof-0.5.1.5-2705c is does-not-exist
    • dependency libghc-pipes-bytestring-prof-2.1.6-a7383 is does-not-exist
    • dependency libghc-pipes-parse-prof-3.0.8-96521 is does-not-exist
    • dependency libghc-transformers-prof-0.5.6.2-59c2c is does-not-exist
  • libghc-pipes-zlib-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-pipes-zlib-dev is dependency-does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-bytestring-prof-0.10.10.1-c40ee is does-not-exist
    • dependency libghc-pipes-prof-4.3.14-193f8 is does-not-exist
    • dependency libghc-streaming-commons-prof-0.2.2.1-74642 is does-not-exist
    • dependency libghc-transformers-prof-0.5.6.2-59c2c is does-not-exist
  • libghc-regex-compat-tdfa-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-regex-compat-tdfa-dev is dependency-does-not-exist
    • dependency libghc-array-prof-0.5.4.0-ddbb2 is does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-regex-base-prof-0.94.0.0-acc48 is does-not-exist
    • dependency libghc-regex-tdfa-prof-1.3.1.0-14693 is does-not-exist
  • libghc-simple-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-simple-dev is dependency-does-not-exist
    • dependency libghc-aeson-prof-1.4.7.1-e9a35 is does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-base64-bytestring-prof-1.0.0.3-39c3c is does-not-exist
    • dependency libghc-blaze-builder-prof-0.4.1.0-1625c is does-not-exist
    • dependency libghc-bytestring-prof-0.10.10.1-c40ee is does-not-exist
    • dependency libghc-directory-prof-1.3.6.0-49fdf is does-not-exist
    • dependency libghc-filepath-prof-1.4.2.1-103b6 is does-not-exist
    • dependency libghc-http-types-prof-0.12.3-c1723 is does-not-exist
    • dependency libghc-mime-types-prof-0.1.0.9-d0ef7 is does-not-exist
    • dependency libghc-monad-control-prof-1.0.2.3-d0848 is does-not-exist
    • dependency libghc-mtl-prof-2.2.2-7208c is does-not-exist
    • dependency libghc-simple-templates-prof-1.0.0-e58f7 is virtual
    • dependency libghc-text-prof-1.2.4.0-a7a6e is does-not-exist
    • dependency libghc-transformers-prof-0.5.6.2-59c2c is does-not-exist
    • dependency libghc-transformers-base-prof-0.4.5.2-ff438 is does-not-exist
    • dependency libghc-unordered-containers-prof-0.2.10.0-71273 is does-not-exist
    • dependency libghc-vector-prof-0.12.1.2-29734 is does-not-exist
    • dependency libghc-wai-prof-3.2.2.1-024e4 is does-not-exist
    • dependency libghc-wai-extra-prof-3.0.29.2-78659 is does-not-exist
  • libghc-snap-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-snap-dev is dependency-does-not-exist
    • dependency libghc-aeson-prof-1.4.7.1-e9a35 is does-not-exist
    • dependency libghc-attoparsec-prof-0.13.2.4-b0216 is does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-bytestring-prof-0.10.10.1-c40ee is does-not-exist
    • dependency libghc-cereal-prof-0.5.8.1-61932 is does-not-exist
    • dependency libghc-clientsession-prof-0.9.1.2-df1c9 is does-not-exist
    • dependency libghc-configurator-prof-0.3.0.0-6f16c is does-not-exist
    • dependency libghc-containers-prof-0.6.2.1-ab1cf is does-not-exist
    • dependency libghc-directory-prof-1.3.6.0-49fdf is does-not-exist
    • dependency libghc-directory-tree-prof-0.12.1-33c1e is does-not-exist
    • dependency libghc-dlist-prof-0.8.0.8-7f473 is does-not-exist
    • dependency libghc-filepath-prof-1.4.2.1-103b6 is does-not-exist
    • dependency libghc-hashable-prof-1.3.0.0-d5f3c is does-not-exist
    • dependency libghc-heist-prof-1.1.0.1-13c52 is virtual
    • dependency libghc-lens-prof-4.18.1-4bce0 is does-not-exist
    • dependency libghc-lifted-base-prof-0.2.3.12-b160e is does-not-exist
    • dependency libghc-map-syntax-prof-0.3-f1832 is does-not-exist
    • dependency libghc-monad-control-prof-1.0.2.3-d0848 is does-not-exist
    • dependency libghc-mtl-prof-2.2.2-7208c is does-not-exist
    • dependency libghc-mwc-random-prof-0.14.0.0-0fc75 is does-not-exist
    • dependency libghc-pwstore-fast-prof-2.4.4-aa250 is does-not-exist
    • dependency libghc-snap-core-prof-1.0.4.2-c7311 is does-not-exist
    • dependency libghc-snap-server-prof-1.1.1.2-826d9 is virtual
    • dependency libghc-stm-prof-2.5.0.0-28cfe is does-not-exist
    • dependency libghc-text-prof-1.2.4.0-a7a6e is does-not-exist
    • dependency libghc-time-prof-1.9.3-1ee94 is does-not-exist
    • dependency libghc-transformers-prof-0.5.6.2-59c2c is does-not-exist
    • dependency libghc-transformers-base-prof-0.4.5.2-ff438 is does-not-exist
    • dependency libghc-unordered-containers-prof-0.2.10.0-71273 is does-not-exist
    • dependency libghc-xmlhtml-prof-0.2.5.2-f5c63 is does-not-exist
  • libghc-taskell-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-taskell-dev is dependency-does-not-exist
    • dependency libghc-aeson-prof-1.4.2.0-fe1b8 is does-not-exist
    • dependency libghc-attoparsec-prof-0.13.2.2-c82a3 is does-not-exist
    • dependency libghc-base-prof-4.12.0.0-a86a1 is does-not-exist
    • dependency libghc-brick-prof-0.47.1-32e39 is does-not-exist
    • dependency libghc-bytestring-prof-0.10.8.2-20f27 is does-not-exist
    • dependency libghc-classy-prelude-prof-1.5.0-f416a is does-not-exist
    • dependency libghc-config-ini-prof-0.2.4.0-2af05 is does-not-exist
    • dependency libghc-containers-prof-0.6.0.1-b7319 is does-not-exist
    • dependency libghc-directory-prof-1.3.3.0-40647 is does-not-exist
    • dependency libghc-file-embed-prof-0.0.11-e816a is does-not-exist
    • dependency libghc-fold-debounce-prof-0.2.0.9-b5aa1 is does-not-exist
    • dependency libghc-http-client-prof-0.5.14-fdb6f is does-not-exist
    • dependency libghc-http-conduit-prof-2.3.7.1-300ce is does-not-exist
    • dependency libghc-http-types-prof-0.12.3-a4110 is does-not-exist
    • dependency libghc-lens-prof-4.17.1-9a9f7 is does-not-exist
    • dependency libghc-mtl-prof-2.2.2-07ff1 is does-not-exist
    • dependency libghc-template-haskell-prof-2.14.0.0-47084 is does-not-exist
    • dependency libghc-text-prof-1.2.3.1-538d8 is does-not-exist
    • dependency libghc-time-prof-1.8.0.2-76e12 is does-not-exist
    • dependency libghc-vty-prof-5.25.1-6528b is does-not-exist
  • libghc-test-framework-th-prime-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-test-framework-th-prime-dev is dependency-does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-cpphs-prof-1.20.9.1-dd5ed is does-not-exist
    • dependency libghc-haskell-src-exts-prof-1.23.1-26f39 is does-not-exist
    • dependency libghc-template-haskell-prof-2.15.0.0-80f0d is does-not-exist
    • dependency libghc-test-framework-prof-0.8.2.0-aaf1c is does-not-exist
  • libghc-test-framework-th-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-test-framework-th-dev is dependency-does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-haskell-src-exts-prof-1.23.1-26f39 is does-not-exist
    • dependency libghc-language-haskell-extract-prof-0.2.4-0ce63 is virtual
    • dependency libghc-regex-posix-prof-0.96.0.0-f6ee8 is does-not-exist
    • dependency libghc-template-haskell-prof-2.15.0.0-80f0d is does-not-exist
    • dependency libghc-test-framework-prof-0.8.2.0-aaf1c is does-not-exist
  • libghc-text-format-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-text-format-dev is dependency-does-not-exist
    • dependency libghc-array-prof-0.5.4.0-ddbb2 is does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-double-conversion-prof-2.0.2.0-9264d is does-not-exist
    • dependency libghc-ghc-prim-prof-0.5.3-49209 is does-not-exist
    • dependency libghc-integer-gmp-prof-1.0.2.0-fa0ae is does-not-exist
    • dependency libghc-old-locale-prof-1.0.0.7-93114 is does-not-exist
    • dependency libghc-text-prof-1.2.4.0-a7a6e is does-not-exist
    • dependency libghc-time-prof-1.9.3-1ee94 is does-not-exist
    • dependency libghc-transformers-prof-0.5.6.2-59c2c is does-not-exist
  • libghc-thyme-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-thyme-dev is dependency-does-not-exist
    • dependency libghc-quickcheck-prof-2.13.2-3e7ed is does-not-exist
    • dependency libghc-aeson-prof-1.4.7.1-e9a35 is does-not-exist
    • dependency libghc-attoparsec-prof-0.13.2.4-b0216 is does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-bytestring-prof-0.10.10.1-c40ee is does-not-exist
    • dependency libghc-containers-prof-0.6.2.1-ab1cf is does-not-exist
    • dependency libghc-deepseq-prof-1.4.4.0-9f093 is does-not-exist
    • dependency libghc-mtl-prof-2.2.2-7208c is does-not-exist
    • dependency libghc-old-locale-prof-1.0.0.7-93114 is does-not-exist
    • dependency libghc-profunctors-prof-5.5.2-bb323 is does-not-exist
    • dependency libghc-random-prof-1.1-523a8 is does-not-exist
    • dependency libghc-text-prof-1.2.4.0-a7a6e is does-not-exist
    • dependency libghc-time-prof-1.9.3-1ee94 is does-not-exist
    • dependency libghc-vector-prof-0.12.1.2-29734 is does-not-exist
    • dependency libghc-vector-space-prof-0.16-91176 is does-not-exist
    • dependency libghc-vector-th-unbox-prof-0.2.1.7-cb31f is does-not-exist
  • libghc-token-bucket-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-token-bucket-dev is dependency-does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
  • libghc-xmonad-wallpaper-prof [cruft] (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-xmonad-wallpaper-dev is dependency-does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-magic-prof-1.1-fc0b3 is does-not-exist
    • dependency libghc-mtl-prof-2.2.2-7208c is does-not-exist
    • dependency libghc-random-prof-1.1-523a8 is does-not-exist
    • dependency libghc-unix-prof-2.7.2.2-bb33f is does-not-exist
    • dependency libghc-xmonad-prof-0.15-a09b4 is does-not-exist
  • libghc-yesod-auth-oauth-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-yesod-auth-oauth-dev is dependency-does-not-exist
    • dependency libghc-authenticate-oauth-prof-1.6.0.1-44a4b is does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-bytestring-prof-0.10.10.1-c40ee is does-not-exist
    • dependency libghc-text-prof-1.2.4.0-a7a6e is does-not-exist
    • dependency libghc-unliftio-prof-0.2.13-ab09d is does-not-exist
    • dependency libghc-yesod-auth-prof-1.6.10-3bcca is does-not-exist
    • dependency libghc-yesod-core-prof-1.6.18-756a8 is does-not-exist
    • dependency libghc-yesod-form-prof-1.6.7-b6984 is does-not-exist
  • libghc-yi-frontend-pango-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-yi-frontend-pango-dev is dependency-does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-containers-prof-0.6.2.1-ab1cf is does-not-exist
    • dependency libghc-filepath-prof-1.4.2.1-103b6 is does-not-exist
    • dependency libghc-glib-prof-0.13.8.1-9a499 is does-not-exist
    • dependency libghc-gtk-prof-0.15.5-86625 is does-not-exist
    • dependency libghc-microlens-platform-prof-0.4.1-361c7 is does-not-exist
    • dependency libghc-mtl-prof-2.2.2-7208c is does-not-exist
    • dependency libghc-oo-prototypes-prof-0.1.0.0-ea409 is does-not-exist
    • dependency libghc-pango-prof-0.13.8.1-d0197 is does-not-exist
    • dependency libghc-pointedlist-prof-0.6.1-b0d1c is does-not-exist
    • dependency libghc-text-prof-1.2.4.0-a7a6e is does-not-exist
    • dependency libghc-transformers-base-prof-0.4.5.2-ff438 is does-not-exist
    • dependency libghc-yi-core-prof-0.19.2-21133 is virtual
    • dependency libghc-yi-language-prof-0.19.0-f8b5b is does-not-exist
    • dependency libghc-yi-rope-prof-0.11-a3330 is does-not-exist
  • libghc-yi-frontend-vty-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-yi-frontend-vty-dev is dependency-does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-containers-prof-0.6.2.1-ab1cf is does-not-exist
    • dependency libghc-data-default-prof-0.7.1.1-958e3 is does-not-exist
    • dependency libghc-dlist-prof-0.8.0.8-7f473 is does-not-exist
    • dependency libghc-microlens-platform-prof-0.4.1-361c7 is does-not-exist
    • dependency libghc-pointedlist-prof-0.6.1-b0d1c is does-not-exist
    • dependency libghc-stm-prof-2.5.0.0-28cfe is does-not-exist
    • dependency libghc-text-prof-1.2.4.0-a7a6e is does-not-exist
    • dependency libghc-vty-prof-5.28.2-0eade is does-not-exist
    • dependency libghc-yi-core-prof-0.19.2-21133 is virtual
    • dependency libghc-yi-language-prof-0.19.0-f8b5b is does-not-exist
    • dependency libghc-yi-rope-prof-0.11-a3330 is does-not-exist
  • libghc-yi-keymap-emacs-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-yi-keymap-emacs-dev is dependency-does-not-exist
    • dependency libghc-hclip-prof-3.0.0.4-711ec is does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-containers-prof-0.6.2.1-ab1cf is does-not-exist
    • dependency libghc-filepath-prof-1.4.2.1-103b6 is does-not-exist
    • dependency libghc-microlens-platform-prof-0.4.1-361c7 is does-not-exist
    • dependency libghc-mtl-prof-2.2.2-7208c is does-not-exist
    • dependency libghc-oo-prototypes-prof-0.1.0.0-ea409 is does-not-exist
    • dependency libghc-text-prof-1.2.4.0-a7a6e is does-not-exist
    • dependency libghc-transformers-base-prof-0.4.5.2-ff438 is does-not-exist
    • dependency libghc-yi-core-prof-0.19.2-21133 is virtual
    • dependency libghc-yi-language-prof-0.19.0-f8b5b is does-not-exist
    • dependency libghc-yi-misc-modes-prof-0.19.0-34dcb is virtual
    • dependency libghc-yi-rope-prof-0.11-a3330 is does-not-exist
  • libghc-yi-keymap-vim-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-yi-keymap-vim-dev is dependency-does-not-exist
    • dependency libghc-hclip-prof-3.0.0.4-711ec is does-not-exist
    • dependency libghc-attoparsec-prof-0.13.2.4-b0216 is does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-binary-prof-0.8.7.0-943d8 is does-not-exist
    • dependency libghc-containers-prof-0.6.2.1-ab1cf is does-not-exist
    • dependency libghc-data-default-prof-0.7.1.1-958e3 is does-not-exist
    • dependency libghc-directory-prof-1.3.6.0-49fdf is does-not-exist
    • dependency libghc-filepath-prof-1.4.2.1-103b6 is does-not-exist
    • dependency libghc-microlens-platform-prof-0.4.1-361c7 is does-not-exist
    • dependency libghc-mtl-prof-2.2.2-7208c is does-not-exist
    • dependency libghc-oo-prototypes-prof-0.1.0.0-ea409 is does-not-exist
    • dependency libghc-pointedlist-prof-0.6.1-b0d1c is does-not-exist
    • dependency libghc-safe-prof-0.3.19-7ae12 is does-not-exist
    • dependency libghc-text-prof-1.2.4.0-a7a6e is does-not-exist
    • dependency libghc-transformers-base-prof-0.4.5.2-ff438 is does-not-exist
    • dependency libghc-unordered-containers-prof-0.2.10.0-71273 is does-not-exist
    • dependency libghc-yi-core-prof-0.19.2-21133 is virtual
    • dependency libghc-yi-language-prof-0.19.0-f8b5b is does-not-exist
    • dependency libghc-yi-rope-prof-0.11-a3330 is does-not-exist
  • libghc-yi-mode-haskell-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-yi-mode-haskell-dev is dependency-does-not-exist
    • dependency libghc-array-prof-0.5.4.0-ddbb2 is does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-binary-prof-0.8.7.0-943d8 is does-not-exist
    • dependency libghc-data-default-prof-0.7.1.1-958e3 is does-not-exist
    • dependency libghc-filepath-prof-1.4.2.1-103b6 is does-not-exist
    • dependency libghc-microlens-platform-prof-0.4.1-361c7 is does-not-exist
    • dependency libghc-text-prof-1.2.4.0-a7a6e is does-not-exist
    • dependency libghc-yi-core-prof-0.19.2-21133 is virtual
    • dependency libghc-yi-language-prof-0.19.0-f8b5b is does-not-exist
    • dependency libghc-yi-rope-prof-0.11-a3330 is does-not-exist
  • libghc-yi-mode-javascript-prof (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-yi-mode-javascript-dev is dependency-does-not-exist
    • dependency libghc-array-prof-0.5.4.0-ddbb2 is does-not-exist
    • dependency libghc-base-prof-4.13.0.0-2f220 is does-not-exist
    • dependency libghc-binary-prof-0.8.7.0-943d8 is does-not-exist
    • dependency libghc-data-default-prof-0.7.1.1-958e3 is does-not-exist
    • dependency libghc-dlist-prof-0.8.0.8-7f473 is does-not-exist
    • dependency libghc-filepath-prof-1.4.2.1-103b6 is does-not-exist
    • dependency libghc-microlens-platform-prof-0.4.1-361c7 is does-not-exist
    • dependency libghc-mtl-prof-2.2.2-7208c is does-not-exist
    • dependency libghc-text-prof-1.2.4.0-a7a6e is does-not-exist
    • dependency libghc-yi-core-prof-0.19.2-21133 is virtual
    • dependency libghc-yi-language-prof-0.19.0-f8b5b is does-not-exist
    • dependency libghc-yi-rope-prof-0.11-a3330 is does-not-exist
  • libkytea-dev (0, 0) (Koichi Akabe <vbkaisetsu@gmail.com>)
    • dependency libkytea0 is dependency-does-not-exist
  • librust-aliasable+traits-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-bufstream+tokio-io-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-cid+test-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-criterion+stable-dev (0, 0) (Jonas Smedegaard <dr@jones.dk>)
  • librust-gdk4-wayland-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-gdk4-0.3+default-dev is virtual
    • dependency librust-gdk4-wayland-sys-0.3+default-dev is virtual
    • dependency librust-gdk4-wayland-sys-0.3+dox-dev is virtual
    • dependency librust-gdk4-wayland-sys-0.3+v4-4-dev is virtual
    • dependency librust-gio-0.14+default-dev is virtual
    • dependency librust-gio-0.14+v2-66-dev is virtual
    • dependency librust-glib-0.14+default-dev is virtual
    • dependency librust-glib-0.14+v2-66-dev is virtual
    • dependency librust-khronos-egl-4+default-dev is virtual
    • dependency librust-libc-0.2+default-dev is virtual
    • dependency librust-wayland-client-0.29+default-dev is virtual
    • dependency librust-wayland-client-0.29+use-system-lib-dev is virtual
    • dependency librust-xkb-0.2+default-dev is virtual
  • librust-gstreamer+embed-lgpl-docs-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-gstreamer+serde-bytes-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-gstreamer+serde-derive-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-gstreamer+serde-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-gstreamer+v1-16-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-gstreamer-audio+dox-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-gstreamer-audio-dev is dependency-does-not-exist
    • dependency librust-glib-0.8+dox-dev is virtual
    • dependency librust-gstreamer-0.14+dox-dev is virtual
    • dependency librust-gstreamer-audio-sys-0.8+dox-dev is does-not-exist
  • librust-gstreamer-audio+embed-lgpl-docs-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-gstreamer-audio+subclassing-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-gstreamer-audio+v1-16-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-gstreamer-base+dox-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-gstreamer-base-dev is dependency-does-not-exist
    • dependency librust-glib-0.8+dox-dev is virtual
    • dependency librust-gstreamer-0.14+dox-dev is virtual
    • dependency librust-gstreamer-base-sys-0.8+dox-dev is does-not-exist
  • librust-gstreamer-base+embed-lgpl-docs-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-gstreamer-base+subclassing-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-gstreamer-base+v1-16-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-gstreamer-video+dox-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-gstreamer-video-dev is dependency-does-not-exist
    • dependency librust-glib-0.8+dox-dev is virtual
    • dependency librust-gstreamer-0.14+dox-dev is virtual
    • dependency librust-gstreamer-video-sys-0.8+dox-dev is does-not-exist
  • librust-gstreamer-video+embed-lgpl-docs-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-gstreamer-video+subclassing-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-gstreamer-video+v1-16-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-gtk+subclassing-dev [cruft] (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-gtk-dev is successfully-tested
    • dependency librust-gio-0.7+subclassing-dev is virtual
    • dependency librust-glib-0.8+subclassing-dev is does-not-exist
  • librust-ipfs-unixfs+filetime-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-lewton+tokio-io-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-multihash+test-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-nom-3+regexp-macros-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-ogg+tokio-io-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-pbkdf2+parallel-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-pbkdf2+subtle-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-prometheus+process-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-tokio-buf+either-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-zstd+tokio-io-dev [cruft] (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • libsimpleitk1-dev (0, 0) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
  • libvtk6-qt-dev (0, 0) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)
  • ocaml-melt (0, 0) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
  • python3-simpleitk (0, 0) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency python3 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is virtual
    • dependency libsimpleitk1.0 is dependency-does-not-exist
    • dependency libstdc++6 is successfully-tested
  • python3.9-full (0, 0) (Matthias Klose <doko@debian.org>)
    • dependency python3.9 is successfully-tested
    • dependency libpython3.9-testsuite is successfully-tested
    • dependency python3.9-venv is dependency-does-not-exist
    • dependency idle-python3.9 is dependency-does-not-exist
    • dependency python3.9-distutils is does-not-exist
    • dependency python3.9-gdbm is does-not-exist
    • dependency python3.9-lib2to3 is does-not-exist
    • dependency python3.9-tk is does-not-exist
    • dependency ca-certificates is successfully-tested
  • srslte:all (0, 0) (Debian Mobcom Maintainers <Debian-mobcom-maintainers@lists.alioth.debian.org>)
    • dependency srsenb is dependency-cannot-be-tested
    • dependency srsue is dependency-cannot-be-tested
    • dependency srsepc is dependency-cannot-be-tested
  • srslte-dev (0, 0) (Debian Mobcom Maintainers <Debian-mobcom-maintainers@lists.alioth.debian.org>)
  • vibe.d (0, 0) (Debian D Language Group <team+d-team@tracker.debian.org>)
  • z-push-backend-kopano:all (0, 0) (Giraffe Maintainers <pkg-giraffe-maintainers@alioth-lists.debian.net>)
  • z-push-kopano-gab2contacts:all (0, 0) (Giraffe Maintainers <pkg-giraffe-maintainers@alioth-lists.debian.net>)
    • dependency php-cli is successfully-tested
    • dependency php-mapi is dependency-cannot-be-tested
    • dependency z-push is successfully-tested
  • z-push-kopano-gabsync:all (0, 0) (Giraffe Maintainers <pkg-giraffe-maintainers@alioth-lists.debian.net>)
    • dependency php-cli is successfully-tested
    • dependency php-mapi is dependency-cannot-be-tested
  • zorp (0, 0) (SZALAY Attila <sasa@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libzorp-7.0 is dependency-does-not-exist
    • dependency libzorpll-7.0-1 is does-not-exist
    • dependency python-openssl is does-not-exist
    • dependency python-dnspython is does-not-exist
    • dependency adduser is successfully-tested
    • dependency python2.7 is successfully-tested
    • dependency python2 is successfully-tested
    • dependency python-radix is does-not-exist
    • dependency lsb-base is successfully-tested
    • dependency openssl is successfully-tested
    • dependency python-netaddr is does-not-exist
  • zorp-modules (0, 0) (SZALAY Attila <sasa@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is virtual
    • dependency libglib2.0-0 is successfully-tested
    • dependency libpython2.7 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libzorp-7.0 is dependency-does-not-exist
    • dependency libzorpll-7.0-1 is does-not-exist
    • dependency python2 is successfully-tested