General information
About
News
FAQ
Contact us
Documentation
How to file bugs
using templates
Debian policy
piuparts.d.o configuration:
piuparts.conf,
distros.conf,
scripts and logs
README
README_server
piuparts manpage
Summaries
Bugs filed
Suites overview
Suite: sid-strict
by maintainer / uploader
by source package
states graph
all tested suites
experimental
sid2experimental
sid
sid-strict
sid-nodoc
sid-merged-usr
sid-broken-symlinks
testing2sid
bookworm
bookworm-rcmd
bullseye
bullseye-rcmd
bullseye-security
bullseye-pu
bullseye2next
stable2sid
stable22sid
buster
buster-rcmd
buster-security
buster-pu
buster2next
stretch2buster
stretch2Xbuster
stretch2buster-rcmd
stretch2Xbuster-rcmd
stretch2bpo2buster
stretch2bpo
stretch
stretch-rcmd
stretch-security
stretch-pu
stretch2next
oldstable222sid
oldstable22testing
jessie2stretch
jessie2Xstretch
jessie2stretch-rcmd
jessie2Xstretch-rcmd
jessie-lts2stretch
jessie2bpo2stretch
jessie2bpo
jessie2lts
jessie
jessie-rcmd
jessie-security
wheezy2jessie-lts
wheezy2jessie
wheezy2jessie-rcmd
wheezy2bpo2jessie
wheezy2lts
wheezy
wheezy-security
squeeze2wheezy-lts
squeeze2wheezy
squeeze2bpo-sloppy
squeeze2bpo2wheezy
squeeze2squeeze-lts
squeeze
lenny2squeeze
src: piuparts
Source
piuparts.d.o bugs
piuparts bugs / ToDo
Other Debian QA efforts
Debian QA Group
Dose tools (former: EDOS)
Lintian
Debian Package Tracker
Ultimate Debian Database
jenkins.debian.net
ci.debian.net
Last update
2022-01-22 21:10 UTC
Packages in state "dependency-does-not-exist" in sid-strict (reverse deps, blocked pkgs)
  • librust-tokio-io-dev (57, 43) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-bytes-0.4+default-dev is does-not-exist
    • dependency librust-futures-0.1+default-dev is does-not-exist
    • dependency librust-log-0.4+default-dev is virtual
  • librust-tokio-executor-dev (44, 35) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-gstreamer-dev (38, 31) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-bitflags-1+default-dev is virtual
    • dependency librust-cfg-if-0.1+default-dev is virtual
    • dependency librust-glib-0.8+default-dev is does-not-exist
    • dependency librust-glib-sys-0.9+default-dev is does-not-exist
    • dependency librust-gobject-sys-0.9+default-dev is does-not-exist
    • dependency librust-gstreamer-sys-0.8+default-dev is does-not-exist
    • dependency librust-gstreamer-sys-0.8+v1-8-dev is does-not-exist
    • dependency librust-lazy-static-1+default-dev is virtual
    • dependency librust-libc-0.2+default-dev is virtual
    • dependency librust-muldiv-0.2+default-dev is virtual
    • dependency librust-num-rational-0.2-dev is does-not-exist
  • librust-tokio-timer-dev (32, 27) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-crossbeam-utils-0.7+default-dev is virtual
    • dependency librust-futures-0.1+default-dev is does-not-exist
    • dependency librust-slab-0.4+default-dev is virtual
    • dependency librust-tokio-executor-0.1+default-dev is virtual
  • librust-glib+v2-44-dev [cruft] (25, 25) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-glib-dev is successfully-tested
    • dependency librust-glib-sys-0.9+v2-44-dev is does-not-exist
    • dependency librust-gobject-sys-0.9+v2-44-dev is does-not-exist
  • librust-tokio-reactor-dev (28, 22) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-gstreamer-base-dev (24, 21) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-bitflags-1+default-dev is virtual
    • dependency librust-glib-0.8+default-dev is does-not-exist
    • dependency librust-glib-sys-0.9+default-dev is does-not-exist
    • dependency librust-gobject-sys-0.9+default-dev is does-not-exist
    • dependency librust-gstreamer-0.14+default-dev is virtual
    • dependency librust-gstreamer-base-sys-0.8+default-dev is does-not-exist
    • dependency librust-gstreamer-base-sys-0.8+v1-8-dev is does-not-exist
    • dependency librust-gstreamer-sys-0.8+default-dev is does-not-exist
    • dependency librust-gstreamer-sys-0.8+v1-8-dev is does-not-exist
    • dependency librust-libc-0.2+default-dev is virtual
  • libotbcommon-7.2-1 (39, 20) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc-s1 is successfully-tested
    • dependency libgdal29 is does-not-exist
    • dependency libinsighttoolkit4.13 is successfully-tested
    • dependency libstdc++6 is successfully-tested
  • librust-http-dev (29, 18) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-bytes-0.4+default-dev is does-not-exist
    • dependency librust-fnv-1+default-dev is virtual
    • dependency librust-itoa-0.4+default-dev is virtual
  • librust-tokio-buf-dev (30, 18) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-bytes-0.4+default-dev is does-not-exist
    • dependency librust-futures-0.1+default-dev is does-not-exist
  • libotbgdaladapters-7.2-1 (24, 17) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
  • libotbossimplugins-7.2-1 (31, 17) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
  • librust-gio+v2-44-dev [cruft] (17, 17) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-gio-dev is successfully-tested
    • dependency librust-gio-sys-0.9+v2-44-dev is does-not-exist
    • dependency librust-glib-0.8+v2-44-dev is virtual
  • libotbossimadapters-7.2-1 (30, 16) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
  • librust-h2-dev (27, 16) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-byteorder-1+default-dev is virtual
    • dependency librust-bytes-0.4+default-dev is does-not-exist
    • dependency librust-fnv-1+default-dev is virtual
    • dependency librust-futures-0.1+default-dev is does-not-exist
    • dependency librust-http-0.1+default-dev is virtual
    • dependency librust-indexmap-1+default-dev is virtual
    • dependency librust-log-0.4+default-dev is virtual
    • dependency librust-slab-0.4+default-dev is virtual
    • dependency librust-string-0.2+default-dev is virtual
    • dependency librust-tokio-io-0.1+default-dev is virtual
  • librust-http-body-dev (27, 16) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-bytes-0.4+default-dev is does-not-exist
    • dependency librust-futures-0.1+default-dev is does-not-exist
    • dependency librust-http-0.1+default-dev is virtual
    • dependency librust-tokio-buf-0.1-dev is virtual
  • librust-tokio-buf+util-dev (27, 16) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-tokio-buf-dev is dependency-does-not-exist
    • dependency librust-bytes-0.4+either-dev is does-not-exist
    • dependency librust-either-1+default-dev is virtual
  • librust-tokio-tcp-dev (21, 16) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-bytes-0.4+default-dev is does-not-exist
    • dependency librust-futures-0.1+default-dev is does-not-exist
    • dependency librust-iovec-0.1+default-dev is virtual
    • dependency librust-mio-0.6+default-dev is virtual
    • dependency librust-tokio-io-0.1+default-dev is virtual
    • dependency librust-tokio-reactor-0.1+default-dev is virtual
  • cpp-mips-linux-gnu (16, 15) (Debian GCC Maintainers <debian-gcc@lists.debian.org>)
    • dependency cpp-11-mips-linux-gnu is does-not-exist
  • libotbvectordatabase-7.2-1 (22, 15) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc-s1 is successfully-tested
    • dependency libgdal29 is does-not-exist
    • dependency libinsighttoolkit4.13 is successfully-tested
    • dependency libstdc++6 is successfully-tested
  • librust-futures-cpupool-dev (20, 15) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-futures-0.1+use-std-dev is does-not-exist
    • dependency librust-num-cpus-1+default-dev is virtual
  • librust-hyper-dev (26, 15) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-bytes-0.4+default-dev is does-not-exist
    • dependency librust-futures-0.1+default-dev is does-not-exist
    • dependency librust-h2-0.1+default-dev is virtual
    • dependency librust-http-0.1+default-dev is virtual
    • dependency librust-http-body-0.1+default-dev is virtual
    • dependency librust-httparse-1+default-dev is virtual
    • dependency librust-iovec-0.1+default-dev is virtual
    • dependency librust-itoa-0.4+default-dev is virtual
    • dependency librust-log-0.4+default-dev is virtual
    • dependency librust-rustc-version-0.2+default-dev is does-not-exist
    • dependency librust-time-0.1+default-dev is virtual
    • dependency librust-tokio-buf-0.1+default-dev is virtual
    • dependency librust-tokio-io-0.1+default-dev is virtual
    • dependency librust-want-0.2+default-dev is does-not-exist
  • librust-tokio-threadpool-dev (20, 15) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-crossbeam-deque-0.7+default-dev is virtual
    • dependency librust-crossbeam-queue-0.2+default-dev is virtual
    • dependency librust-crossbeam-utils-0.7+default-dev is virtual
    • dependency librust-futures-0.1+default-dev is does-not-exist
    • dependency librust-lazy-static-1+default-dev is virtual
    • dependency librust-log-0.4+default-dev is virtual
    • dependency librust-num-cpus-1+default-dev is virtual
    • dependency librust-slab-0.4+default-dev is virtual
    • dependency librust-tokio-executor-0.1+default-dev is virtual
  • librust-futures-cpupool+with-deprecated-dev (19, 14) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-futures-cpupool-dev is dependency-does-not-exist
    • dependency librust-futures-0.1+with-deprecated-dev is does-not-exist
  • libotbiogdal-7.2-1 (19, 13) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
  • libvibe-utils0 (26, 12) (Debian D Language Group <team+d-team@tracker.debian.org>)
  • librust-trust-dns-proto-dev (11, 11) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-enum-as-inner-0.3+default-dev is virtual
    • dependency librust-failure-0.1+default-dev is virtual
    • dependency librust-futures-0.1+default-dev is does-not-exist
    • dependency librust-idna-0.2+default-dev is virtual
    • dependency librust-lazy-static-1+default-dev is virtual
    • dependency librust-log-0.4+default-dev is virtual
    • dependency librust-rand-0.7+default-dev is virtual
    • dependency librust-smallvec-0.6+default-dev is does-not-exist
    • dependency librust-socket2-0.3+default-dev is does-not-exist
    • dependency librust-tokio-executor-0.1+default-dev is virtual
    • dependency librust-tokio-io-0.1+default-dev is virtual
    • dependency librust-tokio-timer-0.2+default-dev is virtual
    • dependency librust-url-2+default-dev is virtual
  • libvibe-data0 (24, 11) (Debian D Language Group <team+d-team@tracker.debian.org>)
  • librust-reqwest-dev (13, 10) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-base64-0.13+default-dev is virtual
    • dependency librust-bytes-0.4+default-dev is does-not-exist
    • dependency librust-cookie-0.12+default-dev is virtual
    • dependency librust-cookie-store-0.8+default-dev is virtual
    • dependency librust-encoding-rs-0.8+default-dev is virtual
    • dependency librust-flate2-1+rust-backend-dev is virtual
    • dependency librust-futures-0.1+default-dev is does-not-exist
    • dependency librust-http-0.1+default-dev is virtual
    • dependency librust-hyper-0.12+default-dev is virtual
    • dependency librust-log-0.4+default-dev is virtual
    • dependency librust-mime-0.3+default-dev is virtual
    • dependency librust-mime-guess-2+default-dev is virtual
    • dependency librust-percent-encoding-2+default-dev is virtual
    • dependency librust-serde-1+default-dev is virtual
    • dependency librust-serde-json-1+default-dev is virtual
    • dependency librust-serde-urlencoded-0.6+default-dev is virtual
    • dependency librust-time-0.1+default-dev is virtual
    • dependency librust-tokio-0.1+rt-full-dev is does-not-exist
    • dependency librust-tokio-0.1+tcp-dev is does-not-exist
    • dependency librust-tokio-executor-0.1+default-dev is virtual
    • dependency librust-tokio-io-0.1+default-dev is virtual
    • dependency librust-tokio-threadpool-0.1+default-dev is virtual
    • dependency librust-tokio-timer-0.2+default-dev is virtual
    • dependency librust-url-2+default-dev is virtual
    • dependency librust-uuid-0.8+default-dev is virtual
    • dependency librust-uuid-0.8+v4-dev is virtual
    • dependency librust-winreg-0.6+default-dev is virtual
  • libvibe-core0 (22, 10) (Debian D Language Group <team+d-team@tracker.debian.org>)
  • libotbice-7.2-1 (9, 9) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
  • librust-gtk+v3-16-dev [cruft] (9, 9) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-gtk-dev is dependency-failed-testing
    • dependency librust-gdk-0.11+v3-16-dev is does-not-exist
    • dependency librust-gio-0.7+v2-44-dev is virtual
    • dependency librust-gtk-sys-0.9+v3-16-dev is does-not-exist
  • libgeda42 (8, 8) (Debian Electronics Team <pkg-electronics-devel@lists.alioth.debian.org>)
    • dependency guile-2.0-libs is does-not-exist
    • dependency libc6 is successfully-tested
    • dependency libgc1c2 is does-not-exist
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libstroke0 is successfully-tested
    • dependency libgeda-common is successfully-tested
  • libotbmonteverdicore-7.2-1 (8, 8) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
  • librust-glib+v2-52-dev [cruft] (7, 7) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-pbkdf2-dev (7, 7) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-byteorder-1-dev is virtual
    • dependency librust-crypto-mac-0.7+default-dev is does-not-exist
  • libvibe-stream0 (16, 7) (Debian D Language Group <team+d-team@tracker.debian.org>)
  • libotbiokml-7.2-1 (6, 6) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
  • libotbprojection-7.2-1 (6, 6) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
  • libotbsampling-7.2-1 (6, 6) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
  • libotbsupervised-7.2-1 (6, 6) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc-s1 is successfully-tested
    • dependency libinsighttoolkit4.13 is successfully-tested
    • dependency libopencv-core4.5 is does-not-exist
    • dependency libopencv-ml4.5 is does-not-exist
    • dependency libstdc++6 is successfully-tested
  • libotbtestkernel-7.2-1 (7, 6) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
  • librust-gstreamer-audio-dev (7, 6) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-array-init-0.1+default-dev is virtual
    • dependency librust-bitflags-1+default-dev is virtual
    • dependency librust-glib-0.8+default-dev is does-not-exist
    • dependency librust-glib-sys-0.9+default-dev is does-not-exist
    • dependency librust-gobject-sys-0.9+default-dev is does-not-exist
    • dependency librust-gstreamer-0.14+default-dev is virtual
    • dependency librust-gstreamer-audio-sys-0.8+default-dev is does-not-exist
    • dependency librust-gstreamer-audio-sys-0.8+v1-8-dev is does-not-exist
    • dependency librust-gstreamer-base-0.14+default-dev is virtual
    • dependency librust-gstreamer-base-sys-0.8+default-dev is does-not-exist
    • dependency librust-gstreamer-base-sys-0.8+v1-8-dev is does-not-exist
    • dependency librust-gstreamer-sys-0.8+default-dev is does-not-exist
    • dependency librust-gstreamer-sys-0.8+v1-8-dev is does-not-exist
    • dependency librust-libc-0.2+default-dev is virtual
  • librust-gstreamer-video-dev (7, 6) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-bitflags-1+default-dev is virtual
    • dependency librust-glib-0.8+default-dev is does-not-exist
    • dependency librust-glib-sys-0.9+default-dev is does-not-exist
    • dependency librust-gobject-sys-0.9+default-dev is does-not-exist
    • dependency librust-gstreamer-0.14+default-dev is virtual
    • dependency librust-gstreamer-base-0.14+default-dev is virtual
    • dependency librust-gstreamer-base-sys-0.8+default-dev is does-not-exist
    • dependency librust-gstreamer-base-sys-0.8+v1-8-dev is does-not-exist
    • dependency librust-gstreamer-sys-0.8+default-dev is does-not-exist
    • dependency librust-gstreamer-sys-0.8+v1-8-dev is does-not-exist
    • dependency librust-gstreamer-video-sys-0.8+default-dev is does-not-exist
    • dependency librust-gstreamer-video-sys-0.8+v1-8-dev is does-not-exist
    • dependency librust-lazy-static-1+default-dev is virtual
    • dependency librust-libc-0.2+default-dev is virtual
    • dependency gstreamer1.0-plugins-base is successfully-tested
  • librust-zstd-dev [cruft] (6, 6) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-zstd-safe-2.0.3+experimental-dev is does-not-exist
  • libvibe-textfilter0 (14, 6) (Debian D Language Group <team+d-team@tracker.debian.org>)
  • librust-glib+dox-dev [cruft] (5, 5) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-glib-dev is successfully-tested
    • dependency librust-glib-sys-0.9+dox-dev is does-not-exist
    • dependency librust-gobject-sys-0.9+dox-dev is does-not-exist
  • librust-glib+v2-54-dev [cruft] (5, 5) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-glib-dev is successfully-tested
    • dependency librust-glib+v2-52-dev is dependency-does-not-exist
    • dependency librust-glib-sys-0.9+v2-54-dev is does-not-exist
    • dependency librust-gobject-sys-0.9+v2-54-dev is does-not-exist
  • librust-gtk+v3-22-20-dev [cruft] (5, 5) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-tui-dev (6, 5) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-bitflags-1+default-dev is virtual
    • dependency librust-cassowary-0.3+default-dev is virtual
    • dependency librust-either-1+default-dev is virtual
    • dependency librust-itertools-0.9+default-dev is does-not-exist
    • dependency librust-unicode-segmentation-1+default-dev is virtual
    • dependency librust-unicode-width-0.1+default-dev is virtual
  • libvibe-inet0 (12, 5) (Debian D Language Group <team+d-team@tracker.debian.org>)
  • libvibe-tls0 (12, 5) (Debian D Language Group <team+d-team@tracker.debian.org>)
  • libotb-apps (4, 4) (Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>)
  • librust-gstreamer+futures-dev (4, 4) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-gstreamer-dev is dependency-does-not-exist
    • dependency librust-futures-core-preview-0.3+default-dev is does-not-exist
  • librust-gstreamer+ser-de-dev (4, 4) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-gstreamer-dev is dependency-does-not-exist
    • dependency librust-num-rational-0.2+serde-dev is does-not-exist
    • dependency librust-serde-1+default-dev is virtual
    • dependency librust-serde-bytes-0.11+default-dev is virtual
    • dependency librust-serde-derive-1+default-dev is virtual
  • librust-gstreamer-base+v1-10-dev (4, 4) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-gstreamer-base-dev is dependency-does-not-exist
    • dependency librust-gstreamer-base-sys-0.8+v1-10-dev is does-not-exist
    • dependency librust-gstreamer-sys-0.8+v1-10-dev is does-not-exist
  • librust-sha-1-dev (4, 4) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-block-buffer-0.7+default-dev is does-not-exist
    • dependency librust-digest-0.8+default-dev is does-not-exist
    • dependency librust-fake-simd-0.1+default-dev is virtual
    • dependency librust-opaque-debug-0.2+default-dev is does-not-exist
  • librust-tokio-codec-dev (4, 4) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-bytes-0.4+default-dev is does-not-exist
    • dependency librust-futures-0.1+default-dev is does-not-exist
    • dependency librust-tokio-io-0.1+default-dev is virtual
  • libvibe-crypto0 (10, 4) (Debian D Language Group <team+d-team@tracker.debian.org>)
  • libvtk6.3 (4, 4) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)
  • clickhouse-common (3, 3) (Alexander GQ Gerasiov <gq@debian.org>)
    • dependency libboost-filesystem1.74.0 is successfully-tested
    • dependency libboost-program-options1.74.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcapnp-0.7.0 is successfully-tested
    • dependency libcctz2 is successfully-tested
    • dependency libcpuinfo0 is successfully-tested
    • dependency libdouble-conversion3 is successfully-tested
    • dependency libfarmhash0 is successfully-tested
    • dependency libgcc-s1 is successfully-tested
    • dependency libicu67 is successfully-tested
    • dependency libjemalloc2 is successfully-tested
    • dependency liblz4-1 is successfully-tested
    • dependency libmariadb3 is successfully-tested
    • dependency libmetrohash1 is successfully-tested
    • dependency libpocodata70 is does-not-exist
    • dependency libpocodataodbc70 is does-not-exist
    • dependency libpocofoundation70 is does-not-exist
    • dependency libpocomongodb70 is does-not-exist
    • dependency libpoconet70 is does-not-exist
    • dependency libpoconetssl70 is does-not-exist
    • dependency libpocoutil70 is does-not-exist
    • dependency libpocoxml70 is does-not-exist
    • dependency librdkafka1 is successfully-tested
    • dependency libre2-9 is successfully-tested
    • dependency libssl1.1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libzstd1 is successfully-tested
  • kopano-libs (33, 3) (Giraffe Maintainers <pkg-giraffe-maintainers@alioth-lists.debian.net>)
    • dependency libc6 is successfully-tested
    • dependency libcom-err2 is successfully-tested
    • dependency libcurl4 is successfully-tested
    • dependency libgcc-s1 is successfully-tested
    • dependency libgsoap-2.8.104 is does-not-exist
    • dependency libgssapi-krb5-2 is successfully-tested
    • dependency libhx32 is successfully-tested
    • dependency libical3 is successfully-tested
    • dependency libicu67 is successfully-tested
    • dependency libjsoncpp24 is does-not-exist
    • dependency libkrb5-3 is successfully-tested
    • dependency libmariadb3 is successfully-tested
    • dependency libpam0g is successfully-tested
    • dependency libpython3.9 is successfully-tested
    • dependency libssl1.1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libuuid1 is successfully-tested
    • dependency libvmime1 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency zlib1g is successfully-tested
  • libghc-chell-dev (3, 3) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-ansi-terminal-dev-0.8.2-7acec is does-not-exist
    • dependency libghc-base-dev-4.12.0.0-a86a1 is does-not-exist
    • dependency libghc-bytestring-dev-0.10.8.2-20f27 is does-not-exist
    • dependency libghc-options-dev-1.2.1.1-ee8a0 is does-not-exist
    • dependency libghc-patience-dev-0.2.1.1-f1004 is does-not-exist
    • dependency libghc-random-dev-1.1-63bce is does-not-exist
    • dependency libghc-template-haskell-dev-2.14.0.0-47084 is does-not-exist
    • dependency libghc-text-dev-1.2.3.1-538d8 is does-not-exist
    • dependency libghc-transformers-dev-0.5.6.2-08fea is does-not-exist
    • dependency libatomic1 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgmp10 is successfully-tested
  • libppx-tools-versioned-ocaml (4, 3) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency libmigrate-parsetree-ocaml-n2039 is does-not-exist
    • dependency ocaml-base-nox-4.11.1 is does-not-exist
  • librust-gio+v2-52-dev [cruft] (3, 3) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-glib+v2-56-dev [cruft] (3, 3) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-gstreamer+subclassing-dev (3, 3) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-gstreamer-dev is dependency-does-not-exist
    • dependency librust-glib-0.8+subclassing-dev is does-not-exist
    • dependency librust-paste-0.1+default-dev is does-not-exist
  • librust-gstreamer+v1-10-dev (3, 3) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-gstreamer-dev is dependency-does-not-exist
    • dependency librust-gstreamer-sys-0.8+v1-10-dev is does-not-exist
  • librust-gstreamer-audio+v1-10-dev (3, 3) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-gstreamer-audio-dev is dependency-does-not-exist
    • dependency librust-gstreamer-audio-sys-0.8+v1-10-dev is does-not-exist
    • dependency librust-gstreamer-sys-0.8+v1-10-dev is does-not-exist
  • librust-gstreamer-video+v1-10-dev (3, 3) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-gstreamer-video-dev is dependency-does-not-exist
    • dependency librust-gstreamer-sys-0.8+v1-10-dev is does-not-exist
    • dependency librust-gstreamer-video-sys-0.8+v1-10-dev is does-not-exist
  • librust-hyper-tls-dev (5, 3) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-bytes-0.4+default-dev is does-not-exist
    • dependency librust-futures-0.1+default-dev is does-not-exist
    • dependency librust-hyper-0.12+default-dev is virtual
    • dependency librust-native-tls-0.2+default-dev is virtual
    • dependency librust-tokio-io-0.1+default-dev is virtual
  • libzorp-7.0 (3, 3) (SZALAY Attila <sasa@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is virtual
    • dependency libglib2.0-0 is successfully-tested
    • dependency libpython2.7 is successfully-tested
    • dependency libssl1.1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libzorpll-7.0-1 is does-not-exist
  • geda-gnetlist (2, 2) (Debian Electronics Team <pkg-electronics-devel@lists.alioth.debian.org>)
    • dependency guile-2.0-libs is does-not-exist
    • dependency libc6 is successfully-tested
    • dependency libgeda42 is dependency-does-not-exist
    • dependency libglib2.0-0 is successfully-tested
    • dependency geda-symbols is successfully-tested
  • geda-gschem (2, 2) (Debian Electronics Team <pkg-electronics-devel@lists.alioth.debian.org>)
  • libaac-tactics-ocaml (2, 2) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency libcoq-ocaml-fis13 is does-not-exist
    • dependency ocaml-base-nox-4.08.1 is does-not-exist
  • libflang0d-7 (2, 2) (LLVM Packaging Team <pkg-llvm-team@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc-s1 is successfully-tested
    • dependency libomp5-7 is does-not-exist
  • libkytea0 (2, 2) (Koichi Akabe <vbkaisetsu@gmail.com>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is virtual
    • dependency liblinear1 is does-not-exist
    • dependency libstdc++6 is successfully-tested
  • libppx-tools-versioned-ocaml-dev (3, 2) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libmigrate-parsetree-ocaml-dev-n2039 is does-not-exist
    • dependency libppx-tools-versioned-ocaml-brxi3 is virtual
    • dependency ocaml-nox-4.11.1 is does-not-exist
  • librivet11v5 (4, 2) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
  • librust-bigdecimal-dev (4, 2) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-num-bigint-0.2+default-dev is does-not-exist
    • dependency librust-num-integer-0.1+default-dev is virtual
    • dependency librust-num-traits-0.2+default-dev is virtual
  • librust-gio+v2-54-dev [cruft] (2, 2) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-image-dev [cruft] (8, 2) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-byteorder-1+default-dev is virtual
    • dependency librust-lzw-0.10+default-dev is virtual
    • dependency librust-num-iter-0.1+default-dev is virtual
    • dependency librust-num-rational-0.2-dev is does-not-exist
    • dependency librust-num-traits-0.2+default-dev is virtual
  • librust-tokio-udp-dev (2, 2) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-bytes-0.4+default-dev is does-not-exist
    • dependency librust-futures-0.1+default-dev is does-not-exist
    • dependency librust-log-0.4+default-dev is virtual
    • dependency librust-mio-0.6+default-dev is virtual
    • dependency librust-tokio-codec-0.1+default-dev is virtual
    • dependency librust-tokio-io-0.1+default-dev is virtual
    • dependency librust-tokio-reactor-0.1+default-dev is virtual
  • libvibe-http0 (6, 2) (Debian D Language Group <team+d-team@tracker.debian.org>)
  • displaycal (1, 1) (Christian Marillat <marillat@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libx11-6 is successfully-tested
    • dependency libxinerama1 is successfully-tested
    • dependency libxrandr2 is successfully-tested
    • dependency libxxf86vm1 is successfully-tested
    • dependency python2 is successfully-tested
    • dependency python is does-not-exist
    • dependency dbus-x11 is successfully-tested
    • dependency python-wxgtk3.0 is does-not-exist
    • dependency python-numpy is does-not-exist
    • dependency python-gi is does-not-exist
    • dependency argyll is successfully-tested
    • dependency libjs-jquery is successfully-tested
  • gnome-shell-xrdesktop (1, 1) (Andrew Lee (李健秋) <ajqlee@debian.org>)
  • jami-daemon (1, 1) (Debian VoIP Team <pkg-voip-maintainers@lists.alioth.debian.org>)
  • kea-common (7, 1) (Kea <isc-kea@packages.debian.org>)
    • dependency adduser is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc-s1 is successfully-tested
    • dependency liblog4cplus-1.1-9 is does-not-exist
    • dependency libmariadb3 is successfully-tested
    • dependency libpq5 is successfully-tested
    • dependency libssl1.1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
  • ladish (1, 1) (Debian Multimedia Maintainers <debian-multimedia@lists.debian.org>)
    • dependency jackd is successfully-tested
    • dependency python-dbus is does-not-exist
    • dependency python2 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libdbus-1-3 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libjack-jackd2-0 is successfully-tested
      • alternative dependency libjack-0.125 is virtual
    • dependency libuuid1 is successfully-tested
  • libeliom-ocaml-dev (2, 1) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency libppx-deriving-ocaml-dev is successfully-tested
    • dependency libdomain-name-ocaml-dev-cazi1 is does-not-exist
    • dependency libipaddr-ocaml-dev-u4bf3 is does-not-exist
    • dependency libjs-of-ocaml-dev-blbx9 is does-not-exist
    • dependency liblwt-log-ocaml-dev-7wig1 is does-not-exist
    • dependency liblwt-ocaml-dev-qg9h5 is does-not-exist
    • dependency liblwt-ssl-ocaml-dev-pbwg6 is does-not-exist
    • dependency libmigrate-parsetree-ocaml-dev-n2039 is does-not-exist
    • dependency libocamlnet-ocaml-dev-yr254 is does-not-exist
    • dependency libocsigenserver-ocaml-dev-0bss4 is does-not-exist
    • dependency libpcre-ocaml-dev-l5rk6 is does-not-exist
    • dependency libppx-tools-versioned-ocaml-dev-brxi3 is virtual
    • dependency libreact-ocaml-dev-pdm50 is does-not-exist
    • dependency libreactivedata-ocaml-dev-affe4 is does-not-exist
    • dependency libresult-ocaml-dev-ki2r2 is does-not-exist
    • dependency libssl-ocaml-dev-849m0 is does-not-exist
    • dependency libtyxml-ocaml-dev-7h676 is does-not-exist
    • dependency libxml-light-ocaml-dev-1v0o5 is does-not-exist
    • dependency ocaml-nox-4.11.1 is does-not-exist
  • libghc-chell-quickcheck2-dev (1, 1) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-quickcheck-dev-2.12.6.1-acdeb is does-not-exist
    • dependency libghc-base-dev-4.12.0.0-a86a1 is does-not-exist
    • dependency libghc-chell-dev-0.5-1d6a9 is virtual
    • dependency libghc-random-dev-1.1-63bce is does-not-exist
    • dependency libatomic1 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgmp10 is successfully-tested
  • libghc-dpkg-dev [cruft] (1, 1) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-base-dev-4.10.1.0-35a7f is does-not-exist
    • dependency libghc-bindings-dsl-dev-1.0.25-f8b7e is does-not-exist
    • dependency libghc-bytestring-dev-0.10.8.2-4a9e2 is does-not-exist
    • dependency libghc-monad-loops-dev-0.4.3-a4560 is does-not-exist
    • dependency libc6 is successfully-tested
  • libghc-easytest-dev (1, 1) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-async-dev-2.2.2-1bf81 is does-not-exist
    • dependency libghc-base-dev-4.12.0.0-a86a1 is does-not-exist
    • dependency libghc-call-stack-dev-0.1.0-edc4b is does-not-exist
    • dependency libghc-containers-dev-0.6.0.1-b7319 is does-not-exist
    • dependency libghc-mtl-dev-2.2.2-07ff1 is does-not-exist
    • dependency libghc-random-dev-1.1-63bce is does-not-exist
    • dependency libghc-stm-dev-2.5.0.0-daead is does-not-exist
    • dependency libghc-text-dev-1.2.3.1-538d8 is does-not-exist
    • dependency libghc-transformers-dev-0.5.6.2-08fea is does-not-exist
    • dependency libatomic1 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgmp10 is successfully-tested
  • libghc-gitlib-dev (1, 1) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-base-dev-4.12.0.0-a86a1 is does-not-exist
    • dependency libghc-base16-bytestring-dev-0.1.1.6-f55af is does-not-exist
    • dependency libghc-bytestring-dev-0.10.8.2-20f27 is does-not-exist
    • dependency libghc-conduit-dev-1.3.1.1-29880 is does-not-exist
    • dependency libghc-containers-dev-0.6.0.1-b7319 is does-not-exist
    • dependency libghc-directory-dev-1.3.3.0-40647 is does-not-exist
    • dependency libghc-exceptions-dev-0.10.2-29311 is does-not-exist
    • dependency libghc-filepath-dev-1.4.2.1-774a0 is does-not-exist
    • dependency libghc-hashable-dev-1.2.7.0-4dcfe is does-not-exist
    • dependency libghc-mtl-dev-2.2.2-07ff1 is does-not-exist
    • dependency libghc-resourcet-dev-1.2.2-dad0a is does-not-exist
    • dependency libghc-semigroups-dev-0.18.5-24910 is does-not-exist
    • dependency libghc-tagged-dev-0.8.6-4a1c9 is does-not-exist
    • dependency libghc-text-dev-1.2.3.1-538d8 is does-not-exist
    • dependency libghc-time-dev-1.8.0.2-76e12 is does-not-exist
    • dependency libghc-transformers-dev-0.5.6.2-08fea is does-not-exist
    • dependency libghc-unix-dev-2.7.2.2-dbe0e is does-not-exist
    • dependency libghc-unliftio-dev-0.2.11-9941b is does-not-exist
    • dependency libghc-unliftio-core-dev-0.1.2.0-be9c5 is does-not-exist
    • dependency libghc-unordered-containers-dev-0.2.10.0-31f27 is does-not-exist
    • dependency libatomic1 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgmp10 is successfully-tested
  • libghc-hdbc-odbc-dev [cruft] (1, 1) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency unixodbc-dev is successfully-tested
    • dependency libghc-hdbc-dev-2.4.0.2-17e44 is does-not-exist
    • dependency libghc-base-dev-4.10.1.0-35a7f is does-not-exist
    • dependency libghc-bytestring-dev-0.10.8.2-4a9e2 is does-not-exist
    • dependency libghc-mtl-dev-2.2.2-ada79 is does-not-exist
    • dependency libghc-time-dev-1.8.0.2-7cc03 is does-not-exist
    • dependency libghc-utf8-string-dev-1.0.1.1-e0ce7 is does-not-exist
    • dependency libc6 is successfully-tested
    • dependency libgmp10 is successfully-tested
    • dependency libodbc1 is successfully-tested
  • libghc-icalendar-dev (1, 1) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-base-dev-4.12.0.0-a86a1 is does-not-exist
    • dependency libghc-base64-bytestring-dev-1.0.0.2-33b53 is does-not-exist
    • dependency libghc-bytestring-dev-0.10.8.2-20f27 is does-not-exist
    • dependency libghc-case-insensitive-dev-1.2.0.11-dc45e is does-not-exist
    • dependency libghc-containers-dev-0.6.0.1-b7319 is does-not-exist
    • dependency libghc-data-default-dev-0.7.1.1-96adc is does-not-exist
    • dependency libghc-mime-dev-0.4.0.2-26328 is does-not-exist
    • dependency libghc-mtl-dev-2.2.2-07ff1 is does-not-exist
    • dependency libghc-network-dev-2.8.0.1-f1250 is does-not-exist
    • dependency libghc-network-uri-dev-2.6.1.0-2af69 is does-not-exist
    • dependency libghc-old-locale-dev-1.0.0.7-05a9f is does-not-exist
    • dependency libghc-parsec-dev-3.1.13.0-732de is does-not-exist
    • dependency libghc-text-dev-1.2.3.1-538d8 is does-not-exist
    • dependency libghc-time-dev-1.8.0.2-76e12 is does-not-exist
    • dependency libatomic1 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgmp10 is successfully-tested
  • libghc-taskell-dev (1, 1) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-aeson-dev-1.4.2.0-fe1b8 is does-not-exist
    • dependency libghc-attoparsec-dev-0.13.2.2-c82a3 is does-not-exist
    • dependency libghc-base-dev-4.12.0.0-a86a1 is does-not-exist
    • dependency libghc-brick-dev-0.47.1-32e39 is does-not-exist
    • dependency libghc-bytestring-dev-0.10.8.2-20f27 is does-not-exist
    • dependency libghc-classy-prelude-dev-1.5.0-f416a is does-not-exist
    • dependency libghc-config-ini-dev-0.2.4.0-2af05 is does-not-exist
    • dependency libghc-containers-dev-0.6.0.1-b7319 is does-not-exist
    • dependency libghc-directory-dev-1.3.3.0-40647 is does-not-exist
    • dependency libghc-file-embed-dev-0.0.11-e816a is does-not-exist
    • dependency libghc-fold-debounce-dev-0.2.0.9-b5aa1 is does-not-exist
    • dependency libghc-http-client-dev-0.5.14-fdb6f is does-not-exist
    • dependency libghc-http-conduit-dev-2.3.7.1-300ce is does-not-exist
    • dependency libghc-http-types-dev-0.12.3-a4110 is does-not-exist
    • dependency libghc-lens-dev-4.17.1-9a9f7 is does-not-exist
    • dependency libghc-mtl-dev-2.2.2-07ff1 is does-not-exist
    • dependency libghc-template-haskell-dev-2.14.0.0-47084 is does-not-exist
    • dependency libghc-text-dev-1.2.3.1-538d8 is does-not-exist
    • dependency libghc-time-dev-1.8.0.2-76e12 is does-not-exist
    • dependency libghc-vty-dev-5.25.1-6528b is does-not-exist
    • dependency libatomic1 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgmp10 is successfully-tested
    • dependency libtinfo6 is successfully-tested
    • dependency zlib1g is successfully-tested
  • libghc-werewolf-dev (1, 1) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-aeson-dev-1.3.1.1-5ffb4 is does-not-exist
    • dependency libghc-base-dev-4.11.1.0-5dd74 is does-not-exist
    • dependency libghc-containers-dev-0.5.11.0-e0faa is does-not-exist
    • dependency libghc-extra-dev-1.6.9-31542 is does-not-exist
    • dependency libghc-interpolate-dev-0.2.0-9dda2 is does-not-exist
    • dependency libghc-lens-dev-4.16.1-2e0ff is does-not-exist
    • dependency libghc-mtl-dev-2.2.2-28a8b is does-not-exist
    • dependency libghc-template-haskell-dev-2.13.0.0-87d93 is does-not-exist
    • dependency libghc-text-dev-1.2.3.1-30bbe is does-not-exist
    • dependency libghc-transformers-dev-0.5.5.0-b5d2f is does-not-exist
    • dependency libatomic1 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgmp10 is successfully-tested
  • libghc-yesod-auth-oauth2-dev [cruft] (1, 1) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency libghc-aeson-dev-1.4.2.0-fe1b8 is does-not-exist
    • dependency libghc-base-dev-4.12.0.0-a86a1 is does-not-exist
    • dependency libghc-bytestring-dev-0.10.8.2-20f27 is does-not-exist
    • dependency libghc-errors-dev-2.3.0-e765f is does-not-exist
    • dependency libghc-hoauth2-dev-1.8.7-9deed is does-not-exist
    • dependency libghc-http-client-dev-0.5.14-fdb6f is does-not-exist
    • dependency libghc-http-conduit-dev-2.3.7.1-300ce is does-not-exist
    • dependency libghc-http-types-dev-0.12.3-a4110 is does-not-exist
    • dependency libghc-microlens-dev-0.4.10-40f16 is does-not-exist
    • dependency libghc-random-dev-1.1-63bce is does-not-exist
    • dependency libghc-safe-exceptions-dev-0.1.7.0-4d341 is does-not-exist
    • dependency libghc-text-dev-1.2.3.1-538d8 is does-not-exist
    • dependency libghc-uri-bytestring-dev-0.3.2.1-0167d is does-not-exist
    • dependency libghc-yesod-auth-dev-1.6.7-cd49b is does-not-exist
    • dependency libghc-yesod-core-dev-1.6.14-a9ef5 is does-not-exist
    • dependency libatomic1 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgmp10 is successfully-tested
    • dependency zlib1g is successfully-tested
  • libmelt-ocaml-dev (1, 1) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency libcairo-ocaml-dev-wdwd0 is does-not-exist
    • dependency libmlpost-ocaml-dev-2joe1 is does-not-exist
    • dependency ocaml-nox-4.08.1 is does-not-exist
  • libopensurgsim (1, 1) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
  • libpurify2.0 (2, 1) (Debian Astro Team <debian-astro-maintainers@lists.alioth.debian.org>)
  • libpxp-ocaml-dev (1, 1) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency ocaml-nox-4.13.1 is does-not-exist
    • dependency libocamlnet-ocaml-dev is successfully-tested
    • dependency ocaml-findlib is successfully-tested
    • dependency ocaml-ulex is successfully-tested
    • dependency libcamlp4-ocaml-dev-okem3 is virtual
    • dependency libocamlnet-ocaml-dev-dhp58 is virtual
    • dependency ocaml-4.13.1 is virtual
      • provider ocaml is successfully-tested
  • librust-bcder-dev (1, 1) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-bytes-0.4+default-dev is does-not-exist
    • dependency librust-smallvec-0.6+default-dev is does-not-exist
    • dependency librust-unwrap-1+default-dev is virtual
  • librust-combine+combine-regex-1-dev (1, 1) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-combine-dev is successfully-tested
    • dependency librust-combine-regex-1-1+default-dev is does-not-exist
  • librust-diesel+network-address-dev (1, 1) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-diesel-dev is successfully-tested
    • dependency librust-ipnetwork-0.16+default-dev is does-not-exist
      • alternative dependency librust-ipnetwork-0.15+default-dev is does-not-exist
      • alternative dependency librust-ipnetwork-0.14+default-dev is does-not-exist
      • alternative dependency librust-ipnetwork-0.13+default-dev is does-not-exist
      • alternative dependency librust-ipnetwork-0.12+default-dev is does-not-exist
    • dependency librust-libc-0.2+default-dev is virtual
  • librust-diesel+numeric-dev (1, 1) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-diesel-dev is successfully-tested
    • dependency librust-bigdecimal-0.1+default-dev is virtual
      • alternative dependency librust-bigdecimal-0.0+default-dev is does-not-exist
    • dependency librust-num-bigint-0.2+default-dev is does-not-exist
      • alternative dependency librust-num-bigint-0.1+default-dev is does-not-exist
    • dependency librust-num-integer-0.1+default-dev is virtual
    • dependency librust-num-traits-0.2+default-dev is virtual
  • librust-gio+subclassing-dev [cruft] (1, 1) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-gio-dev is successfully-tested
    • dependency librust-glib-0.8+subclassing-dev is does-not-exist
  • librust-gio+v2-56-dev [cruft] (1, 1) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-glib+v2-58-dev [cruft] (1, 1) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-gstreamer-base+v1-14-1-dev (1, 1) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-hdrhistogram+crossbeam-channel-dev (1, 1) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-hdrhistogram-dev is successfully-tested
    • dependency librust-crossbeam-channel-0.3+default-dev is does-not-exist
  • librust-hdrhistogram+serialization-dev (1, 1) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-hdrhistogram-dev is successfully-tested
    • dependency librust-base64-0.11+default-dev is does-not-exist
      • alternative dependency librust-base64-0.10+default-dev is does-not-exist
    • dependency librust-flate2-1+default-dev is virtual
    • dependency librust-nom-4+default-dev is virtual
  • librust-nom-3+regexp-dev (1, 1) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-nom-3-dev is successfully-tested
    • dependency librust-regex-0.2+default-dev is does-not-exist
  • librust-num-format-dev (1, 1) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-arrayvec-0.5+default-dev is does-not-exist
    • dependency librust-arrayvec-0.5-dev is does-not-exist
    • dependency librust-cfg-if-0.1+default-dev is virtual
    • dependency librust-encoding-rs-0.8+default-dev is virtual
    • dependency librust-itoa-0.4+default-dev is virtual
    • dependency librust-itoa-0.4+i128-dev is virtual
    • dependency librust-lazy-static-1+default-dev is virtual
    • dependency librust-libc-0.2+default-dev is virtual
    • dependency librust-num-bigint-0.2+default-dev is does-not-exist
    • dependency librust-serde-1+derive-dev is virtual
    • dependency librust-serde-1-dev is virtual
  • librust-ogg+async-dev (1, 1) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-ogg-dev is successfully-tested
    • dependency librust-bytes-0.4+default-dev is does-not-exist
    • dependency librust-futures-0.1+default-dev is does-not-exist
    • dependency librust-tokio-io-0.1+default-dev is virtual
  • librust-redox-termios-dev (3, 1) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-redox-syscall-0.1+default-dev is does-not-exist
  • librust-sha-1+std-dev (1, 1) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-sha-1-dev is dependency-does-not-exist
    • dependency librust-digest-0.8+std-dev is does-not-exist
  • librust-tcmalloc-dev (1, 1) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-tcmalloc-sys-0.3+default-dev is does-not-exist
  • librust-tokio-async-await-dev (1, 1) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-futures-0.1+default-dev is does-not-exist
    • dependency librust-tokio-io-0.1+default-dev is virtual
  • libsimpleitk1.0 (2, 1) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libdcmtk14 is does-not-exist
    • dependency libdouble-conversion3 is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libfftw3-double3 is successfully-tested
    • dependency libfftw3-single3 is successfully-tested
    • dependency libgcc1 is virtual
    • dependency libgdcm2.8 is does-not-exist
    • dependency libhdf5-103 is successfully-tested
    • dependency libhdf5-cpp-103 is successfully-tested
    • dependency libicu63 is does-not-exist
    • dependency libinsighttoolkit4.12 is does-not-exist
    • dependency libjpeg62-turbo is successfully-tested
    • dependency libnifti2 is does-not-exist
    • dependency libpng16-16 is successfully-tested
    • dependency libssl1.1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libsz2 is successfully-tested
    • dependency libtiff5 is successfully-tested
    • dependency libwrap0 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency zlib1g is successfully-tested
  • lizardfs-cgi:all (1, 1) (Dmitry Smirnov <onlyjob@debian.org>)
    • dependency python is does-not-exist
  • python-mini-buildd:all [cruft] (1, 1) (Stephan Sürken <absurd@debian.org>)
    • dependency python is does-not-exist
    • dependency python-argparse is virtual
    • dependency python-argcomplete is does-not-exist
    • dependency python-keyring is does-not-exist
    • dependency python-debian is does-not-exist
    • dependency python-django is does-not-exist
    • dependency python-django-registration is does-not-exist
    • dependency python-tz is does-not-exist
    • dependency python-tzlocal is does-not-exist
  • python-passfd (1, 1) (Martín Ferrari <tincho@debian.org>)
    • dependency python is does-not-exist
    • dependency libc6 is successfully-tested
  • python-unshare (1, 1) (Martín Ferrari <tincho@debian.org>)
    • dependency python is does-not-exist
    • dependency libc6 is successfully-tested
  • aboot-cross (0, 0) (John Paul Adrian Glaubitz <glaubitz@physik.fu-berlin.de>)
    • dependency libc6 is successfully-tested
    • dependency aboot-base is does-not-exist
  • ants (0, 0) (NeuroDebian Team <team@neuro.debian.net>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is virtual
    • dependency libinsighttoolkit4.12 is does-not-exist
    • dependency libstdc++6 is successfully-tested
  • arriero:all (0, 0) (Maximiliano Curia <maxy@debian.org>)
    • dependency cowbuilder is successfully-tested
    • dependency debhelper is successfully-tested
    • dependency devscripts is successfully-tested
    • dependency dpkg-dev is successfully-tested
    • dependency fakeroot is successfully-tested
    • dependency file is successfully-tested
    • dependency git-buildpackage is successfully-tested
    • dependency gpgv is successfully-tested
    • dependency libcrypt-ssleay-perl is successfully-tested
    • dependency libwww-perl is successfully-tested
    • dependency lintian is successfully-tested
    • dependency lzma is successfully-tested
      • provider xz-utils is successfully-tested
    • dependency python-deb822 is does-not-exist
    • dependency python-git is does-not-exist
    • dependency sudo is successfully-tested
    • dependency unzip is successfully-tested
    • dependency python is does-not-exist
  • broctl:all (0, 0) (Hilko Bengen <bengen@debian.org>)
    • dependency bro is successfully-tested
    • dependency capstats is successfully-tested
    • dependency trace-summary is successfully-tested
    • dependency exim4 is successfully-tested
    • dependency python is does-not-exist
  • cargo-lichking (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency libc6 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libgcc1 is virtual
    • dependency libgit2-27 is does-not-exist
    • dependency libssh2-1 is successfully-tested
    • dependency libssl1.1 is successfully-tested
    • dependency zlib1g is successfully-tested
  • cduce (0, 0) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency libcamlp4-ocaml-dev-p9wj7 is does-not-exist
    • dependency libcurl-ocaml-dev-34fm5 is does-not-exist
    • dependency libexpat-ocaml-dev-18y95 is does-not-exist
    • dependency libocamlnet-ocaml-dev-zpic0 is does-not-exist
    • dependency libpcre-ocaml-dev-54x46 is does-not-exist
    • dependency ocaml-nox-4.02.3 is does-not-exist
    • dependency ocaml-ulex-68rw6 is does-not-exist
    • dependency libc6 is successfully-tested
    • dependency libcurl3-gnutls is successfully-tested
    • dependency libexpat1 is successfully-tested
    • dependency libpcre3 is successfully-tested
  • cernlib:all (0, 0) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
  • childsplay:all (0, 0) (Markus Koschany <apo@debian.org>)
    • dependency fonts-dejavu is successfully-tested
    • dependency python is does-not-exist
    • dependency python-numpy is does-not-exist
    • dependency python-pygame is does-not-exist
    • dependency python-sqlalchemy is does-not-exist
    • dependency python is does-not-exist
  • clickhouse-client (0, 0) (Alexander GQ Gerasiov <gq@debian.org>)
    • dependency clickhouse-common is dependency-does-not-exist
    • dependency libboost-program-options1.74.0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc-s1 is successfully-tested
    • dependency libjemalloc2 is successfully-tested
    • dependency libpocofoundation70 is does-not-exist
    • dependency libpoconet70 is does-not-exist
    • dependency libpoconetssl70 is does-not-exist
    • dependency libpocoutil70 is does-not-exist
    • dependency libreadline8 is successfully-tested
    • dependency libstdc++6 is successfully-tested
  • code-aster-run:all (0, 0) (Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency python is does-not-exist
    • dependency python-numpy is does-not-exist
    • dependency debconf is successfully-tested
    • dependency code-aster-gui is successfully-tested
  • dvcs-autosync:all (0, 0) (Rene Mayrhofer <rmayr@debian.org>)
    • dependency python is does-not-exist
    • dependency python-pyinotify is does-not-exist
    • dependency python-xmpp is does-not-exist
  • elektra-tests (0, 0) (Pino Toscano <pino@debian.org>)
    • dependency libelektra4 is successfully-tested
    • dependency elektra-bin is successfully-tested
    • dependency libaugeas0 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libdbus-1-3 is successfully-tested
    • dependency libgcc1 is virtual
    • dependency liblua5.2-0 is successfully-tested
    • dependency libpython3.5 is does-not-exist
    • dependency libstdc++6 is successfully-tested
    • dependency libxml2 is successfully-tested
    • dependency libyajl2 is successfully-tested
  • falcon (0, 0) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency python2.7 is successfully-tested
    • dependency python is does-not-exist
    • dependency python-pkg-resources is successfully-tested
    • dependency python-networkx is does-not-exist
    • dependency rsync is successfully-tested
    • dependency time is successfully-tested
  • fastnetmon (0, 0) (Benjamin Drung <benjamin.drung@cloud.ionos.com>)
  • fasttracker2:all (0, 0) (Debian Multimedia Maintainers <debian-multimedia@lists.debian.org>)
    • dependency ft2-clone is does-not-exist
  • flang-7 (0, 0) (LLVM Packaging Team <pkg-llvm-team@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc-s1 is successfully-tested
    • dependency libllvm7 is does-not-exist
    • dependency libstdc++6 is successfully-tested
    • dependency libflang0d-7 is dependency-does-not-exist
    • dependency libflang-dev is dependency-cannot-be-tested
    • dependency libomp-7-dev is does-not-exist
  • frama-c-base (0, 0) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libfontconfig1 is successfully-tested
    • dependency libfreetype6 is successfully-tested
    • dependency libgdk-pixbuf-2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgmp10 is successfully-tested
    • dependency libgtk-3-0 is dependency-failed-testing
    • dependency libgtksourceview-3.0-1 is dependency-failed-testing
    • dependency libpango-1.0-0 is dependency-failed-testing
    • dependency libpangocairo-1.0-0 is dependency-failed-testing
    • dependency libbiniou-ocaml-dsqd1 is does-not-exist
    • dependency libcairo2-ocaml-vwag2 is does-not-exist
    • dependency libeasy-format-ocaml-1ajv1 is does-not-exist
    • dependency libfindlib-ocaml-wh6n1 is does-not-exist
    • dependency liblablgtk3-ocaml-x0f80 is does-not-exist
    • dependency liblablgtksourceview3-ocaml-5j5o8 is does-not-exist
    • dependency libyojson-ocaml-mkm52 is does-not-exist
    • dependency libzarith-ocaml-6esu1 is does-not-exist
    • dependency ocaml-base-nox-4.11.1 is does-not-exist
    • dependency perl is successfully-tested
    • dependency libocamlgraph-ocaml-dev is successfully-tested
    • dependency gcc is successfully-tested
    • dependency python3 is successfully-tested
  • freeture (0, 0) (Debian Astronomy Team <debian-astro-maintainer@lists.alioth.debian.org>)
    • dependency libaravis-0.6-0 is does-not-exist
    • dependency libboost-chrono1.67.0 is does-not-exist
    • dependency libboost-date-time1.67.0 is does-not-exist
    • dependency libboost-filesystem1.67.0 is does-not-exist
    • dependency libboost-iostreams1.67.0 is does-not-exist
    • dependency libboost-log1.67.0 is does-not-exist
    • dependency libboost-program-options1.67.0 is does-not-exist
    • dependency libboost-system1.67.0 is does-not-exist
    • dependency libboost-thread1.67.0 is does-not-exist
    • dependency libc6 is successfully-tested
    • dependency libcfitsio8 is does-not-exist
    • dependency libgcc1 is virtual
    • dependency libglib2.0-0 is successfully-tested
    • dependency libopencv-calib3d3.2 is does-not-exist
    • dependency libopencv-core3.2 is does-not-exist
    • dependency libopencv-features2d3.2 is does-not-exist
    • dependency libopencv-flann3.2 is does-not-exist
    • dependency libopencv-highgui3.2 is does-not-exist
    • dependency libopencv-imgcodecs3.2 is does-not-exist
    • dependency libopencv-imgproc3.2 is does-not-exist
    • dependency libopencv-ml3.2 is does-not-exist
    • dependency libopencv-objdetect3.2 is does-not-exist
    • dependency libopencv-video3.2 is does-not-exist
    • dependency libopencv-videoio3.2 is does-not-exist
    • dependency libssl1.1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libudev1 is successfully-tested
    • dependency libv4l-0 is successfully-tested
    • dependency libxml2 is successfully-tested
  • gauche-gtk (0, 0) (NIIBE Yutaka <gniibe@fsij.org>)
  • geda-gattrib (0, 0) (Debian Electronics Team <pkg-electronics-devel@lists.alioth.debian.org>)
    • dependency guile-2.0-libs is does-not-exist
    • dependency libc6 is successfully-tested
    • dependency libgeda42 is dependency-does-not-exist
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgtk2.0-0 is dependency-failed-testing
    • dependency libpango-1.0-0 is dependency-failed-testing
    • dependency geda-symbols is successfully-tested
  • geda-gsymcheck (0, 0) (Debian Electronics Team <pkg-electronics-devel@lists.alioth.debian.org>)
    • dependency guile-2.0-libs is does-not-exist
    • dependency libc6 is successfully-tested
    • dependency libgeda42 is dependency-does-not-exist
    • dependency libglib2.0-0 is successfully-tested
    • dependency geda-symbols is successfully-tested
  • geda-utils (0, 0) (Debian Electronics Team <pkg-electronics-devel@lists.alioth.debian.org>)
    • dependency guile-2.0-libs is does-not-exist
    • dependency libc6 is successfully-tested
    • dependency libgeda42 is dependency-does-not-exist
    • dependency libglib2.0-0 is successfully-tested
    • dependency python is does-not-exist
    • dependency gawk is successfully-tested
    • dependency mawk is successfully-tested
  • gigedit (0, 0) (Debian Multimedia Maintainers <debian-multimedia@lists.debian.org>)
  • git-notifier:all (0, 0) (Robert Edmonds <edmonds@debian.org>)
    • dependency default-mta is virtual
    • dependency git is successfully-tested
    • dependency python is does-not-exist
  • gjots2:all (0, 0) (Rolf Leggewie <foss@rolf.leggewie.biz>)
  • gnat-gps (0, 0) (Ludovic Brenta <lbrenta@debian.org>)
    • dependency gnat-gps-common is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcairo2 is successfully-tested
    • dependency libclang1-9 is successfully-tested
    • dependency libgcc-s1 is successfully-tested
    • dependency libgdk-pixbuf2.0-0 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libgnat-9 is successfully-tested
    • dependency libgnatcoll-iconv19 is does-not-exist
    • dependency libgnatcoll-python18 is does-not-exist
    • dependency libgnatcoll-sql2 is does-not-exist
    • dependency libgnatcoll-sqlite19 is does-not-exist
    • dependency libgnatcoll-xref19 is does-not-exist
    • dependency libgnatcoll18 is does-not-exist
    • dependency libgnatprj7 is does-not-exist
    • dependency libgtk-3-0 is dependency-failed-testing
    • dependency libgtkada19 is does-not-exist
    • dependency libpango-1.0-0 is dependency-failed-testing
    • dependency libpython2.7 is successfully-tested
    • dependency libtemplates-parser19 is does-not-exist
    • dependency libxmlada-dom6 is does-not-exist
    • dependency libxmlada-input6 is does-not-exist
    • dependency libxmlada-sax6 is does-not-exist
    • dependency libxmlada-schema6 is does-not-exist
    • dependency libxmlada-unicode6 is does-not-exist
    • dependency gir1.2-gtk-3.0 is dependency-failed-testing
    • dependency gprbuild is successfully-tested
    • dependency python-gi is does-not-exist
    • dependency libgnatcoll-sqlite-bin is does-not-exist
    • dependency python-six is successfully-tested
  • gri (1, 0) (Peter S Galbraith <psg@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc-s1 is successfully-tested
    • dependency libnetcdf18 is does-not-exist
    • dependency libreadline8 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency dpkg is successfully-tested
      • alternative dependency install-info is successfully-tested
    • dependency perl is successfully-tested
  • grokmirror:all (0, 0) (Adrian Alves <aalves@gmail.com>)
    • dependency python is does-not-exist
    • dependency python-anyjson is does-not-exist
    • dependency python-git is does-not-exist
    • dependency python-pkg-resources is successfully-tested
  • guacamole:all (0, 0) (Debian Remote Maintainers <pkg-remote-team@lists.alioth.debian.org>)
  • hash-slinger (0, 0) (Debian DNS Team <team+dns@tracker.debian.org>)
  • hol-light (0, 0) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency camlp5 is successfully-tested
    • dependency camlp5-y7l77 is does-not-exist
    • dependency ocaml-nox-4.11.1 is does-not-exist
  • htcondor (1, 0) (HTCondor Developers <condor-debian@cs.wisc.edu>)
  • intel-opencl-icd (0, 0) (Debian OpenCL Maintainers <pkg-opencl-devel@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc-s1 is successfully-tested
    • dependency libigdgmm11 is does-not-exist
    • dependency libstdc++6 is successfully-tested
    • dependency libigc1 is successfully-tested
    • dependency libigdfcl1 is successfully-tested
    • dependency ocl-icd-libopencl1 is successfully-tested
  • k3d (0, 0) (Manuel A. Fernandez Montecelo <mafm@debian.org>)
  • ketchup:all (0, 0) (Johann Felix Soden <johfel@debian.org>)
    • dependency python is does-not-exist
    • dependency patch is successfully-tested
    • dependency bzip2 is successfully-tested
    • dependency xz-utils is successfully-tested
  • kwin-effect-xrdesktop (0, 0) (Andrew Lee (李健秋) <ajqlee@debian.org>)
  • libaac-tactics-coq:all (0, 0) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency libaac-tactics-ocaml is dependency-does-not-exist
    • dependency coq-8.11.0+4.08.1 is does-not-exist
  • libdune-pdelab-dev (0, 0) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
  • libelektra4-python (0, 0) (Pino Toscano <pino@debian.org>)
    • dependency libelektra4 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is virtual
    • dependency libpython3.5 is does-not-exist
    • dependency libstdc++6 is successfully-tested
  • libfloat-coq:all (0, 0) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency coq-8.11.0+4.08.1 is does-not-exist
  • libgeda-dev (0, 0) (Debian Electronics Team <pkg-electronics-devel@lists.alioth.debian.org>)
    • dependency libgeda42 is dependency-does-not-exist
    • dependency libgtk2.0-dev is dependency-failed-testing
    • dependency guile-2.0-dev is does-not-exist
    • dependency libgd-dev is successfully-tested
  • libghc-chell-doc:all (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency haddock-interface-33 is does-not-exist
  • libghc-chell-quickcheck2-doc:all (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency haddock-interface-33 is does-not-exist
  • libghc-dpkg-doc:all [cruft] (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency haddock-interface-31 is does-not-exist
  • libghc-easytest-doc:all (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency haddock-interface-33 is does-not-exist
  • libghc-gitlib-doc:all (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency haddock-interface-33 is does-not-exist
  • libghc-hdbc-odbc-doc:all [cruft] (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency haddock-interface-31 is does-not-exist
  • libghc-icalendar-doc:all (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency haddock-interface-33 is does-not-exist
  • libghc-taskell-doc:all (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency haddock-interface-33 is does-not-exist
  • libghc-werewolf-doc:all (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency haddock-interface-33 is does-not-exist
  • libghc-yesod-auth-oauth2-doc:all [cruft] (0, 0) (Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>)
    • dependency haddock-interface-33 is does-not-exist
  • libllvm-11-ocaml-dev (0, 0) (LLVM Packaging Team <pkg-llvm-team@lists.alioth.debian.org>)
    • dependency libbigarray-compat-ocaml-dev-uo1b9 is does-not-exist
    • dependency libctypes-ocaml-dev-qm201 is does-not-exist
    • dependency libintegers-ocaml-dev-rdla1 is does-not-exist
    • dependency ocaml-nox-4.11.1 is does-not-exist
    • dependency llvm-11-dev is successfully-tested
  • libllvm-12-ocaml-dev (0, 0) (LLVM Packaging Team <pkg-llvm-team@lists.alioth.debian.org>)
    • dependency libbigarray-compat-ocaml-dev-uo1b9 is does-not-exist
    • dependency libctypes-ocaml-dev-qm201 is does-not-exist
    • dependency libintegers-ocaml-dev-rdla1 is does-not-exist
    • dependency ocaml-nox-4.11.1 is does-not-exist
    • dependency llvm-12-dev is successfully-tested
  • libllvm-13-ocaml-dev (1, 0) (LLVM Packaging Team <pkg-llvm-team@lists.alioth.debian.org>)
    • dependency libbigarray-compat-ocaml-dev-uo1b9 is does-not-exist
    • dependency libctypes-ocaml-dev-qm201 is does-not-exist
    • dependency libintegers-ocaml-dev-rdla1 is does-not-exist
    • dependency ocaml-nox-4.11.1 is does-not-exist
    • dependency llvm-13-dev is successfully-tested
  • libllvm-9-ocaml-dev (0, 0) (LLVM Packaging Team <pkg-llvm-team@lists.alioth.debian.org>)
    • dependency libbigarray-compat-ocaml-dev-uo1b9 is does-not-exist
    • dependency libctypes-ocaml-dev-y0ci1 is does-not-exist
    • dependency libintegers-ocaml-dev-t1ge5 is does-not-exist
    • dependency ocaml-nox-4.11.1 is does-not-exist
    • dependency llvm-9-dev is successfully-tested
  • libmyodbc (0, 0) (Steve Langasek <vorlon@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libmysqlclient18 is does-not-exist
    • dependency odbcinst1debian2 is successfully-tested
    • dependency zlib1g is successfully-tested
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
  • libreins-ocaml-dev (0, 0) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency libnum-ocaml-dev-f5qg6 is does-not-exist
    • dependency ocaml-nox-4.08.1 is does-not-exist
  • librust-aes-ctr-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-aes-soft-0.3+default-dev is does-not-exist
    • dependency librust-ctr-0.3+default-dev is virtual
    • dependency librust-stream-cipher-0.3+default-dev is virtual
  • librust-aes-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-aes-soft-0.3+default-dev is does-not-exist
    • dependency librust-block-cipher-trait-0.6+default-dev is virtual
  • librust-alacritty-terminal-dev [cruft] (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-alacritty-config-derive-0.1+default-dev is virtual
    • dependency librust-base64-0.13+default-dev is virtual
    • dependency librust-bitflags-1+default-dev is virtual
    • dependency librust-dirs-3+default-dev is virtual
    • dependency librust-libc-0.2+default-dev is virtual
    • dependency librust-log-0.4+default-dev is virtual
    • dependency librust-mio-0.6+default-dev is virtual
    • dependency librust-mio-extras-2+default-dev is virtual
    • dependency librust-nix-0.23+default-dev is virtual
    • dependency librust-parking-lot-0.10+default-dev is does-not-exist
    • dependency librust-regex-automata-0.1+default-dev is virtual
    • dependency librust-serde-1+default-dev is virtual
    • dependency librust-serde-1+derive-dev is virtual
    • dependency librust-serde-yaml-0.8+default-dev is virtual
    • dependency librust-signal-hook-0.1+default-dev is does-not-exist
    • dependency librust-signal-hook-0.1+mio-support-dev is does-not-exist
    • dependency librust-unicode-width-0.1+default-dev is virtual
    • dependency librust-vte-0.10-dev is virtual
  • librust-bufstream+futures-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-bufstream-dev is successfully-tested
    • dependency librust-futures-0.1+default-dev is does-not-exist
  • librust-bufstream+tokio-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-bufstream-dev is successfully-tested
    • dependency librust-futures-0.1+default-dev is does-not-exist
    • dependency librust-tokio-io-0.1+default-dev is virtual
  • librust-bytemuck-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-bytemuck-derive-1+default-dev is does-not-exist
  • librust-combine+regex-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-combine-dev is successfully-tested
    • dependency librust-regex-0.2+default-dev is does-not-exist
  • librust-der-parser+bigint-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-der-parser-dev is successfully-tested
    • dependency librust-num-bigint-0.2+default-dev is does-not-exist
  • librust-derive-builder+compiletest-rs-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-derive-builder-dev is successfully-tested
    • dependency librust-compiletest-rs-0.3+default-dev is does-not-exist
  • librust-derive-builder+env-logger-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-derive-builder-dev is successfully-tested
    • dependency librust-env-logger-0.7+default-dev is does-not-exist
      • alternative dependency librust-env-logger-0.6+default-dev is does-not-exist
      • alternative dependency librust-env-logger-0.5+default-dev is does-not-exist
  • librust-derive-builder+logging-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-derive-builder-dev is successfully-tested
    • dependency librust-derive-builder-core-0.9.0+logging-dev is virtual
    • dependency librust-env-logger-0.7+default-dev is does-not-exist
      • alternative dependency librust-env-logger-0.6+default-dev is does-not-exist
      • alternative dependency librust-env-logger-0.5+default-dev is does-not-exist
    • dependency librust-log-0.4+default-dev is virtual
  • librust-derive-builder+skeptic-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-derive-builder+skeptic-tests-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-derive-more+generate-parsing-rs-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-derive-more-dev is successfully-tested
    • dependency librust-peg-0.5+default-dev is does-not-exist
  • librust-derive-more+rustc-version-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-derive-more-dev is successfully-tested
    • dependency librust-rustc-version-0.2+default-dev is does-not-exist
  • librust-diesel+extras-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-diesel-dev is successfully-tested
    • dependency librust-diesel+deprecated-time-dev is successfully-tested
    • dependency librust-diesel+network-address-dev is dependency-does-not-exist
    • dependency librust-diesel+numeric-dev is dependency-does-not-exist
    • dependency librust-chrono-0.4+default-dev is virtual
    • dependency librust-r2d2-0.8+default-dev is does-not-exist
    • dependency librust-serde-json-1+default-dev is virtual
      • alternative dependency librust-serde-json-0+default-dev is does-not-exist
    • dependency librust-uuid-0.6+default-dev is does-not-exist
      • alternative dependency librust-uuid-0.5+default-dev is does-not-exist
      • alternative dependency librust-uuid-0.4+default-dev is does-not-exist
      • alternative dependency librust-uuid-0.3+default-dev is does-not-exist
      • alternative dependency librust-uuid-0.2+default-dev is does-not-exist
    • dependency librust-uuid-0.6+use-std-dev is does-not-exist
      • alternative dependency librust-uuid-0.5+use-std-dev is does-not-exist
      • alternative dependency librust-uuid-0.4+use-std-dev is does-not-exist
      • alternative dependency librust-uuid-0.3+use-std-dev is does-not-exist
      • alternative dependency librust-uuid-0.2+use-std-dev is does-not-exist
  • librust-diesel+ipnetwork-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-diesel-dev is successfully-tested
    • dependency librust-ipnetwork-0.16+default-dev is does-not-exist
      • alternative dependency librust-ipnetwork-0.15+default-dev is does-not-exist
      • alternative dependency librust-ipnetwork-0.14+default-dev is does-not-exist
      • alternative dependency librust-ipnetwork-0.13+default-dev is does-not-exist
      • alternative dependency librust-ipnetwork-0.12+default-dev is does-not-exist
  • librust-diesel+num-bigint-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-diesel-dev is successfully-tested
    • dependency librust-num-bigint-0.2+default-dev is does-not-exist
      • alternative dependency librust-num-bigint-0.1+default-dev is does-not-exist
  • librust-diesel+quickcheck-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-diesel-dev is successfully-tested
    • dependency librust-quickcheck-0.4+default-dev is does-not-exist
  • librust-diesel+r2d2-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-diesel-dev is successfully-tested
    • dependency librust-r2d2-0.8+default-dev is does-not-exist
  • librust-diesel+uuid-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-diesel-dev is successfully-tested
    • dependency librust-uuid-0.6+default-dev is does-not-exist
      • alternative dependency librust-uuid-0.5+default-dev is does-not-exist
      • alternative dependency librust-uuid-0.4+default-dev is does-not-exist
      • alternative dependency librust-uuid-0.3+default-dev is does-not-exist
      • alternative dependency librust-uuid-0.2+default-dev is does-not-exist
    • dependency librust-uuid-0.6+use-std-dev is does-not-exist
      • alternative dependency librust-uuid-0.5+use-std-dev is does-not-exist
      • alternative dependency librust-uuid-0.4+use-std-dev is does-not-exist
      • alternative dependency librust-uuid-0.3+use-std-dev is does-not-exist
      • alternative dependency librust-uuid-0.2+use-std-dev is does-not-exist
  • librust-gio+dox-dev [cruft] (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-gio-dev is successfully-tested
    • dependency librust-gio-sys-0.9+dox-dev is does-not-exist
    • dependency librust-glib-0.8+dox-dev is virtual
  • librust-gio+v2-58-dev [cruft] (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-gstreamer+paste-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-gstreamer-dev is dependency-does-not-exist
    • dependency librust-paste-0.1+default-dev is does-not-exist
  • librust-gtk+dox-dev [cruft] (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-gtk-dev is dependency-failed-testing
    • dependency librust-gdk-0.11+dox-dev is does-not-exist
    • dependency librust-gtk-sys-0.9+dox-dev is does-not-exist
  • librust-gtk+embed-lgpl-docs-dev [cruft] (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-gtk-dev is dependency-failed-testing
    • dependency librust-gdk-0.11+embed-lgpl-docs-dev is does-not-exist
    • dependency librust-gtk-rs-lgpl-docs-0.1+default-dev is virtual
  • librust-gtk+purge-lgpl-docs-dev [cruft] (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-gtk-dev is dependency-failed-testing
    • dependency librust-gdk-0.11+purge-lgpl-docs-dev is does-not-exist
    • dependency librust-gtk-rs-lgpl-docs-0.1+default-dev is virtual
  • librust-hdrhistogram+base64-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-hdrhistogram-dev is successfully-tested
    • dependency librust-base64-0.11+default-dev is does-not-exist
      • alternative dependency librust-base64-0.10+default-dev is does-not-exist
  • librust-html2text-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-backtrace-0.3+default-dev is virtual
    • dependency librust-clippy-0.0.302+default-dev is does-not-exist
    • dependency librust-html5ever-0.25+default-dev is virtual
    • dependency librust-markup5ever-rcdom-0.1+default-dev is virtual
    • dependency librust-unicode-width-0.1+default-dev is virtual
  • librust-hyper+tokio-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-hyper-dev is dependency-does-not-exist
    • dependency librust-tokio-0.1+rt-full-dev is does-not-exist
  • librust-hyper-tls+vendored-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-hyper-tls-dev is dependency-does-not-exist
    • dependency librust-native-tls-0.2+vendored-dev is does-not-exist
  • librust-image+default-dev [cruft] (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-image+tiff-dev [cruft] (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-image-dev is dependency-does-not-exist
    • dependency librust-tiff-0.3+default-dev is does-not-exist
  • librust-lewton+async-ogg-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-lewton-dev is successfully-tested
    • dependency librust-futures-0.1+default-dev is does-not-exist
    • dependency librust-ogg-0.7+async-dev is virtual
    • dependency librust-ogg-0.7+default-dev is virtual
    • dependency librust-tokio-io-0.1+default-dev is virtual
  • librust-lewton+futures-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-lewton-dev is successfully-tested
    • dependency librust-futures-0.1+default-dev is does-not-exist
  • librust-libsqlite3-sys+bindgen-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-libsqlite3-sys+buildtime-bindgen-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-libsqlite3-sys-dev is successfully-tested
    • dependency librust-bindgen-0.50+default-dev is does-not-exist
    • dependency librust-pkg-config-0.3+default-dev is virtual
    • dependency librust-vcpkg-0.2+default-dev is virtual
  • librust-liquid-core-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-anymap-0.12+default-dev is virtual
    • dependency librust-chrono-0.4+default-dev is virtual
    • dependency librust-itertools-0.9+default-dev is does-not-exist
    • dependency librust-kstring-1+default-dev is virtual
    • dependency librust-liquid-derive-0.21+default-dev is virtual
    • dependency librust-num-traits-0.2+default-dev is virtual
    • dependency librust-pest-2+default-dev is virtual
    • dependency librust-pest-derive-2+default-dev is virtual
    • dependency librust-serde-1+default-dev is virtual
    • dependency librust-serde-1+derive-dev is virtual
  • librust-migrations-internals+barrel-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-nom-3+compiler-error-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-nom-3-dev is successfully-tested
    • dependency librust-compiler-error-0.1+default-dev is does-not-exist
  • librust-nom-3+lazy-static-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-nom-3-dev is successfully-tested
    • dependency librust-lazy-static-0.2+default-dev is does-not-exist
  • librust-nom-3+nightly-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-nom-3-dev is successfully-tested
    • dependency librust-compiler-error-0.1+default-dev is does-not-exist
  • librust-nom-3+regex-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-nom-3-dev is successfully-tested
    • dependency librust-regex-0.2+default-dev is does-not-exist
  • librust-ogg+bytes-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-ogg-dev is successfully-tested
    • dependency librust-bytes-0.4+default-dev is does-not-exist
  • librust-ogg+futures-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-ogg-dev is successfully-tested
    • dependency librust-futures-0.1+default-dev is does-not-exist
  • librust-pbkdf2+base64-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-pbkdf2-dev is dependency-does-not-exist
    • dependency librust-base64-0.10+default-dev is does-not-exist
  • librust-pbkdf2+hmac-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-pbkdf2-dev is dependency-does-not-exist
    • dependency librust-hmac-0.7+default-dev is does-not-exist
  • librust-pbkdf2+include-simple-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-pbkdf2-dev is dependency-does-not-exist
    • dependency librust-base64-0.10+default-dev is does-not-exist
    • dependency librust-hmac-0.7+default-dev is does-not-exist
    • dependency librust-rand-0.7+default-dev is virtual
    • dependency librust-sha2-0.8+default-dev is does-not-exist
    • dependency librust-subtle-2-dev is virtual
  • librust-pbkdf2+sha2-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-pbkdf2-dev is dependency-does-not-exist
    • dependency librust-sha2-0.8+default-dev is does-not-exist
  • librust-reqwest+default-tls-vendored-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-reqwest+hyper-011-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-reqwest-dev is dependency-does-not-exist
    • dependency librust-hyper-old-types-0.11+compat-dev is does-not-exist
    • dependency librust-hyper-old-types-0.11+default-dev is does-not-exist
  • librust-reqwest+hyper-rustls-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-reqwest-dev is dependency-does-not-exist
    • dependency librust-hyper-rustls-0.16+default-dev is does-not-exist
  • librust-reqwest+rustls-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-reqwest-dev is dependency-does-not-exist
    • dependency librust-rustls-0.15+dangerous-configuration-dev is does-not-exist
    • dependency librust-rustls-0.15+default-dev is does-not-exist
  • librust-reqwest+rustls-tls-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-reqwest-dev is dependency-does-not-exist
    • dependency librust-reqwest+tls-dev is virtual
    • dependency librust-hyper-rustls-0.16+default-dev is does-not-exist
    • dependency librust-rustls-0.15+dangerous-configuration-dev is does-not-exist
    • dependency librust-rustls-0.15+default-dev is does-not-exist
    • dependency librust-tokio-rustls-0.9+default-dev is does-not-exist
    • dependency librust-webpki-roots-0.16+default-dev is does-not-exist
  • librust-reqwest+socks-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-reqwest-dev is dependency-does-not-exist
    • dependency librust-socks-0.3+default-dev is does-not-exist
  • librust-reqwest+tokio-rustls-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-reqwest-dev is dependency-does-not-exist
    • dependency librust-tokio-rustls-0.9+default-dev is does-not-exist
  • librust-reqwest+trust-dns-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-reqwest-dev is dependency-does-not-exist
    • dependency librust-trust-dns-resolver-0.11+default-dev is does-not-exist
  • librust-reqwest+webpki-roots-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-reqwest-dev is dependency-does-not-exist
    • dependency librust-webpki-roots-0.16+default-dev is does-not-exist
  • librust-rspotify-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-base64-0.12+default-dev is does-not-exist
    • dependency librust-chrono-0.4+default-dev is virtual
    • dependency librust-chrono-0.4+rustc-serialize-dev is virtual
    • dependency librust-chrono-0.4+serde-dev is virtual
    • dependency librust-derive-builder-0.9+default-dev is virtual
    • dependency librust-dotenv-0.15+default-dev is virtual
    • dependency librust-env-logger-0.7+default-dev is does-not-exist
    • dependency librust-failure-0.1+default-dev is virtual
    • dependency librust-itertools-0.9+default-dev is does-not-exist
    • dependency librust-lazy-static-1+default-dev is virtual
    • dependency librust-log-0.4+default-dev is virtual
    • dependency librust-percent-encoding-2+default-dev is virtual
    • dependency librust-rand-0.7+default-dev is virtual
    • dependency librust-random-0.12+default-dev is virtual
    • dependency librust-reqwest-0.9+default-dev is virtual
    • dependency librust-serde-1+default-dev is virtual
    • dependency librust-serde-derive-1+default-dev is virtual
    • dependency librust-serde-json-1+default-dev is virtual
    • dependency librust-url-2+default-dev is virtual
    • dependency librust-webbrowser-0.5+default-dev is virtual
  • librust-rustls-dev (1, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-base64-0.12+default-dev is does-not-exist
    • dependency librust-ring-0.16+default-dev is virtual
    • dependency librust-sct-0.6+default-dev is virtual
    • dependency librust-webpki-0.21+default-dev is virtual
  • librust-selectors-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-bitflags-1+default-dev is virtual
    • dependency librust-cssparser-0.25+default-dev is does-not-exist
    • dependency librust-fxhash-0.2+default-dev is virtual
    • dependency librust-log-0.4+default-dev is virtual
    • dependency librust-matches-0.1+default-dev is virtual
    • dependency librust-phf-0.7+default-dev is does-not-exist
    • dependency librust-phf-codegen-0.7+default-dev is does-not-exist
    • dependency librust-precomputed-hash-0.1+default-dev is virtual
    • dependency librust-servo-arc-0.1+default-dev is virtual
    • dependency librust-smallvec-0.6+default-dev is does-not-exist
    • dependency librust-thin-slice-0.1+default-dev is virtual
  • librust-sleef-sys-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-bindgen-0.55+default-dev is does-not-exist
      • alternative dependency librust-bindgen-0.54+default-dev is does-not-exist
      • alternative dependency librust-bindgen-0.53+default-dev is does-not-exist
      • alternative dependency librust-bindgen-0.52+default-dev is does-not-exist
      • alternative dependency librust-bindgen-0.51+default-dev is does-not-exist
      • alternative dependency librust-bindgen-0.50+default-dev is does-not-exist
      • alternative dependency librust-bindgen-0.49+default-dev is does-not-exist
      • alternative dependency librust-bindgen-0.48+default-dev is does-not-exist
      • alternative dependency librust-bindgen-0.47+default-dev is does-not-exist
      • alternative dependency librust-bindgen-0.46+default-dev is does-not-exist
    • dependency librust-cfg-if-0.1+default-dev is virtual
    • dependency librust-env-logger-0.7+default-dev is does-not-exist
      • alternative dependency librust-env-logger-0.6+default-dev is does-not-exist
    • dependency librust-libc-0.2-dev is virtual
    • dependency libsleef-dev is successfully-tested
  • librust-sloppy-rfc4880-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-base64-0.11+default-dev is does-not-exist
      • alternative dependency librust-base64-0.10+default-dev is does-not-exist
    • dependency librust-byteorder-1+default-dev is virtual
    • dependency librust-failure-0.1+default-dev is virtual
    • dependency librust-hex-0.4+default-dev is virtual
      • alternative dependency librust-hex-0.3+default-dev is does-not-exist
    • dependency librust-log-0.4+default-dev is virtual
    • dependency librust-serde-1+default-dev is virtual
    • dependency librust-serde-1+derive-dev is virtual
    • dependency librust-sha-1-0.8+default-dev is virtual
  • librust-snafu-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-backtrace-0.3+default-dev is virtual
    • dependency librust-doc-comment-0.3-dev is virtual
    • dependency librust-futures-0.1-dev is does-not-exist
    • dependency librust-futures-0.3-dev is virtual
    • dependency librust-futures-core-0.3-dev is virtual
    • dependency librust-pin-project-0.4-dev is virtual
    • dependency librust-snafu-derive-0.6+default-dev is virtual
    • dependency librust-snafu-derive-0.6+unstable-backtraces-impl-std-dev is virtual
  • librust-termion-dev (2, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-libc-0.2+default-dev is virtual
    • dependency librust-numtoa-0.2+default-dev is virtual
    • dependency librust-redox-syscall-0.1+default-dev is does-not-exist
    • dependency librust-redox-termios-0.1+default-dev is virtual
  • librust-tokio-async-await+async-await-preview-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-tokio-core-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-bytes-0.4+default-dev is does-not-exist
    • dependency librust-futures-0.1+default-dev is does-not-exist
    • dependency librust-iovec-0.1+default-dev is virtual
    • dependency librust-log-0.4+default-dev is virtual
    • dependency librust-mio-0.6+default-dev is virtual
    • dependency librust-scoped-tls-0.1+default-dev is does-not-exist
    • dependency librust-tokio-0.1+default-dev is does-not-exist
    • dependency librust-tokio-executor-0.1+default-dev is virtual
    • dependency librust-tokio-io-0.1+default-dev is virtual
    • dependency librust-tokio-reactor-0.1+default-dev is virtual
    • dependency librust-tokio-timer-0.2+default-dev is virtual
  • librust-tokio-current-thread-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-futures-0.1+default-dev is does-not-exist
    • dependency librust-tokio-executor-0.1+default-dev is virtual
  • librust-tokio-fs-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-futures-0.1+default-dev is does-not-exist
    • dependency librust-tokio-io-0.1+default-dev is virtual
    • dependency librust-tokio-threadpool-0.1+default-dev is virtual
  • librust-tokio-sync-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-fnv-1+default-dev is virtual
    • dependency librust-futures-0.1+default-dev is does-not-exist
  • librust-tokio-uds-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-bytes-0.4+default-dev is does-not-exist
    • dependency librust-futures-0.1+default-dev is does-not-exist
    • dependency librust-iovec-0.1+default-dev is virtual
    • dependency librust-libc-0.2+default-dev is virtual
    • dependency librust-log-0.4+default-dev is virtual
    • dependency librust-mio-0.6+default-dev is virtual
    • dependency librust-mio-uds-0.6+default-dev is virtual
    • dependency librust-tokio-codec-0.1+default-dev is virtual
    • dependency librust-tokio-io-0.1+default-dev is virtual
    • dependency librust-tokio-reactor-0.1+default-dev is virtual
  • librust-trust-dns-proto+mdns-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
  • librust-tui+crossterm-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-tui-dev is dependency-does-not-exist
    • dependency librust-crossterm-0.17+default-dev is does-not-exist
  • librust-tui+curses-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-tui-dev is dependency-does-not-exist
    • dependency librust-easycurses-0.12+default-dev is does-not-exist
    • dependency librust-pancurses-0.16+default-dev is does-not-exist
    • dependency librust-pancurses-0.16+win32a-dev is does-not-exist
  • librust-tui+easycurses-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-tui-dev is dependency-does-not-exist
    • dependency librust-easycurses-0.12+default-dev is does-not-exist
  • librust-tui+pancurses-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-tui-dev is dependency-does-not-exist
    • dependency librust-pancurses-0.16+default-dev is does-not-exist
    • dependency librust-pancurses-0.16+win32a-dev is does-not-exist
  • librust-tui+rustbox-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-tui-dev is dependency-does-not-exist
    • dependency librust-rustbox-0.11+default-dev is does-not-exist
  • librust-zbus-dev (1, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-byteorder-1+default-dev is virtual
    • dependency librust-derivative-2+default-dev is virtual
    • dependency librust-enumflags2-0.6+default-dev is virtual
    • dependency librust-enumflags2-0.6+serde-dev is virtual
    • dependency librust-fastrand-1+default-dev is virtual
    • dependency librust-nix+default-dev is virtual
    • dependency librust-scoped-tls-1+default-dev is virtual
    • dependency librust-serde-1+default-dev is virtual
    • dependency librust-serde-1+derive-dev is virtual
    • dependency librust-serde-repr-0.1+default-dev is virtual
    • dependency librust-serde-xml-rs-0.4+default-dev is virtual
    • dependency librust-zbus-macros-1.0.0+default-dev is does-not-exist
    • dependency librust-zvariant-2+default-dev is virtual
    • dependency librust-zvariant-2+enumflags2-dev is virtual
    • dependency librust-zvariant-derive-2+default-dev is virtual
  • librust-zstd+bindgen-dev [cruft] (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-zstd-dev is dependency-does-not-exist
    • dependency librust-zstd-safe-2.0.3+bindgen-dev is does-not-exist
  • librust-zstd+futures-dev [cruft] (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-zstd-dev is dependency-does-not-exist
    • dependency librust-futures-0.1+default-dev is does-not-exist
  • librust-zstd+legacy-dev [cruft] (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-zstd-dev is dependency-does-not-exist
    • dependency librust-zstd-safe-2.0.3+legacy-dev is does-not-exist
  • librust-zstd+tokio-dev [cruft] (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-zstd-dev is dependency-does-not-exist
    • dependency librust-futures-0.1+default-dev is does-not-exist
    • dependency librust-tokio-io-0.1+default-dev is virtual
  • librust-zstd+wasm-dev [cruft] (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-zstd-dev is dependency-does-not-exist
    • dependency librust-zstd-safe-2.0.3+std-dev is does-not-exist
  • librust-zstd-sys-dev (0, 0) (Debian Rust Maintainers <pkg-rust-maintainers@alioth-lists.debian.net>)
    • dependency librust-bindgen-0.55+default-dev is does-not-exist
    • dependency librust-libc-0.2+default-dev is virtual
    • dependency librust-pkg-config-0.3+default-dev is virtual
    • dependency libzstd-dev is successfully-tested
  • libssreflect-coq:all (0, 0) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency libcoq-ocaml is successfully-tested
    • dependency coq-8.15.0+4.11.1 is does-not-exist
  • libvibe-mail0 (2, 0) (Debian D Language Group <team+d-team@tracker.debian.org>)
  • libvibe-mongodb0 (2, 0) (Debian D Language Group <team+d-team@tracker.debian.org>)
  • libvibe-redis0 (2, 0) (Debian D Language Group <team+d-team@tracker.debian.org>)
  • libvibe-web0 (2, 0) (Debian D Language Group <team+d-team@tracker.debian.org>)
  • libwhy3-ocaml-dev (0, 0) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency tex-common is successfully-tested
    • dependency libmenhir-ocaml-dev-r11z0 is does-not-exist
    • dependency libnum-ocaml-dev-80ki3 is does-not-exist
    • dependency libzip-ocaml-dev-ep1f6 is does-not-exist
    • dependency ocaml-nox-4.11.1 is does-not-exist
  • libxstrp4-camlp4-dev:all (0, 0) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency libcamlp4-ocaml-dev is successfully-tested
    • dependency ocaml-nox-4.13.1 is does-not-exist
  • libzorp-dev (0, 0) (SZALAY Attila <sasa@debian.org>)
    • dependency python-dev is does-not-exist
    • dependency libzorpll-dev is successfully-tested
    • dependency libzorp-7.0 is dependency-does-not-exist
  • license-finder-pip:all (0, 0) (Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>)
  • lightyears:all (0, 0) (Siegfried-Angel Gevatter Pujals <rainct@ubuntu.com>)
    • dependency python is does-not-exist
    • dependency python-pygame is does-not-exist
    • dependency ttf-dejavu-core is does-not-exist
  • limereg (0, 0) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency libboost-program-options1.67.0 is does-not-exist
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is virtual
    • dependency liblimereg1 is successfully-tested
    • dependency libopencv-core3.2 is does-not-exist
    • dependency libopencv-highgui3.2 is does-not-exist
    • dependency libopencv-imgcodecs3.2 is does-not-exist
    • dependency libstdc++6 is successfully-tested
  • live-wrapper:all (0, 0) (Debian Live <debian-live@lists.debian.org>)
    • dependency python-apt is does-not-exist
    • dependency python-cliapp is does-not-exist
    • dependency python-pycurl is does-not-exist
    • dependency python-requests is does-not-exist
    • dependency python is does-not-exist
    • dependency vmdebootstrap is does-not-exist
    • dependency debian-archive-keyring is successfully-tested
    • dependency isolinux is successfully-tested
    • dependency python-distro-info is does-not-exist
    • dependency squashfs-tools is successfully-tested
    • dependency mtools is successfully-tested
    • dependency xorriso is successfully-tested
  • mini-buildd:all [cruft] (0, 0) (Stephan Sürken <absurd@debian.org>)
    • dependency debconf is successfully-tested
      • alternative dependency debconf-2.0 is virtual
        • provider cdebconf is successfully-tested
        • provider debconf is successfully-tested
    • dependency python is does-not-exist
    • dependency libjs-sphinxdoc is successfully-tested
    • dependency lsb-base is successfully-tested
    • dependency python-mini-buildd is dependency-does-not-exist
    • dependency mini-buildd-common is successfully-tested
    • dependency python-daemon is does-not-exist
    • dependency python-cherrypy3 is does-not-exist
    • dependency python-pyftpdlib is does-not-exist
    • dependency libjs-jquery is successfully-tested
    • dependency adduser is successfully-tested
    • dependency sudo is successfully-tested
    • dependency gnupg is successfully-tested
    • dependency dirmngr is successfully-tested
    • dependency reprepro is successfully-tested
    • dependency debootstrap is successfully-tested
    • dependency schroot is successfully-tested
    • dependency sbuild is successfully-tested
    • dependency dpkg-dev is successfully-tested
    • dependency devscripts is successfully-tested
    • dependency lintian is successfully-tested
  • mod-gearman-tools (0, 0) (Bernd Zeimetz <bzed@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgearman8 is successfully-tested
    • dependency libncurses6 is successfully-tested
    • dependency libperl5.30 is does-not-exist
    • dependency libtinfo6 is successfully-tested
  • mod-gearman-worker (0, 0) (Bernd Zeimetz <bzed@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgearman8 is successfully-tested
    • dependency libperl5.30 is does-not-exist
    • dependency adduser is successfully-tested
  • mpqc3 (0, 0) (Debichem Team <debichem-devel@lists.alioth.debian.org>)
  • mstflint (0, 0) (Debian HPC Team <debian-hpc@lists.debian.org>)
  • munin-plugins-zorp (0, 0) (SZALAY Attila <sasa@debian.org>)
    • dependency munin-node is successfully-tested
    • dependency python2.7 is successfully-tested
    • dependency python is does-not-exist
  • mysql-workbench (0, 0) (Dmitry Smirnov <onlyjob@debian.org>)
  • nagios-plugins-zorp (0, 0) (SZALAY Attila <sasa@debian.org>)
    • dependency python2.7 is successfully-tested
    • dependency python is does-not-exist
  • neard-tools (0, 0) (Samuel Ortiz <sameo@linux.intel.com>)
    • dependency python2.7 is successfully-tested
    • dependency python is does-not-exist
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libnl-3-200 is successfully-tested
    • dependency libnl-genl-3-200 is successfully-tested
    • dependency neard is successfully-tested
    • dependency python-dbus is does-not-exist
  • nglister:all (0, 0) (John Goerzen <jgoerzen@complete.org>)
    • dependency python is does-not-exist
  • node-typestyle:all [cruft] (0, 0) (Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>)
    • dependency node-csstype is does-not-exist
    • dependency node-free-style is successfully-tested
  • ntopng (0, 0) (Ludovico Cavedon <cavedon@debian.org>)
  • ocaml-tools:all (0, 0) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency ocaml-base-nox-4.13.1 is does-not-exist
  • openscap-daemon:all (0, 0) (Debian Security Tools <team+pkg-security@tracker.debian.org>)
    • dependency dbus is successfully-tested
    • dependency libopenscap8 is successfully-tested
    • dependency lsb-base is successfully-tested
    • dependency python3-dbus is successfully-tested
    • dependency python3-docker is successfully-tested
    • dependency python3-lxml is successfully-tested
    • dependency python3-gi is successfully-tested
    • dependency ssg-base is does-not-exist
    • dependency python3 is successfully-tested
  • openstack-cluster-installer:all (0, 0) (Debian OpenStack <team+openstack@tracker.debian.org>)
  • openturns-examples (0, 0) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
  • pd-py (0, 0) (Debian Multimedia Maintainers <debian-multimedia@lists.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libflext-pd0 is successfully-tested
    • dependency libgcc1 is virtual
    • dependency libpython2.7 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency python-numpy is does-not-exist
  • php-facedetect (0, 0) (Debian PHP PECL Maintainers <team+php-pecl@tracker.debian.org>)
    • dependency php-common is successfully-tested
    • dependency phpapi-20190902 is virtual
    • dependency libc6 is successfully-tested
    • dependency libgcc-s1 is successfully-tested
    • dependency libopencv-core4.5 is does-not-exist
    • dependency libopencv-imgcodecs4.5 is does-not-exist
    • dependency libopencv-imgproc4.5 is does-not-exist
    • dependency libopencv-objdetect4.5 is does-not-exist
  • php-http (0, 0) (Debian PHP PECL Maintainers <team+php-pecl@tracker.debian.org>)
    • dependency php7.4-http is does-not-exist
    • dependency php-common is successfully-tested
  • php-mysqlnd-ms (0, 0) (Debian PHP PECL Maintainers <pkg-php-pecl@lists.alioth.debian.org>)
    • dependency php5.6-mysqlnd-ms is does-not-exist
    • dependency php-common is successfully-tested
  • php-solr-all-dev:all (0, 0) (Debian PHP PECL Maintainers <team+php-pecl@tracker.debian.org>)
    • dependency php8.1-solr is successfully-tested
    • dependency php-all-dev is successfully-tested
    • dependency php-curl-all-dev is does-not-exist
    • dependency php-common is successfully-tested
  • postnews:all (0, 0) (Robert James Clay <jame@rocasa.us>)
    • dependency python is does-not-exist
  • ppxfind (0, 0) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency ocaml-findlib is successfully-tested
    • dependency libfindlib-ocaml-wh6n1 is does-not-exist
    • dependency libmigrate-parsetree-ocaml-n2039 is does-not-exist
    • dependency libresult-ocaml-ki2r2 is does-not-exist
    • dependency ocaml-base-nox-4.11.1 is does-not-exist
  • printfilters-ppd (0, 0) (A Mennucc1 <mennucc1@debian.org>)
    • dependency transfig is virtual
      • provider fig2dev is successfully-tested
    • dependency mpage is does-not-exist
    • dependency perl is successfully-tested
    • dependency libprintsys is successfully-tested
    • dependency ppdfilt is successfully-tested
    • dependency file is successfully-tested
    • dependency libc6 is successfully-tested
  • purify (0, 0) (Debian Astro Team <debian-astro-maintainers@lists.alioth.debian.org>)
  • python-cinfony:all (0, 0) (Debichem Team <debichem-devel@lists.alioth.debian.org>)
    • dependency python is does-not-exist
  • python-keepkey:all (0, 0) (Richard Ulrich <richi@paraeasy.ch>)
    • dependency python-ecdsa is does-not-exist
    • dependency python-hid is does-not-exist
    • dependency python-mnemonic is does-not-exist
    • dependency python-protobuf is does-not-exist
    • dependency python is does-not-exist
  • python-nemu:all (0, 0) (Martín Ferrari <tincho@debian.org>)
    • dependency python is does-not-exist
    • dependency python-unshare is dependency-does-not-exist
    • dependency python-passfd is dependency-does-not-exist
    • dependency iproute2 is successfully-tested
    • dependency bridge-utils is successfully-tested
    • dependency procps is successfully-tested
  • python-neuroshare (0, 0) (G-Node Debian Team <debian-team@g-node.org>)
    • dependency libc6 is successfully-tested
    • dependency python is does-not-exist
    • dependency python-numpy is does-not-exist
    • dependency python-numpy-abi9 is does-not-exist
    • dependency python is does-not-exist
    • dependency python-h5py is does-not-exist
  • python-pmw:all (0, 0) (Carlo Segre <segre@debian.org>)
    • dependency python-tk is successfully-tested
    • dependency python2.6 is does-not-exist
      • alternative dependency python2.7 is successfully-tested
    • dependency python is does-not-exist
  • python-sphinx-patchqueue:all (0, 0) (Dmitry Smirnov <onlyjob@debian.org>)
    • dependency mercurial-common is successfully-tested
    • dependency python-sphinx is does-not-exist
    • dependency python is does-not-exist
    • dependency mercurial is successfully-tested
    • dependency python-docutils is does-not-exist
  • python2-doc:all (0, 0) (Matthias Klose <doko@debian.org>)
    • dependency python2.7-doc is does-not-exist
  • python3-elektra (0, 0) (Pino Toscano <pino@debian.org>)
    • dependency libelektra4 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is virtual
    • dependency libpython3.5 is does-not-exist
    • dependency libstdc++6 is successfully-tested
    • dependency python3 is successfully-tested
  • q2-diversity-lib:all (0, 0) (Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>)
  • rdup (0, 0) (Jose Carlos Garcia Sogo <jsogo@debian.org>)
    • dependency libarchive13 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libglib2.0-0 is successfully-tested
    • dependency libnettle6 is does-not-exist
    • dependency libpcre3 is successfully-tested
    • dependency bash is successfully-tested
  • rivet:all (0, 0) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency python is does-not-exist
    • dependency python-rivet is successfully-tested
  • rivet-plugins-dev:all (0, 0) (Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>)
    • dependency librivet-dev is successfully-tested
    • dependency python is does-not-exist
    • dependency rivet-plugins is successfully-tested
  • sa-learn-cyrus:all (0, 0) (Jan Hauke Rahm <jhr@debian.org>)
    • dependency cyrus-imapd-2.4 is does-not-exist
      • alternative dependency kolab-cyrus-imapd is does-not-exist
    • dependency spamassassin is successfully-tested
    • dependency perl is successfully-tested
  • sandsifter (0, 0) (Debian Security Tools <team+pkg-security@tracker.debian.org>)
    • dependency python is does-not-exist
    • dependency python-capstone is does-not-exist
  • slowmovideo (0, 0) (Gürkan Myczko <gurkan@phys.ethz.ch>)
    • dependency libc6 is successfully-tested
    • dependency libgcc-s1 is successfully-tested
    • dependency libopencv-core4.5 is does-not-exist
    • dependency libopencv-imgcodecs4.5 is does-not-exist
    • dependency libopencv-superres4.5 is does-not-exist
    • dependency libopencv-video4.5 is does-not-exist
    • dependency libqt5core5a is successfully-tested
    • dependency libqt5gui5 is dependency-failed-testing
    • dependency libqt5script5 is successfully-tested
    • dependency libqt5widgets5 is dependency-failed-testing
    • dependency libqt5xml5 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency ffmpeg is dependency-failed-testing
  • snowballz:all (0, 0) (Debian Games Team <pkg-games-devel@lists.alioth.debian.org>)
    • dependency fonts-taml-tscu is successfully-tested
    • dependency python-pil is does-not-exist
    • dependency python-numpy is does-not-exist
    • dependency python-opengl is does-not-exist
    • dependency python-pygame is does-not-exist
    • dependency python-rabbyt is does-not-exist
    • dependency python is does-not-exist
  • sortsmill-tools:all (0, 0) (Debian Fonts Task Force <pkg-fonts-devel@lists.alioth.debian.org>)
    • dependency python is does-not-exist
    • dependency python-fontforge is does-not-exist
  • srslte-core (5, 0) (Debian Mobcom Maintainers <Debian-mobcom-maintainers@lists.alioth.debian.org>)
    • dependency libbladerf2 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc-s1 is successfully-tested
    • dependency libsoapysdr0.7 is does-not-exist
    • dependency libstdc++6 is successfully-tested
    • dependency libuhd3.15.0 is successfully-tested
  • sysdig (0, 0) (Evgeni Golov <evgeni@debian.org>)
    • dependency libb64-0d is successfully-tested
    • dependency libc-ares2 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libcurl4 is successfully-tested
    • dependency libelf1 is successfully-tested
    • dependency libgcc-s1 is successfully-tested
    • dependency libgrpc++1 is successfully-tested
    • dependency libjq1 is successfully-tested
    • dependency libjsoncpp24 is does-not-exist
    • dependency libluajit-5.1-2 is successfully-tested
    • dependency libncurses6 is successfully-tested
    • dependency libprotobuf23 is successfully-tested
    • dependency libssl1.1 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libtbb2 is successfully-tested
    • dependency libtinfo6 is successfully-tested
    • dependency zlib1g is successfully-tested
  • uftrace (0, 0) (paul cannon <pik@debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libcapstone3 is does-not-exist
    • dependency libdw1 is successfully-tested
    • dependency libelf1 is successfully-tested
    • dependency libncursesw6 is successfully-tested
    • dependency libstdc++6 is successfully-tested
    • dependency libtinfo6 is successfully-tested
  • undertaker (0, 0) (Christoph Egger <christoph@debian.org>)
  • vast (1, 0) (Sascha Steinbiss <satta@debian.org>)
  • vdr-plugin-infosatepg (0, 0) (Debian VDR Team <pkg-vdr-dvb-devel@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is virtual
    • dependency libstdc++6 is successfully-tested
    • dependency vdr-abi-2.2.0-debian is does-not-exist
  • vdr-plugin-remoteosd (0, 0) (Debian VDR Team <pkg-vdr-dvb-devel@lists.alioth.debian.org>)
    • dependency libc6 is successfully-tested
    • dependency libgcc1 is virtual
    • dependency libstdc++6 is successfully-tested
    • dependency vdr-abi-2.2.0-debian is does-not-exist
    • dependency vdr-plugin-svdrpservice is successfully-tested
  • vland:all (0, 0) (Debian LAVA team <pkg-linaro-lava-devel@lists.alioth.debian.org>)
    • dependency python-psycopg2 is does-not-exist
    • dependency python2.7 is successfully-tested
    • dependency python is does-not-exist
    • dependency adduser is successfully-tested
    • dependency telnet is successfully-tested
  • vmm:all (0, 0) (martin f. krafft <madduck@debian.org>)
    • dependency python-psycopg2 is does-not-exist
    • dependency python is does-not-exist
    • dependency dovecot-core is successfully-tested
  • why3-coq (0, 0) (Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>)
    • dependency coq-8.14.0+4.11.1 is does-not-exist
    • dependency tex-common is successfully-tested
  • xdeb:all (0, 0) (Wookey <wookey@debian.org>)
    • dependency python is does-not-exist
    • dependency python-debian is does-not-exist
    • dependency dpkg-dev is successfully-tested
    • dependency lintian is successfully-tested
    • dependency devscripts is successfully-tested
    • dependency dpkg-cross is successfully-tested
    • dependency apt-utils is successfully-tested
    • dependency python-apt is does-not-exist
    • dependency wget is successfully-tested
    • dependency build-essential is successfully-tested
    • dependency sudo is successfully-tested
  • zookeeper-bin (0, 0) (Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>)
    • dependency libzookeeper-mt2 is successfully-tested
    • dependency libc6 is successfully-tested
    • dependency libgcc-s1 is successfully-tested
    • dependency liblog4cxx11 is does-not-exist
    • dependency libstdc++6 is successfully-tested
    • dependency libxml2 is successfully-tested